CH 3 neu - Kette verkantet & verbogen zw. Schaltwerk

Dieses Thema im Forum "Schaltung/Antrieb" wurde erstellt von Carl_Gustav, 6. Mai 2012.

Willkommen! Registriere dich jetzt in der größten Mountainbike-Community Europas! Anmeldung und Nutzung sind kostenlos, die Anmeldung dauert nur ein paar Sekunden.
  1. Carl_Gustav

    Carl_Gustav

    Dabei seit
    10/2010
    Hi,

    gestern erhielt ich mein neues Bulls Copperhead 3 '12, vor Freude strahlend ging ich mit dem Bike raus im schönen Hofheim am Taunus, um im Regenwetter auf matschigem und nassen Untergrund ein Unglück zu erleben.
    Ich fuhr mit meinem Fahrad auf befestigtem Weg mit leichter Steigung. Nach dem Schalten, während ich eifrig kurbelte, klackerte es. Wenige Minuten später probierte ich nochmals zu schalten um sicher zu gehen das alles seine Richtigkeit hat, dabei klackerte es noch härter und ich kurbelte weiter. Wenige Sekunden später konnte ich nicht mehr in die Pedale treten und ich bremste sofort ab um zu schauen was los war. Das Resultat:
    http://imageshack.us/photo/my-images/109/dsc0748j.jpg/

    http://imageshack.us/photo/my-images/853/dsc0753j.jpg/

    http://imageshack.us/photo/my-images/441/dsc0755j.jpg/

    http://imageshack.us/photo/my-images/215/dsc0756jwichtig.jpg/

    http://imageshack.us/photo/my-images/441/dsc0757j.jpg/

    http://imageshack.us/photo/my-images/849/dsc0759jp.jpg/

    http://imageshack.us/photo/my-images/99/dsc0761j.jpg/

    http://imageshack.us/photo/my-images/204/dsc0762j.jpg/

    http://imageshack.us/photo/my-images/220/sc0746j.jpg/


    Leider kenne ich mich nicht gut aus, und kann die genaue Fehlerquelle nicht ausfindig machen. Ebenso wenig habe ich Ahnung davon, ob es ein Garantiefall ist. Zum einbremsen habe ich das Fahrrad gestern und heute genutzt ohne Probleme. Bis zu dem Zeitpunkt wo das auftrat. Was kann ich jetzt machen und sollte ich alles so lassen und es zum ZEG-Händler schicken? Kann ich das Bike bei jedem ZEG Händler vorbeibringen oder nur bei dem Händler wo ich das Bike erworben habe ?

    edit: Entschuldigung sehe grad das ich im falschen Bereich gepostet habe, wenn möglich verschieben in den richtigen Bereich bitte.
    Zuletzt bearbeitet: 6. Mai 2012
  2. MTB-News.de Anzeige

  3. memphis35

    memphis35

    Dabei seit
    03/2008
    Beim letzten Bild siehst du doch das die Kette auf der Innenseite ausgerissen ist .
    Ab zum Händler , sollte auf Garantie gehen .

    Mfg 35
  4. Carl_Gustav

    Carl_Gustav

    Dabei seit
    10/2010
    Danke für die rasche Antwort memphis35 =)

    Wie kann das bei einem Neurad, welches ca. 2 Stunden gefahren wurde passieren? Ein Steinchen, Pech, ein Fehler beim Zusammenbau usw. ?
  5. memphis35

    memphis35

    Dabei seit
    03/2008
    Schlecht vernietete Kette . Ganz einfach Pech wenn von 100000 Nietstellen eine aufgeht .

    Mfg 35
  6. jan84

    jan84 mimo-system

    Dabei seit
    08/2005
    Und demnächst:
    Bei ungewöhnlichen Knack-/Klackgeräuschen im Antrieb erstmal anhalten und die Kette checken wenns nicht gerade mitten in nem Rennen ist. Hätte dir - falls Du dann auch noch nen Kettennieter/Multitool und ggf. nen Kettenschloss dabei gehabt hättest Arbeit gespart ;).

    grüße,
    Jan
  7. mightyEx

    mightyEx Kienapfelvernichter

    Dabei seit
    04/2001
    Korrekt. Generell sollten ungewöhnliche Geräusche Anlass geben, der Sache auf den Grund zu gehen. Wenn im Auto der Motor seltsame Geräusche von sich gibt, fährt man ja auch keine 100Km weiter, bis dann mal Rauch aus der Motorhaube aufsteigt und der Motor fest ist.

    Ansonsten wurde schon richtig erwähnt, dass die Kette aufgrund schlechter Vernietung aufgegangen ist. Kann halt passieren, dass unter x-tausend Gliedern mal eins dabei ist, welches eben schlecht vernietet wurde. Ist mir bei diversen Ketten, die ich bislang hatte, so aber bisher noch nicht passiert *aufHolzklopf*.
  8. Carl_Gustav

    Carl_Gustav

    Dabei seit
    10/2010
    Na, die Antworten gehen konform. Ich schicke es am Samstag zum Händler und hoffe, dass mein Schaltwerk noch heile ist. Ob man es auf den Fotos gut genug erkennt weiß ich jedoch nicht. Die Spannung, welche die Kette erzeugt ist so hoch, dass ich nicht weiß ob das Schaltwerk verbogen ist oder einfach unter der Spannung zur Seite neigt, da es schon sehr nah am Ritzel ist. Ich lass das auch erstmal so, damit der Händler nicht behauptet, dass ich mutwillig beim werkeln etwas kaputt gemacht haben könnte.
  9. basti138

    basti138 Guest

    Versuchs doch mal bei nem anderen ZEG Händler in deiner Nähe... oder jemanden, der Bulls verkauft. Fragen kostet nichts.:)
  10. Carl_Gustav

    Carl_Gustav

    Dabei seit
    10/2010
    Danke an alle! Ist alles wieder ok, wurde vom Händler zick-zack repariert.Die Kette wurde gegen ein etwas "günstigeres" Modell ausgetauscht und das Schaltwerk wieder gerichtet. Schönen Feiertag!
  11. ---

    --- Titty Twister

    Dabei seit
    07/2011
    :confused::confused:
  12. Enrgy

    Enrgy Morbus Schwakowiak

    Dabei seit
    01/2002
    wie man im 2. bild sehen kann, wurde die kette sowieso vom hersteller schon falsch montiert. die läuft in den käfigblechen über diese umgebogene nase und macht einen knick. sie muß aber gerade zwischen oberem und unterem schaltröllchen laufen. das sollte man aber auch durch ständiges rattern beim fahren hören, ist dir nix aufgefallen am anfang? aber, zur beruhigung, ist mir auch schon passiert, daß ich im dunklen keller die kette falsch durchgefädelt hab und deinen schaden hat das sicher nicht verursacht. trotzdem verräterisch, daß solche montagefehler immer noch passieren, war wohl ein bwl-lehrling bei zeg an der kettenmontage :cool:
  13. basti138

    basti138 Guest

    Liegt wahrscheinlich am stark verbogenem Käfig:confused:
  14. mightyEx

    mightyEx Kienapfelvernichter

    Dabei seit
    04/2001
    Jup, is mir auch schon mal passiert ;) . Aber hab's halt genau an dem "Rattern" gleich hinterher bemerkt.
  15. basti138

    basti138 Guest

    Die Kette ist da schon richtig drin...
    Siehe Bild 5, es ist die Kette auch nicht auf dem oberen Schaltröllchen!