1. Am 21. November 2014 wird das Forum um die Mittagszeit wegen Wartungsarbeiten für ein paar Minuten geschlossen sein. Andere Bereiche von MTB-News.de sind nicht betroffen.

Hintere Bremse hat Leerweg..

Willkommen! Registriere dich jetzt in der größten Mountainbike-Community Europas! Anmeldung und Nutzung sind kostenlos, die Anmeldung dauert nur ein paar Sekunden.
  1. SandorK

    SandorK

    Dabei seit
    03/2011
    Moin,

    also meiner hintere Disc Brake hat nach dem ersten Bremsen immer einen Leerweg bis sich der Druck aufbaut. Es dauert immer ein bisschen (ca. 30 Sek.) bis sich der Druck wieder aufbaut.

    Bremse: Tektro Auriga Pro 180mm

    Entlüftet ist sie bereits 3 mal und es befindet sich keine Luft mehr im System.

    Woran liegt das?

    MFG SandorK
  2. MTB-News.de Anzeige

  3. Toolkid

    Toolkid DeLiteviller

    Dabei seit
    04/2011
    Halte ich bei dem beschriebenen Symptom für ein Gerücht.
  4. SandorK

    SandorK

    Dabei seit
    03/2011
    Joa ich weiß das es eigentlich nur vorkommt wenn Luft im System ist, aber sie ist dicht und beim letzten Entlüften wurde alles rausgeblasen. Sie spackt aber immer noch, die Luft kann sich ja nicht verstecken.

    MFG SandorK
  5. -Kiwi-

    -Kiwi- 100% MTB

    Dabei seit
    08/2004
    Hi.
    Untersuch' mal die Leitung. Irgendwo eine Art Beule?!
  6. yellow_ö

    yellow_ö

    Dabei seit
    08/2005
    doch, sie kann
    ;)
    Deine Bremse ist ja der Beweis.

    ... das ist einfach immer noch nicht gut gemacht!
  7. SandorK

    SandorK

    Dabei seit
    03/2011
    Ich bau sie die Tage auseinander und befülle sie nochmal neu. Mal sehen obs dann noch immer so ist, wollte mir die Sauerei eigentlich ersparen. Wenns dann noch so ist dann bin ich entweder zu dämlich oder die Bremse ist verhext :D

    MFG SandorK
  8. yellow_ö

    yellow_ö

    Dabei seit
    08/2005
    Dreh das Ding so, dass ne eventuelle Luftblase nach oben mitgeblasen wird.
    Die Seite gegenüber dem Anschluss der Leitung am Bremssattel ist z.B. n Tipp,
    oder ...
  9. Schildbürger

    Schildbürger - Reitet ein rotes Ross -

    Dabei seit
    06/2004
  10. SandorK

    SandorK

    Dabei seit
    03/2011
    Also ich habe die vordere auch entlüftet weil die Leitung gekürzt werden musste, sie funktioniert. Ich entlüfte sogar die Bremse von meinem Motorrad selbst. Nur die böse hintere Bremse will nicht :D
  11. Schildbürger

    Schildbürger - Reitet ein rotes Ross -

    Dabei seit
    06/2004
    OK. ;)
    Ich habe mir mal die Anleitung der Bremse zum entlüften durchgelesen.
    Auf dem Bild ist der Geber (Bremshebel) am Lenker nach oben gedreht und die Entlüftungsöffnung ist unten.
    Das halte ich für ungünstig. Die Entlüftungsöffnung sollte >immer< oben sein, egal in welche Richtung die Bremsleitung abgeht.

    Mein Tipp wäre noch die Bremse vom Rad abzubauen und dann zu entlüften.
  12. SandorK

    SandorK

    Dabei seit
    03/2011
    Also entlüftet wurde sie, habe sie dazu vom Bike abgebaut. Hat funktioniert, etwa 2 Tage. Nun hat sie wieder Leerweg -.- das Drecksding saugt irgendwo Luft.....!?

    MFG SandorK
  13. ---

    --- Titty Twister

    Dabei seit
    07/2011
    Wenn dem so wäre dann müßte ja auch gleichzeitig irgendwo Bremsflüssigkeit auslaufen, oder? Wenn das aber nicht der Fall ist dann ist sie eben immer noch nicht richtig entlüftet. Heißt die Luft ist bereits im System und wandert dann irgendwann in den Hochdruckbereich der Bremse.