Tech 3 V4 - Bike auf den Kopf gestellt und wieder Luft im System.....

Willkommen! Registriere dich jetzt in der Mountainbike-Community! Anmeldung und Nutzung sind kostenlos, die Anmeldung dauert nur ein paar Sekunden.
  1. Bloodhound

    Bloodhound Gravity junkie

    Dabei seit
    04/2006
    Hi,

    ich habe zum Laufräder einbauen das Rad kurz auf den Kopf gestellt und nun wieder Luft im System. Vorn und Hinten.
    Vorher hatte ich das System wohl "sauber" entlüftet, da alles bestens lief. Auch bei / nach längeren Abfahrten. Perfekter Knackiger Druckpunkt und kein Hebel bis zum Lenker durchgedrücke.

    Ich kann sie jetzt wieder entlüften was das Problem löst aber das eigentliche nicht beseitigt.,,,

    Ist das ein typisches Problem mit dieser Bremse oder gibt es einen TIP den IHR mir geben könnt.
    Was vielleicht undicht sein könnte. Es ist auch nichts ausgelaufen an den Bremsen, also könnte es ja nur an den Bremssätteln liegen....

    Danke und Schöne Grüße :winken:
     
  2. MTB-News.de Anzeige

  3. srsly

    srsly Potato!

    Dabei seit
    01/2014
    Kannst Du sicherstellen, dass nicht durchs Ein-/Ausbauen der Laufräder die Kolben auseinandergrdrückt wurden?

    Als typisch würde ich das jedenfalls nicht bezeichnen, da das bisher bei keinen meiner Bremsen (V4 und E4) aufgetreten ist nur durch auf den Kopf stellen. Es kam aber schon vor, dass nach ein wenig Verkanten beim Laufradgebastel die Kolben wieder rangepumpt werden mussten.
     
  4. Bloodhound

    Bloodhound Gravity junkie

    Dabei seit
    04/2006
    Na kann vielleicht schon sein, das man beim Ein oder ausbauen an den Bremsebeläge gekommen ist. Aber wenn höchstens ein wenig.
     
  5. Bloodhound

    Bloodhound Gravity junkie

    Dabei seit
    04/2006
    Ich Entlüfte halt wie folgt:

    - Gieße oben und pumpe solange DOT durch die Leitung bis keine Luftblasen unten mehr raus kommen
    - Öffne und schließe davor bei jeden Pumpvorgang die Leitung mit dem Ringschlüssel am Bremssattel
    - Achte dabei darauf das der behälter oben nicht "trocken" läuft
    - Fülle den Ausgleichsbehälter komplett auf
    - Verschließe jenen wieder

    Vielleicht mach ich ja auch was flasch oder habe was vergessen :)
     
  6. srsly

    srsly Potato!

    Dabei seit
    01/2014
    Passt an sich, ich würde aber am Bremssattel erst aufschrauben, wenn schon Druck auf der Leitung ist und zuschrauben solange der Hebel noch gezogen ist.
    Und beim Verschliessen des Behälters wie in der Hopeanleitung die Membran "einrollen", damit keine Luftblasen darunter gefangen sind.

    Kolben sind dabei ganz zurückgedrückt nehme ich an ;)
     
  7. Bloodhound

    Bloodhound Gravity junkie

    Dabei seit
    04/2006
    Ich öffene das Ventil auch immer erst unter Druck und schließe es auch immer so das nichts zurück fließen kann. Ich schau mal das ich im Ausgleichbehälter keine Luft zurück lasse. Im Video von Hope wird das gestellt dass der Bremshebel immer nochmal senkrecht nach unten geführt wird. Und dann nochmals der Ausgleichbehälter entlüftet wird. Machst du das auch so???

    " Kolben sind dabei ganz zurückgedrückt nehme ich an ;)"

    Sorry, wie meinst du das?
     
  8. srsly

    srsly Potato!

    Dabei seit
    01/2014
    Das ist nur für die alten symmetrischen Tech-Hebel, die oben und unten nen Deckel für den Ausgleichsbehälter hatten. Bei den Tech 3 Hebeln ist das nicht mehr notwendig.

    Beläge raus, Kolben zurückdrücken und Klotz dazwischen, damit die Dinger auch drin bleiben beim Pumpen.
     
    • gefällt mir gefällt mir x 1
  9. Bloodhound

    Bloodhound Gravity junkie

    Dabei seit
    04/2006
    Okay danke für den Tip mit den Kolben. Das werde ich heute Abend gleich mal testen. :daumen:
     
  10. bummel42

    bummel42

    Dabei seit
    09/2004
    Insgesamt: Du hast noch Luft im System. Ich kann an meinen Bremsen ziehen, auch wenn das Rad auf dem Kopf steht (und hinterher funktioniert alles).
    Ggf. Ist auch eine Dichtung kaputt oder. ä.
    Und beim entlüften mache ich die Leitung auch nur unter Druck auf.
     
  11. Bloodhound

    Bloodhound Gravity junkie

    Dabei seit
    04/2006
    Ich hatte heute auch ein Schmatzen beim betätigen des Hebels was mir beim Entlüften aufgefallen war. Ich konnte die Luftblasen auch gleich direkt über den Ausgleichsbehälter druch weiteres betätigen des Hebels rausholen.
    Unten kam nichts an Luft weiter raus.
    Dann habe ich die Kiste wieder auf den Kopf gestellt. Schon hatte ich Luft im Bremssattel. Da ich ein Schmatzen im Sattel hörte.

    Nun habe ich probiert, die Luft über das Ablassventil am Bremssattel rauszudrücken. Das Rad stand dabei auf dem Kopf. Es kam auch luft raus.

    Auch nach mehrmaligen Umdrehen, schaut es erstmal gut aus.
    Vielleicht ist ja jetzt ruhe.

    Ich werde mal gleich das Laufrad einbauen und Druckpunkt checken.

    Wenn ein Dichtung defekt wäre müsste doch DOT austreten oder?