[A] Das Virus, es hat mich erwischt!

taunusteufel78

MTBC Wehrheim
Dabei seit
15. Juni 2008
Punkte Reaktionen
7.182
Ich finde das zugtechnisch auch alles sehr knapp verlegt.... We´ll see!



Ich habe auch ein Purple Haze bestellt und bin ziemlich ungeduldig, wenn Lieferzeiten nicht korrekt angegeben werden oder sich die Händler nicht selbstständig melden, wenn es zu Abweichungen von den angegebenen Lieferzeiten kommt. Meiner Meinung nach sind das dann Wettbewerbsverzerrungen. Ich bestelle als Kunde nämlich dort, wo der Versand im für mich akzeptablen Zeitraum geschieht.

Nach diesem Post habe ich Angst, dass mich der gleiche Stress, den ich gerade mit Slowbuild hinter mir habe, jetzt auch noch mit Sour erwartet. Ich habe bei Bestellung ganz klar geäußert, dass der Rahmen bis Ostern da sein soll und mir wurde versichert, dass das klappt. 13 Werktage Puffer zur angegebenen Lieferzeit gibt es. Ich bin sehr gespannt.

Bin kurz vor der Storno! Und nur einen Klick entfernt um in Paypal einen Fall zu öffnen....
 
Dabei seit
3. Mai 2020
Punkte Reaktionen
817
Ich finde das zugtechnisch auch alles sehr knapp verlegt.... We´ll see!
Wie meinst du das denn? Soll ich mehr Länge am Außenzug lassen? Wäre (noch) kein Problem das zu ändern. Habe am Lenker reichlich Reserve gelassen. Müsste ich nur durchschieben. Seh nur nicht die Notwendigkeit. Man will das doch da unterm Tretlager so nah wie möglich am Rahmen, oder?
 
Dabei seit
6. August 2018
Punkte Reaktionen
30.878
Wie meinst du das denn? Soll ich mehr Länge am Außenzug lassen? Wäre (noch) kein Problem das zu ändern. Habe am Lenker reichlich Reserve gelassen. Müsste ich nur durchschieben. Seh nur nicht die Notwendigkeit. Man will das doch da unterm Tretlager so nah wie möglich am Rahmen, oder?
Ist doch ein bisschen egal. Zuerst erwischt es eh Kettenblatt und Kurbel. Und selbst das ist bei der Radgattung doch eher selten.
 
Dabei seit
3. Mai 2020
Punkte Reaktionen
817
Ruft doch mal an oder schreibt eine E-Mail. Manchmal ist bei solch kleinen Firmen ja auch Land unter..
Sollte ja eigentlich logo sein. Siehe insta in diesem Moment.
Bildschirmfoto 2021-03-17 um 22.12.17.png
 
Zuletzt bearbeitet:

taunusteufel78

MTBC Wehrheim
Dabei seit
15. Juni 2008
Punkte Reaktionen
7.182
Sollte ja eigentlich logo sein. Siehe insta in diesem Moment.
Anhang anzeigen 1230004
Hatten wir schon drüber geschrieben. Siehe ein paar Beiträge weiter vorne.

Aber der genannte Liefertermin wurde halt erneut (!) verschoben.

"Hosen runter lassen und vor der Bestellung offen Liefertermine kommunizieren " wäre da mMn der richtige Weg.
Nicht mit unrealistischen Terminen Kunden locken.
Ständig hinhalten ist einfach unprofessionell und völligst Banane.
Da läuft was bei der Orga falsch!! Sorry für meinen Ton, könnte aber gerade im Strahl kotzen....

Groß Bock auf den Rahmen habe ich langsam nicht mehr, zumal wir es hier nicht mit einem Maßrahmen auf Top Niveau zu tun haben.
 
Dabei seit
18. Juni 2006
Punkte Reaktionen
22
Ort
dresden
Also mir wurde bei meiner Nachfrage erklärt, dass der angegebene Lieferzeitraum zum Zeitpunkt der Bestellung ja völlig realistisch war und sich leider erst aufgrund der großen Nachfrage alles verzögert hat aufgrund ihrer Pulverbeschichtung. Sie hätten einfach nicht damit gerechnet, dass sich so ein Stau entwickelt. Ich kann eure Argumente vollkommen nachvollziehen aber Christoph konnte mir das am Telefon gut erklären und wenn ich mit dem Endprodukt am Ende zufrieden bin stören mich zwei Wochen mehr nicht. Aber da ist jeder anders drauf das weiß ich auch.
 
D

Deleted 571246

Guest
[...]
"Hosen runter lassen und vor der Bestellung offen Liefertermine kommunizieren " wäre da mMn der richtige Weg.
Nicht mit unrealistischen Terminen Kunden locken.
Ständig hinhalten ist einfach unprofessionell und völligst Banane.
Da läuft was bei der Orga falsch!! Sorry für meinen Ton, könnte aber gerade im Strahl kotzen....
[...]
Nachvollziehbar. Aber es gibt halt immer zwei Seiten. Und was auf der anderen Seite los ist und was sie wann warum dazu bewogen hat diese oder jene Aussage hinsichtlich der Lieferzeiten zu treffen, vermögen wir hier nicht beurteilen zu können.
Manchmal kommt es anders als geplant. Vielleicht wegen coronabedingter Ausfälle von Mitarbeitern, Probleme in der Zuliefererkette, falscher Orga (aus der man wieder was für's nächste mal lernen kann!), und so weiter.
Das man sich die zeit nimmt und - wie hier berichtet - in Ruhe mit den (oft verärgerten / missgelaunten) Kunden spricht ist doch ein gutes Zeichen...

Es entstehen auf Kundenseite i.d.R. keine Mehrkosten (könnte jetzt ne Geschichte über eine Autobestellung erzählen und was einen die Hinhaltetaktik des Händlers kosten kann, wenn man auf den Karren angewiesen ist... ) auf Seite des Verkäufers unter Umständen jedoch massiv; ob man das als kleine Firma stemmen kann, lasse ich mal offen...

Vorfreude statt Frust... ich weiß, ist leichter gesagt, als umgesetzt.
 
Dabei seit
31. Oktober 2005
Punkte Reaktionen
2.193
Bike der Woche
Bike der Woche
Würde einen Bogen um das Tretlager legen und unbedingt den Klapperschutzschlauch montieren. Du wirst sonst wahnsinnig vom Klappern.
 
Dabei seit
3. Mai 2020
Punkte Reaktionen
817
Würde einen Bogen um das Tretlager legen und unbedingt den Klapperschutzschlauch montieren. Du wirst sonst wahnsinnig vom Klappern.
Klapperschutzschläuche sind drinnen. Hab die Bogen der Außenhüllen jetzt etwas größer gemacht. Kann den Sinn zwar (immer noch) nicht erkennen, aber ich höre auf die Schwarmintelligenz :bier:

Bremsen, Schläuche und STIs befüllen und entlüften war übrigens genauso easy wie "nur" entlüften. Trichter und Spritze dran. Ein paar Mal hin und her. Winkel bisschen verändern und zack. Druckpunkt mit bleed block aktuell super. Wenn die Laufräder irgendwann da sind und sich das System gesetzt hat wird nochmal entlüftet und feddich.
 
Dabei seit
20. August 2018
Punkte Reaktionen
5
Klapperschutzschläuche sind drinnen. Hab die Bogen der Außenhüllen jetzt etwas größer gemacht. Kann den Sinn zwar (immer noch) nicht erkennen, aber ich höre auf die Schwarmintelligenz :bier:
Wenn die Außenhülle nicht am Anschlag anliegt, wird sie sich irgendwann von selbst dahin ziehen und du musst du Schaltung nachstellen.
Und zumindest bei Bremszügen bewegen sich die Außenhüllen auch gerne mal, wenn man den Innenzug spannt. Im Zweifelsfall also immer etwas Abstand zwischen Zügen und Rahmen, sonst leidet der Lack 😉
 
Zuletzt bearbeitet:
Dabei seit
3. Mai 2020
Punkte Reaktionen
817
Guten Morgen zusammen! Ich brauch mal eure Hilfe! Bin gestern am Einstellen das FD-RX400 Umwerfers verzweifelt. Alles was ich beschreibe ist ohne Kette (weil LRS noch nicht da). Wird also "trocken" geschaltet.

Probleme:
1. STI beim Schalten aufs große Kettenblatt sehr schwergängig
2. Beim Schalten zwischen den Positionen "L-Trimm" und "unten" (wenn Umwerfer auf kleinem Kettenblatt sitzt 1x den langen Schalthebel betätigen) strafft sich nur der Zug, der Umwerfer bewegt sich aber nicht, was mir unlogisch vorkommt.

Bildschirmfoto 2021-03-19 um 08.46.14.png


Vorweg:
  • Die Zugspannung ist laut den beiden Linien, die in der T-Trimm Position aneinander ausgerichtet sind, aktuell korrekt eingestellt (siehe unten).
  • Ich habe den Bogen der Außenhülle unterm Tretlager vergrößert und verkleinert, hat absolut keinen Effekt auf die beschriebenen Probleme.
  • Bzgl. Punkt 3 unten: ob die Linien sich genau übereinander befinden oder ein paar mm nach oben oder unten abweichen hat ebenfalls keinen Effekt auf die beschriebenen Probleme.

Was ich gemacht habe:
1. Natürlich mehrfach die Shimano Anleitung gelesen, diverse youtube videos geschaut, Forum durchsucht, alles an und wieder abgebaut, mehrfach den Zug neu geklemmt und geprüft, dass der Schaltzugnippel korrekt in der Aufnahme am STI sitzt - was der Fall ist.

2. Das Schalten aufs große Kettenblatt war von Anfang an sehr schwergängig. Zu Beginn war aber wohl auch die Zugspannung zu niedrig, weshalb es mir nicht möglich war in der "T-Trimm" Position die beiden Linien in Übereinstimmung zu bringen. Das Drehen an der Zugeinstellschraube hatte überhaupt keinen Effekt auf das Parallelogramm. Die Linie hat sich nicht bewegt. Der Zug läuft leider nicht perfekt durch die vertikale (fast quadratische) Führungsnut an der Umwerferrückseite bevor er auf die Zugbefestigungsschraube trifft, aber das sollte nicht das Problem sein, denn rausspringen tut er nicht.
Pfeil.JPG


3. Nach mehrmaligem Herumprobieren und wirklich kräftigem Ziehen am Schaltzug habe ich die Klemmung dann so hinbekommen, dass sich die Zugspannung in der T-Trimm Position richtig einstellen ließ. Siehe Übereinstimmung der beiden Linien auf dem Foto unten. Vor jedem Klemmversuch habe ich natürlich auch geprüft, dass der STI auf die Ausgangsposition also auf das kleine Kettenblatt geschaltet war. Ob die Linien sich genau übereinander befinden oder ein paar mm nach oben oder unten abweichen hat übrigens keinen Effekt auf die beschriebenen Probleme.
Flucht.JPG


4. Das Schalten an sich funktioniert. Man braucht halt viel Kraft um aufs große Kettenblatt zu schalten. So viel Kraft, dass es mir nicht richtig vorkommt. Außerdem ist es so, dass sich der Umwerfer beim Schalten von der "L-Trimm" Position auf "unten" (wenn Umwerfer auf kleinem Kettenblatt sitzt 1x den langen Schalthebel betätigen) nicht bewegt. Stattdessen strafft sich nur der Zug. Das kommt mir auch nicht korrekt vor. Im Umkehrschluss ist es so, dass sich der Zug in der untersten Position (laut Shimano L-Trimm Position - was mir eigentlich nicht einleuchtet) mit dem Finger auslenken lässt (siehe Foto). Aber Laut T-Trimm Position und den beiden Linie soll die Zugspannung ja korrekt sein. Ich checks nicht...
Vergleich.JPG


Noch ein paar Fotos
Klemmung
Klemmung.JPG


Zugführung
Zugführung.JPG


Oberste Schaltposition
Obere Position.JPG


Wahrscheinlich habe ich irgendetwas Offensichtliches übersehen/ falsch gemacht. Helft ihr mir mal auf die Sprünge bitte!
 

taunusteufel78

MTBC Wehrheim
Dabei seit
15. Juni 2008
Punkte Reaktionen
7.182
Lies sich so, als würde irgendwo ein Teil der Kombination Außenhülle<>Seilzug nicht fixiert sitzen oder Spiel aufweisen.
Typisch dafür wäre die zuvor von mir bemängelte Zugführung am Unterrohr, bzw. der Sitz des Zuges im Widerlager.

...so mal mein erster Gedanke...
 
Dabei seit
3. Mai 2020
Punkte Reaktionen
817
Lies sich so, als würde irgendwo ein Teil der Kombination Außenhülle<>Seilzug nicht fixiert sitzen oder Spiel aufweisen.
Typisch dafür wäre die zuvor von mir bemängelte Zugführung am Unterrohr, bzw. der Sitz des Zuges im Widerlager.

...so mal mein erster Gedanke...
Danke dir für den Hinweis. Es sitzt dort alles korrekt und fest drin. Habe ich mehrmals geprüft und wie gesagt auch mal mit dem Radius des Bogens gespielt. Keinerlei negativer oder positiver Effekt solange die Endkappe in der Aufnahme steckt, was sie ja tut.
 

Colt__Seavers

Fahrradenthusiast
Dabei seit
4. Oktober 2005
Punkte Reaktionen
8.139
Ort
Rostock
Ich würde drauf Tippen, dass irgendwas mit den Zuganschlägen oder der Reibung des Zuges in den Hüllen nicht stimmt. Und vielleicht sind Umlenkungen am Lenker zu eng und du musst dich mehr auf den vorderen Teil konzentrieren.
Die Konstruktion des Umwerfers finde ich nebenbei nicht gerade gelungen. Bei Down-Oull fande ich die längeren Hebelarme, die ein gerade verlaufenden Zug hinterm Sitzrohr ermöglichen, besser.
 
Dabei seit
3. Mai 2020
Punkte Reaktionen
817
Ich würde drauf Tippen, dass irgendwas mit den Zuganschlägen oder der Reibung des Zuges in den Hüllen nicht stimmt. Und vielleicht sind Umlenkungen am Lenker zu eng und du musst dich mehr auf den vorderen Teil konzentrieren.
Die Konstruktion des Umwerfers finde ich nebenbei nicht gerade gelungen. Bei Down-Oull fande ich die längeren Hebelarme, die ein gerade verlaufenden Zug hinterm Sitzrohr ermöglichen, besser.
Besten Dank! Außenhülle und Innenzug sind neu, ich gehe davon aus, dass die interne Reibung passt. Die Biegeradien am Lenker sind eigentlich normal bis großzügig. Habe aber das Klebeband nochmal gelöst. Hat keinen Effekt. Die Endkappe sitzt auch korrekt im STI und bewegt sich kein Stück beim Schalten. Ohne die Technik des Umwerfers im Detail zu kennen (so kompliziert ist es aber auch nicht) finde ich auch, dass der Hebelarm extrem kurz ist.

Im Umkehrschluss ist es so, dass sich der Zug in der untersten Position (laut Shimano L-Trimm Position - was mir eigentlich nicht einleuchtet) mit dem Finger auslenken lässt (siehe Foto). Aber Laut T-Trimm Position und den beiden Linie soll die Zugspannung ja korrekt sein. Ich checks nicht...
Anhang anzeigen 1230820
Ist das hier beschriebene Verhalten denn normal? Wenn nicht, stimmt ja definitiv etwas mit der Zugspannung nicht, oder? Mir leuchtet es nicht ein, dass der Klick zwischen ganz unten und Trimmposition keinen Effekt am Umwerfer hat.
 
Dabei seit
3. Mai 2020
Punkte Reaktionen
817
Also ich habe den Zug jetzt mal komplett ausgebaut und in eine neue frei hängende Außenhülle eingezogen. Am STI ganz normal mit Endkappe mit Zunge verbunden und gecheckt, dass der Schaltzugnippel korrekt in der Aufnahme sitzt. Am Umwerfer habe ich den Schaltzug inkl. Endkappe entsprechend Shimano Anleitung direkt am Umwerfer montiert. Anschließend Zugspannung in der Trimm-Position eingestellt. Der Schaltwiderstand ist minimal geringer, wobei ich mir nicht sicher bin ob ich mir das einbilde. Alles andere gleich. Auch hier bewegt der Umwerfer sich nicht wenn man aus der unteren Trimmposition aufs kleine Kettenblatt schaltet. Warum nicht? Das ist doch unlogisch!
C8827536-ABF0-45F7-B4D7-88E148609330.jpeg

6DEEE370-84C7-47D1-A239-7909EFB930AA.jpeg


Keine Ahnung was ich noch machen soll? :ka: Vielleicht ist der Widerstand auch normal stark und meine zarten Bürohände sind es nicht gewöhnt. Müsste ich mal an einem anderen Rad testen. Klärt das Problem mit der Trimmposition aber auch nicht...
 

Colt__Seavers

Fahrradenthusiast
Dabei seit
4. Oktober 2005
Punkte Reaktionen
8.139
Ort
Rostock
Ist das hier beschriebene Verhalten denn normal? Wenn nicht, stimmt ja definitiv etwas mit der Zugspannung nicht, oder? Mir leuchtet es nicht ein, dass der Klick zwischen ganz unten und Trimmposition keinen Effekt am Umwerfer hat.
dann stimm irgendwas mit der Vorspannung nicht. Gibt's am Umwerfer oder STI keine Mutter/Schraube zur Zuvorspanung? Oder ist das diese uminöse Trimmung?
Also ich habe den Zug jetzt mal komplett ausgebaut und in eine neue frei hängende Außenhülle eingezogen. Am STI ganz normal mit Endkappe mit Zunge verbunden und gecheckt, dass der Schaltzugnippel korrekt in der Aufnahme sitzt. Am Umwerfer habe ich den Schaltzug inkl. Endkappe entsprechend Shimano Anleitung direkt am Umwerfer montiert. Anschließend Zugspannung in der Trimm-Position eingestellt. Der Schaltwiderstand ist minimal geringer, wobei ich mir nicht sicher bin ob ich mir das einbilde. Alles andere gleich. Auch hier bewegt der Umwerfer sich nicht wenn man aus der unteren Trimmposition aufs kleine Kettenblatt schaltet. Warum nicht? Das ist doch unlogisch!
Anhang anzeigen 1230994
Anhang anzeigen 1230995

Keine Ahnung was ich noch machen soll? :ka: Vielleicht ist der Widerstand auch normal stark und meine zarten Bürohände sind es nicht gewöhnt. Müsste ich mal an einem anderen Rad testen. Klärt das Problem mit der Trimmposition aber auch nicht...
Nach diesem Test bin ich der Meinung das entweder STI oder Umwerfer diese Schwergängigkeit mitbringen. Die Umwerfer Konstruktion mit einer 90° Umlenkung ohne Umlenkrolle ist doch totaler murks. Die Karft um den kleinen Hebel umzulegen schätze ich als hoch ein. Das nenne ich einen ordentlichen Hebel:
1616157811474.png


Nebenbei, hab ich noch nie so einen komplex aufgebauten mech. Umwerfer gesehen. Hast du einen anderen Vor Ort, den du testen kannst? Egal ob der jetzt die richtige Schelle oder den richtigen weg für die Kettenblätter hat.
 
Zuletzt bearbeitet:
Dabei seit
3. Mai 2020
Punkte Reaktionen
817
Hallo zusammen! Ich weiß nicht ob jemand in meinem Aufbaufaden mit helfen kann, deshalb versuche ich es nochmal hier und erlaube mir den Post einfach zu kopieren. Bin für Vorschläge denkbar!
Jetzt auch nochmal im GRX Faden nachgefragt.

Edit:
@Colt__Seavers Korrekt, Zugspannung wird über diese Linien in der oberen Trimmposition geprüft. Einstellen lässt sie sich über die Zugspannungsschraube oben neben der Klemmschraube. Das funtzt auch alles. Am STI kann man die Zugspannung nicht justieren. Einen anderen Umwerfer habe ich leider nicht da.
 
Zuletzt bearbeitet:
Dabei seit
3. Mai 2020
Punkte Reaktionen
817
Also wenn du mich fragst hast du den Zug am Umwefer falsch eingefädelt. Der muss einmal vorn rum. Ich habs mal versucht einzuzeichnen:

Anhang anzeigen 1231275

Zumindest ist das bei meinem GRX 400 so. Ist ziemlich fummelig, wenn du mich fragst. Aber dann sollte er funktionieren.
Ich bin ja für jede Idee dankbar, aber DAS habe ich tatsächlich noch nirgendwo gesehen. 😅 Laut Shimano Anleitung muss der Zug auf jeden Fall da lang wo ich ihn gelegt hab und das ist auch auf sämtlichen youtube videos so. Aber hey.. wenns bei dir funktioniert 🤷🏻‍♂️

Edit: Siehe hier.
1616181535809.png
 
Zuletzt bearbeitet:

Aninaj

Red Devil Rider :D
Dabei seit
17. März 2015
Punkte Reaktionen
2.770
Ort
Zwischen den Hügeln
Ich bin ja für jede Idee dankbar, aber DAS habe ich tatsächlich noch nirgendwo gesehen. 😅 Laut Shimano Anleitung muss der Zug auf jeden Fall da lang wo ich ihn gelegt hab und das ist auch auf sämtlichen youtube videos so. Aber hey.. wenns bei dir funktioniert 🤷🏻‍♂️

Edit: Siehe hier.
Anhang anzeigen 1231317
Dann haben die das wohl auch falsch gemacht:

Cinelli_Zydeco_ride_on_a_rainbow[600x600].jpg


rb-shimano-grx-2019-kurbel-schmuck-CRMX6340-169Gallery-11ef1acc-1573026.jpg


Mir ist aber tatsächlich ein kleiner Fehler aufgefallen, der Zug geht nach hinten raus:

Bildschirmfoto 2021-03-19 um 21.13.14.png


Darum hat die Kappe, die noch oben drauf kommt hinten auch einen "Einschub" in den genau der Zug passt.

Du kannst das gerne machen wie du willst, aber so ist es richtig. Und so wie du es machst, schleifst du ja auch ständig mit dem Bein am Zug.. Aber hej, wenn's bei dir (nicht) funktioniert 🤷‍♀️
 
Zuletzt bearbeitet:
Oben Unten