Acros Nineteen ED HR, Erfahrungen mit dem Ratchet System

Dabei seit
8. August 2006
Punkte Reaktionen
23
Ort
Salzburg
Hallo,

Suche konkrete Erfahrung mit dem Ratchet System der HR Nabe der Acros Nineteen ED.
Bei mir ist gestern nach ca 2 Wochen Netto fahren spontan der Freilauf sehr geräuschvoll eingegangen.
Gehe davon aus, das Ratchet System hat sich irgendwie verabschiedet. Die Nabe hat kein Spiel, und es ist eine normale XT 10Fach Kassette verbaut.

Acros hat nach meiner Anfrage extrem schnell reagiert, und ich werde das Laufrad einsenden.
(Kudos :daumen: für den schnellen Service, obwohl das eigentlich hätte nie nötig sein sollen :wut:)

Da ich sehr hohen Wert auf Zuverlässigkeit lege, hätte ich gerne konkrete Erfahrung aus dem Forum:
  • Passiert dies öfter? Handelt es sich um ein bekanntes Problem, oder einfach nur Pech? Im Forum habe ich bisher hauptsächlich Probleme spezifisch durch eThirteen Kassetten gefunden
  • Was könnte die Ursache sein?
  • Wie könnte ein Fix aussehen? Ich möchte verstehen ob das nur temporär gelöst wird, oder permanent.

Vielen Dank & Grüße,
Alexander
 

schnellerpfeil

German-Lightness Laufradbau
Dabei seit
3. Januar 2006
Punkte Reaktionen
997
Was erwartest Du denn für Antworten aufgrund Deiner geäußerten Vermutung? Weitere Vermutungen der Forengemeinde?
Warte doch einfach erstmal ab, was Dir als Fehlerursache genannt wird. Ich kann Dir aus eigener Erfahrung sagen, das die Naben gut
funktionieren. Hatte auch schon mal eine Rekla. War aber eher unspektakulär, wenn auch verständlicherweise ärgerlich.
 
Dabei seit
8. August 2006
Punkte Reaktionen
23
Ort
Salzburg
Was erwartest Du denn für Antworten aufgrund Deiner geäußerten Vermutung? Weitere Vermutungen der Forengemeinde?
Warte doch einfach erstmal ab, was Dir als Fehlerursache genannt wird. Ich kann Dir aus eigener Erfahrung sagen, das die Naben gut
funktionieren. Hatte auch schon mal eine Rekla. War aber eher unspektakulär, wenn auch verständlicherweise ärgerlich.

Hallo,

Das mein Freilauf durchgeht ist Tatsache, keine Vermutung.
Nach Studium der Explosionszeichnung halte ich ein Problem mit dem Ratchet System für recht naheliegend.
Es sei denn du hättest eine andere Erklärung dafür. Das würde mir z.B. schon mal weiterhelfen.

Da ich mit der SuFu Beiträge gefunden habe wo dann geklebt wurde, wollte ich gerne sehen ob es zu meiner Fehlerbeschreibung schon ähnliche Erfahrungen gibt.
Ich hoffe das erklärt warum ich mich an das Forum gewendet habe.

Danke & Grüße
 
Dabei seit
8. August 2006
Punkte Reaktionen
23
Ort
Salzburg
Das hat sich nicht sehr konkret nach Tatsache angehört. Einfach mal abwarten. Was helfen Spekulationen...?
Tatsache: Freilauf dreht sich in beide Richtungen durch, und klingt nach Schrott. Zahnkränze sitzen fest am Freilauf.
Vorschläge woran das sonst liegen kann? Ich bin tatsächlich an Erfahrungen interessiert, unabhängig davon was ich vom Support als Antwort erhalten werde...
Da habe ich schon spekulativere Themen diskutiert gesehen.

Konkret: Verbaut ihr diese Naben? Hattet ihr schon derartige Ausfälle?
 

dallo

Laufräder von Hand nach Maß
Dabei seit
7. September 2005
Punkte Reaktionen
194
Ort
Köln
Ich nicht. Mittlerweile 14 Satz verbaut.

Hatte lediglich mal ein Problem, dass ich selbst beheben konnte, mit der Madenschraube und eine benötigten Passscheibe.
Ich vermute bei Freilaufproblemen schon oder grundsätzlich, dass solche Naben vielleicht mal geöffnet und dann nicht wieder korrekt zusammengebaut wurden.
Bei zuviel Spiel (falsche Betätigung der Madenschraube z.B) könnten die Scheiben theoretisch durchrutschen.
Sachen, die ich zum Glück noch nicht hatte.

Da ich bei Naben extrem wählerisch bin (musste die letzten Jahre über zu viele reparieren oder austauschen, so auch die alten Acros, nur als ein Beispiel)
habe ich einen Satz gleich zu Beginn, einem meiner "Testdriver" aufgebaut.
Klingt spektakulär und ist es auch, weil der Typ aber auch alles bergauf prügeln kann. Und da sie bis jetzt noch laufen, müssen sie gut sein ;)

Warte mal schön ab, was rauskommt und dann berichte uns.
 
Dabei seit
8. August 2006
Punkte Reaktionen
23
Ort
Salzburg
Ich nicht. Mittlerweile 14 Satz verbaut.
<snip>
Klingt spektakulär und ist es auch, weil der Typ aber auch alles bergauf prügeln kann. Und da sie bis jetzt noch laufen, müssen sie gut sein ;)

Warte mal schön ab, was rauskommt und dann berichte uns.

Danke für dein Feedback! Klingt schon mal gut.
Werde dann berichten.

BTW: Der nickname "Materialtester" ist bei mir 20+ Jahre her :). Heute gibt es dazu sicher keinen Anlass mehr...
 

pat

/|\
Forum-Team
Dabei seit
14. Januar 2002
Punkte Reaktionen
3.409
Ort
Zentralschweiz
Bin einer von denen, die feststellen mussten, dass sich Nineteen und E13 Kassette nicht vertragen. Seit dem Wechsel auf Sram 11fach einwandfreie Funktion. Spiel musste noch nie eingestellt werden, Freilauf problemlos. Nabe tut was sie soll.
 
Dabei seit
9. Dezember 2012
Punkte Reaktionen
2.443
Danke für dein Feedback! Klingt schon mal gut.
Werde dann berichten.

BTW: Der nickname "Materialtester" ist bei mir 20+ Jahre her :). Heute gibt es dazu sicher keinen Anlass mehr...

Hast du denn auch einfach mal nachgeschaut? Vielleicht einfach nur verdreckt und die Zahnscheibe wird nicht mehr gegen den Freilauf geschoben? Aufmachen ist nicht schwer und mittlerweile hat Acros die Anleitungen auch Online.
Meine haben jetzt auch schon einige Tausend hinter sich und steile Mittelgebirgs-Stiche, flaches Drücken und Finale problemlos überlebt.
 
Dabei seit
21. Juli 2011
Punkte Reaktionen
173
Ort
Bad Liebenzell
Hab auch die Nineteen ED Naben und der Freilauf ging nach nicht allzu langer Zeit fest. Da ich recht nahe zu Acros wohne bin ich persönlich vorbei um den Schaden begutachten zu lassen. Die Beschichtung des Ratchet System hat sich an einigen Stellen abgelöst und die Zähne sozusagen blockiert.
Nichts wildes aber natürlich ärgerlich! Der Freilauf wurde durch einen neuen eingetauscht der eine andere Beschichtung hat. Der Herr mit dem ich Kontakt hatte war sehr freundlich und hilfsbereit.
Mach Dir nicht allzu viele Gedanken, das kann vor kommen!
 
Dabei seit
7. Oktober 2001
Punkte Reaktionen
871
Ort
Upper Franconia
Hallo, ich finde auf der Acros Website und via Searchengine die Anleitungen zur Nineteen ED Nabe nicht, kannst Du mir da mit dem Link helfen?
Danke im voraus
Harry

Unter "Produkte" ==> "Naben" ==> und dann nach unten zu Downloads scrollen

Fürs Hinterrad (Baureihen 500, 510 und 520)

Anleitung Conversions-Kit (hier wird auch gezeigt, wie die Lager eingestellt werden)

Anleitung Nabe

Datenblatt Nabe


Fürs Vorderrad:

Anleitung XC & ED Nabe (Baureihe 500 und 510)

Anleitung FR Nabe (Baureihe 520)

 
Dabei seit
8. August 2006
Punkte Reaktionen
23
Ort
Salzburg
Erst mal vielen Dank an alle die ihre Erfahrung geteilt haben.
Ich habe auch einige private Zuschriften mit Tips erhalten woran es liegen könnte. Vielen Dank!

Heute habe ich das Laufrad auf die Reise gesendet.
Ich bin sehr auf die Analyse und Lösung gespannt, und werde das dann natürlich im Forum teilen.
Eines habe ich zumindest schon mal gelernt: ich mag meine DT-SWISS wieder ein bisschen mehr...
 
Dabei seit
21. Juli 2011
Punkte Reaktionen
173
Ort
Bad Liebenzell
Naja, das kann Dir bei jedem Hersteller passieren! An meinen XR1501 waren auch schon die Lager kaputt. Wurden dann beim Dirtmasters Festival von DT Swiss getauscht inkl. Service und das alles für einen Nuller
Ich mag meine Nineteen!
 

garbel

Einer von den Gelben
Dabei seit
31. August 2004
Punkte Reaktionen
1.897
Die Nineteen Naben standen bei mir auch ziemlich weit oben auf der Liste, gerade auch wegen der Schrägkugellager. Aber als ich erfahren hab, daß der Ratchet-Mechanismus aus Alu ist, jab ich wieder Abstand genommen. Warum verbauen die an der Stelle Alu? MMn gehört das aus Stahl, damit es wirklich lange problemlos funzt.

Shimano kommt mit Scylence auch nicht um die Ecke, es ist ein Elend...
 
Dabei seit
8. August 2006
Punkte Reaktionen
23
Ort
Salzburg
Hallo,
Habe soeben mein Laufrad wieder in Händen, und damit auch die Liste der getauschten Teile.
Es wurde der Freilauf, 2* die CRW TA10, und das Schrägkugellager 19x30x7 laut Teile-Liste getauscht.

Im Telefonat wurde mir mitgeteilt das der Freilauf defekt war, und zwar mit einem "bisher unbekannten Fehler". (Noch nie gesehen)
Anscheinend war die Ursache/der Fehler auch nicht klar ersichtlich, da vorher aufwändig "optisch vermessen" werden musste.

Um eine Aussage zum genauen Defekt, oder einer möglichen Ursache, hat man sich eher gewunden.
Die extrem freundliche und zuvorkommende Art des Supports hatte augenscheinlich meine Beisshemmung erfolgreich aktiviert.
Ich habe dann nicht mehr weiter & weiter nachgebohrt. Abe eine Schwäche dafür wenn man sich bemüht...

Fazit:
Support absolut zuvorkommend und flink.
Ursache und Defekt eher fragwürdig. (Laut meinem Garmin nach ca 500km und 10.000hm)
Mein Vertrauen in die Verlässlichkeit hat schon nachhaltig Schaden genommen, da sich der Defekt augenscheinlich nicht einfach beheben hat lassen, und komplett ohne jegliche Vorwarnung aufgetreten ist.

Keine Ahnung wie meine DT-240s seit bisher 4 Jahren ohne Service klaglos ihren Dienst hat verrichten können... (SCNR)
 
Dabei seit
8. August 2006
Punkte Reaktionen
23
Ort
Salzburg
Noch ein Nachtrag. Konnte heute endlich das Hinterrad testen (Bremse macht gerade wieder Urlaub bei Paul Lange :wut:, daher die Verzögerung)

Freilauf ist lauter geworden, und klingt etwas dumpfer. Lässt sich bei der Nabe ja einstellen. Außerdem ist ein spürbar höherer Wiederstand vorhanden. Das Laufrad dreht sich nun nicht mehr eine kleine Ewigkeit weiter wenn angetaucht wird, sondern bleibt relativ bald stehen.
So weit ist mir das egal wenn er dafür haltbarer ist. Evtl wurde das Spiel des Lagers anders eingestellt.

Sonst ist der LRS übrigens ein absoluter Traum! Kommt ja auch von einem der Meister aus dem Forum :anbet:
 
Oben