Adapter 15mm Steckachse auf 9mm Schnellspanner für Easton EA 70 XC

Dabei seit
15. März 2005
Punkte Reaktionen
8
Servus allwissendes Forum,

ich habe hier einen Easton EA 70 XC Laufradsatz, welcher am Vorderrad bei 100mm Einbaubreite eine 15mm Steckachse aufweist.
Da dieses Vorderrad an ein älteres Rad/Gabel mit "normaler" Schnellspanneraufnahme soll bin ich auf der Suche nach einem entsprechenden Adapter.

Ich habe beim Stöbern diesen Adapter von Ritchey entdeckt, den andere Leute erfolgreich in Shimano Naben verbaut haben. Und augenscheinlich sieht der genauso aus wie alle drönfzichzausend anderen "15mm Steck --> Schnellspanner" Adapter in der Bucht und bei den Amazonen.
Mit "Schnellspanner" meine ich die ganz klassischen alten Dinger, ich weiss leider nicht welches Maß die haben, 5mm glaub ich.


ritsch.jpg

Nun ist es jedoch so, dass ich das Röhrchen gar nicht durch die Achse durchgeschoben bekomme!
Da scheint in der Mitte irgendwo ein Widerstand zu sein, den man aber irgendwie gar nicht so richtig sehen kann. Es fühlt sich beim einschieben weniger nach einer Verjüngung an, als nach einem plötzlich auftretenden Hindernis. Meine Finger sind leider zu wurstig, als dass ich bis dorthin in die Achse käme um zu fühlen. Richtig sehen kann ich auch nix. Die Wände sehen glatt aus. Und auch beim fühlen mittels einer "Sonde" lässt sich nicht wirklich eine Kante oder Stufe ertasten.

Das verwundert mich nun schon etwas, da das bedeuten würde, dass auch eine Steckachse nicht durch gehen würde. Ausser natürlich wenn deren Durchmesser eventuell etwas kleiner ist. Aber würde sie dann nicht in der Nabe rumschlackern?
Ich hatte noch nie ein Rad mit Steckachse und weiß daher auch nicht, wie es sich dort im Normalfall mit der Maßhaltigkeit verhält.
Eventuell ist das ok wenn die Achse etwas Luft/Spiel hat?

So, und nu steh ich da wie ein Ochs vorm Berg. Entweder gibt es von Easton keine Adapter oder mein Google-Voodoo ist nicht stark genug. Daher bin ich ja bei dieser Lösung gelandet. Und da wird auch irgendeiner der andere Adapter gleicher Bauweise kein anderes Ergebnis bringen, fürchte ich. Ausser natürlich er hätte einen geringfügig kleineren Durchmesser. Aber wie gesagt, dann kommt er vielleicht in der Mitte durch, aber sitzt aussen locker, oder nicht?

Was würdet ihr machen? Vorsichtig mit feinem Schmirgelpapier mal die Achshülse ausreiben? Ist Alu, da sollte schon was machbar sein. Oder den Adapter einfach in der Mitte durchsägen und von beiden Seiten reinstecken? Weil schliesslich sind viele Adapter für soetwas gar keine solchen Röhrchen, sondern einfach nur Endkappen. Bei denen gibt es auch nichts durchgehendes von einer Seite zur Anderen.

Für sachdienliche Hinweise bin ich euch sehr danbar! Ich versuch nachher nochmal paar Bilder zu machen.

Gruss
Maddin
 
Zuletzt bearbeitet:
Dabei seit
15. März 2005
Punkte Reaktionen
8
Ich habe mich dazu entschieden die Hohlachse an der Nabe mal vorsichtig mit Schmirgelpapier zu bearbeiten. Und zack, schon ging die der Adapter durch und das Laufrad passt in die Gabel.
Schon sehr seltsam. Aber jetzt passt alles.
 
Oben