Auflagepunkt Shimano FH-M785

Dabei seit
17. Juni 2020
Punkte Reaktionen
20
Hallo,
ich bin ein wenig verwundert über das hintere Laufrad, dass ich letztens gebraucht gekauft habe.
Das Rad lässt sich schwer in den Rahmen einsetzen, da jeweils der im Bild markierte Teil direkt in die Gabelaufnahme geschoben werden müsste.
ich hab leider keine Erfahrung mit Shimano Naben, sodass mir schlicht der Vergleich fehlt um zu Beurteilen ob das so muss oder ein Fehler bei Nabe oder auch Rahmen vorliegt. Vielleicht ist es ja auch ganz normal, aber bevor ich da etwas falsche verbaue, würde ich mich gerne nochmal versichern.

Rahmen ist ein 2006er GT Zaskar Team, Laufrad Mavic XM 319 mit Shimano FH M785 Nabe für Schnellspanner Befestigung.

DC7E03FB-D36A-43B0-96D1-894DA51862D6.jpeg
 
Dabei seit
29. Oktober 2018
Punkte Reaktionen
1.275
Ort
Randberlin / Erkner
Hallo,
ich bin ein wenig verwundert über das hintere Laufrad, dass ich letztens gebraucht gekauft habe.
Das Rad lässt sich schwer in den Rahmen einsetzen, da jeweils der im Bild markierte Teil direkt in die Gabelaufnahme geschoben werden müsste.
[.....]

Rahmen ist ein 2006er GT Zaskar Team, Laufrad Mavic XM 319 mit Shimano FH M785 Nabe für Schnellspanner Befestigung.

Was genau ist jetzt komisch? Bzw. was erscheint dir hier komisch? Schnellerspannernaben, egal ob von Shimano oder sonstewem, funktionieren nunmal genau so - sie werden direkt in die Aufnahme der Gabel/des Rahmens geschoben und dann mittels Schnellspanner verspannt.

Oder hast du das Problem, dass du den Rahmen aufdrücken musst, damit die Nabe reinpasst? Dann wäre etwas am Rahmen nicht in Ordnung, lässt sich aber leicht herausfinden, indem man mal den Innenabstand der Nabenaufnahme vom Rahmen misst. Wenn diese unter 135mm liegt, ist was verdrückt/verbogen.
VG
Hexe
 
Dabei seit
17. Juni 2020
Punkte Reaktionen
20
Die Rahmenbreite passt soweit, da hab ich schon nachgemessen. Ist eher so, dass ich den markierten Teil in die Ausfallenden reinpressen muss und auch zum Entfernen recht viel Kraft benötige. Das kenne ich so eigentlich nicht, dementsprechend kommt mir das schon komisch vor.
Ist die Lackschicht am am Ausfallende vielleicht einfach zu dick?

edit: der Teil an der Nabe der im Ausfallende sitzt hat 10 mm Durchmesser. Passt soweit, oder?
 
Zuletzt bearbeitet:
Oben Unten