BR-M 8020 schleift bis zum "Nachbremsen"

Pfahlsitzer

Lag falsch <- unter Zwang geändert😘
Dabei seit
23. Juni 2021
Punkte Reaktionen
314
Ort
Wolfsburg-Gifhorn
Moin zusammen.
Ich habe hier im Forum schon viel gelesen und auch gelernt, wodurch ich einiges am Bike selber erledigen konnte und nicht in die Werkstatt musste. Bei meinem jetzigen Problem komme ich allerdings nicht weiter und konnte auch im Forum nichts dazu finden (hoffentlich hab ich nichts überlesen).

Meine Vorderradbremse BR-M 8020 (ca. 500km) neigt seit kurzem (ca 100km) dazu, nach dem Bremsen leicht zu schleifen. Wenn ich dann allerdings den Geber noch einmal kurz bis an den Druckpunkt betätige, schleift es nicht mehr, als würden die Kolben erst dann ganz zurückfahren. Da ich dieses Verhalten von meinen bisherigen Bikes und Bremsen nicht kenne, habe ich folgendes versucht, um es zu beheben:
  • Bremse mehrmals entlüftet (Bremssattel hängen lassen, mit Bleedblock)
  • Bremssattel ausgerichtet und mit Drehmoment festgezogen -> schleift nichts, bis zum ersten Bremsen und dann wieder obiges Problem
  • Verbindungen auf Dichtigkeit geprüft (mit Küchenpapier umwickelt und über Nacht mit betätigten Geber stehen lassen) -> kein Tropfen zu finden
  • verschiedene Einstellungen der Free-Stroke-Schraube getestet -> bleibt alles so wie vorher
  • Bremssattel und Kolben gereinigt ->kommen alle gleichmäßig raus.
Verbaut ist folgendes:
Bremshebel BL-M 8000
Bremssattel BR-M 8020
Scheibe Magura MDR-P 180mm
Beläge Shimano Sinter
PM-Adapter Shimano +20mm

Kurzer Hinweis: Sattel, Beläge und Scheibe wurden gewechselt, da sich vor dem Urlaub die Dichtung vom originalen Sattel BR-M 8000 verabschiedet hatte und ich verbauen musste, was kurzfristig lieferbar und bezahlbar war.

Vielleicht habt ihr ja Ideen, woran das liegen könnte!?
 
Dabei seit
16. Oktober 2016
Punkte Reaktionen
1.344
Mobilisier mal die Kolben. Aber mindestens 30x rein raus. Danach nochmal penibel den Bremssattel justieren.
Kann es sein, das die Magura Scheiben mit 2mm gegenüber 1,8mm bei Shimano
ggfs.zu dick sind?

Oder die Kombi Hebel-Sattel ist nicht kompatibel?

Die Shimano-Fahrer werden ggfs. mehr wissen?
 

Pfahlsitzer

Lag falsch <- unter Zwang geändert😘
Dabei seit
23. Juni 2021
Punkte Reaktionen
314
Ort
Wolfsburg-Gifhorn
Danke für eure Hinweise, ich antworte mal kurz darauf:
  • Mobilisieren: meinte ich mit reinigen, die Kolben kommen gleichmäßig raus. War allerdings keine 30x.
  • Bremssattel ausrichten: habe ich nach jedem Entlüften gemacht. Nach Lichtspalt passt das.
-Scheibendicke: Nach Lichtspalt ist da genügend Platz. Shimano ist ja auch bekannt dafür, ausreichend Platz für dickere Scheiben zu bieten.
  • Hebel: Ist laut Forum kompatibel. Funktionierte die ersten 400km auch ohne Probleme.
  • Freigängigkeit Beläge: Sitzen locker und sind frei beweglich.
  • Federsitz: Sollte eigentlich passen. Schaue ich mir nachher aber nochmal genauer an.

Danke nochmal für die Hilfe.
 

---

sun is shinning
Dabei seit
16. Juli 2011
Punkte Reaktionen
8.104
Ort
Allgäu
Wenn sie das nächste Mal wieder schleifen hältst du sofort an und schaust dir das Ganze mal an. Dann siehst du ja ob die Kolben zu weit heraus stehen.
 

Pfahlsitzer

Lag falsch <- unter Zwang geändert😘
Dabei seit
23. Juni 2021
Punkte Reaktionen
314
Ort
Wolfsburg-Gifhorn
Wenn sie das nächste Mal wieder schleifen hältst du sofort an und schaust dir das Ganze mal an. Dann siehst du ja ob die Kolben zu weit heraus stehen.
Ähm ja, da hätte ich auch drauf kommen können. :wut::anbet:
Muss ich nur dran denken, mit der Hinterradbremse zum Stillstand zu kommen. Dann kommt da der Staub mal runter...
 

Pfahlsitzer

Lag falsch <- unter Zwang geändert😘
Dabei seit
23. Juni 2021
Punkte Reaktionen
314
Ort
Wolfsburg-Gifhorn
Servus. Wollte mal ein kleines Update geben, hat zwar etwas länger gedauert, aber die Zeit war knapp.
So, was hab ich gemacht: den Sitz der Beläge geprüft, die Belagfeder geprüft, mal wieder alles gereinigt, Kolben mobilisiert, halt alles wie vorher auch schon. Gebracht hat es nichts.
Nun bin ich allerdings im Elm mit der Familie unterwegs gewesen und auf dem Rückweg dachte sich Petrus, uns etwas Starkregen zu spendieren, was nicht so schlimm war, da wir An und Abreise mit dem Auto erledigt hatten. Die Bikes auf dem Fahrradträger wurden also ordentlich geduscht. Tja, nun ist seit Mittwoch Ruhe und ich muss nicht mehr nachpumpen. :ka:
Das Problem hat sich also erstmal erledigt.
Danke für eure Tipps.
 
Oben