Druckpunkt nach Transport verändert/ganz weg

Dabei seit
28. November 2008
Punkte für Reaktionen
0
Folgendes Problem:

Mein Fahrrad hat Bremsen von Formula (Oro K18). Nachdem ich das Rad im Auto auf der Seite liegend transportiert habe, ist der Druckpunkt der HR-Bremse komplett weg und der Druckpunkt der VR-Bremse hat sich etwas ins negative verändert.
Hatte beim Transport das VR ausgebaut und die Transportsicherung zwischen die Bremskolben gesteckt. Ist mir in den letzten Tagen passiert, also wo die Temperatueren noch kalt waren.

Woran liegt das? Ich dachte immer, das Fahrräder mit hydraulischen Bremsen auch im Liegen oder sogar auf Kopf transportiert werden können, wenn nicht die Bremse betätigt wird.
Wie sollten dann diese Fahrräder "richtig" transportiert werden, damit ich nicht nach jedem Transport die Bremsen entlüften muss?
 

softbiker

Puff-Werksfahrer
Dabei seit
19. März 2007
Punkte für Reaktionen
5
Standort
am Weißwurstäquator
hä also einmal oder vielleicht auch zweimal entlüften reicht doch.

So viel Luft kannst du dannach nicht mehr aus der Leitung kriegen dass du noch keinen Druckpunkt hast.

Ich tipsel mal du hast viel zu wenig DOT drinn.
 
R

Resistant306

Guest
Stell es einfach gerade hin und pump solange bis der Druckpunkt wieder da ist. Die kleinen Luftblasen sollten nach einer weile wieder in den Ausgleichsbehälter abgewandert sein.
 
Dabei seit
23. Juni 2005
Punkte für Reaktionen
12
Standort
Göttingen
Idealerweise sollte im Ausgleichsbehälter aber gar keine Luft sein, dann hat man auch mit dem hinlegen und umdrehen des Rades kein Problem.
 
D

dubbel

Guest
wenn richtig befüllt / entlüftet ist, kannst du das rad hinlegen, wie du willst.
sobald aber luft im system ist, wandert das halt nach oben.
dagegen hilft: einmal richtig (!) entlüften.
 
Dabei seit
28. November 2008
Punkte für Reaktionen
0
Zu wenig Dot...an sowas dachte ich auch schon. Aber dann ist mir immer noch nicht klar, weshalb bei der VR-Bremse der Druckpunkt verändert ist. Die war direkt nach dem kauf nochmal im Service, wo sie neu befüllt wurde.

Bei der HR-Bremse bin ich mir nicht sicher, ob die evt. undicht ist. Nach dem liegenden Transport habe ich einen leicht-öligen Film direkt auf der Leitung am Bremsgriff entdeckt. Welche Konsistenz/Geruch hat Dot?
 

TZR

Sonntagsfahrer
Dabei seit
21. Juli 2007
Punkte für Reaktionen
4
Ich hatte das selbst nach dem Leitungskürzen. Im Keller alles ok, draußen Druckpunkt weg. Hab dann nochmal richtig entlüftet, damit wars erledigt.
Ölig ist DOT eigentlich nicht.
 
Dabei seit
28. September 2008
Punkte für Reaktionen
4
Das die im Service war muss nicht zwingend was bedeuten.

Meine "The one" hatte das gleiche Problem. VR war ok, da hat sich nicht viel verändert. Aber am HR hatte ich nachdem das Rad mal ne Stunde auf dem Kopf stand keinen Druckpunkt mehr.
Und das Rad war erst gute 3 Wochen alt.
Also hab ich selber entflüftet. Und das hat lange gedauert. Ich meine wirklich lange. Bis da die ganze Luft raus war...
Seitdem habe ich aber keine Probleme mehr mit der Bremse.

Also mein Tipp wie auch andere hier sagen: _Richtig_ entlüften ;)
 
Dabei seit
18. September 2006
Punkte für Reaktionen
0
Standort
jetzt in der Nähe von Zürich
Hallo zusammen

mir scheint es, dass sich die Oro sehr schwer entlüften lässt.
Meine "alte" Formula B4 war da weniger anfällig. Entlüftet und Ruhe.
Bei meiner Oro puro habe ich zuerst wie auch andere geschrieben haben, überhaupt keinen Austausch zwischen die Spritzen bekommen (beim entlüften). Irgendwann hat es geklappt und dann muss man wirklich sehr lange am Geber pumpen um auch den letzten Rest Luft herauszubekommen.
Das war bei mir gestern, heute stand das Bike ganz normal aufrecht und als ich es hervornahm hat wieder der erste Bremsversuch ein schwammiges Gefühl hinterlassen. zudem habe ich bemerkt, dass die Bremse ein Geräusch von sich gibt, klingt wie schmatzen oder mit nassen Socken in Schuhen laufen. Klingt eigentlich als ob der Geber undicht wäre, aber da ich nirgends Spuren von DOT4 finde, weiss ich im Moment nicht, woran es liegt.

Hatte von euch schon jemand ähnliches gehabt?

Ich werde wohl nach dem Wochenende nochmals entlüften, ein letztes Mal, hilft es dann nichts, dann wird die Bremse eingeschickt.

Grüsse
 
Dabei seit
14. Juni 2009
Punkte für Reaktionen
0
zudem habe ich bemerkt, dass die Bremse ein Geräusch von sich gibt, klingt wie schmatzen oder mit nassen Socken in Schuhen laufen. Klingt eigentlich als ob der Geber undicht wäre, aber da ich nirgends Spuren von DOT4 finde, weiss ich im Moment nicht, woran es liegt.

Hatte von euch schon jemand ähnliches gehabt?
Hallo munze,

habe zur Zeit das gleiche Problem bei meiner K 18, auch dieses schmatzende Geräusch. Woher kommt bei dir dieses Geräusch? Bei mir kommts vom Hebel. Kommt bei dir der Hebel auch etwas langsamer zurück als es üblich ist?

lg alpensalamander
 
Dabei seit
18. September 2006
Punkte für Reaktionen
0
Standort
jetzt in der Nähe von Zürich
Hallo Alpensalamander

Bei schmatzt es direkt am Hebel. Der Hebel kommt allerdings unverändert zurück. Zieh mal deinen Habel ganz langsam nach hinten --> zum Griff.
Da fällt meiner fast durch bis zum Griffgummi. Ziehe ich den Hebel schnell, ist der Druckpunkt in Ordnung. Ich warte immer noch auf Antwort vom Händler.
Habe die Bremse mittlerweile mit grossen Spritzen (Inhalt 60ml) entlüftet, und es ist immer wieder Luft im System. Bremsen tut sie gut, aber es bleibt ein komisches Gefühl....

Grüsse

Dieter
 
Zuletzt bearbeitet:

TZR

Sonntagsfahrer
Dabei seit
21. Juli 2007
Punkte für Reaktionen
4
Ruf mal beim dt. Support an. Das ist irgendwie Fett von der Montage oder so.
 
Dabei seit
18. September 2006
Punkte für Reaktionen
0
Standort
jetzt in der Nähe von Zürich
Danke für den Tipp.

Das schmatzen nervt nicht wirklich beim Fahren, schlimmer ist immer das vorhande Luft ziehen, von wo es auch immer herkommt.
Ich bekomme die Luft einfach nicht dauerhaft aus dem System.

Grüsse

Dieter
 
Dabei seit
14. Juni 2009
Punkte für Reaktionen
0
Hallo,

hab heute mal wieder ne Runde gedreht und jetzt isses so, dass der Hebel meiner hinteren Bremse gar nicht mehr ganz raus kommt. Schwammiges Gefühl ist natürlich immernoch da, aber der Hebel geht nicht bis zum Lenker durch, wenn ich langsam dran ziehe. Wenn ich mal Zeit dazu habe, werde ich sie wohl oder übel einschicken müssen.

lg
 
Dabei seit
18. September 2006
Punkte für Reaktionen
0
Standort
jetzt in der Nähe von Zürich
Ich warte imme rnoch auf Antwort vom Händler (Canyon)
Bisher hatte ich immer schnelle Nachricht erhalten, aber jetzt dauert es schon über eine Woche. Service nenne ich anders. Dazu gibt es genügend positiv wie negative Treads in anderen Bereichen.
Ich werde die Bremse auch einschicken, eigentlich bräuchte ich nur den Geber neu, den Rest wie Umbau-Entlüften würde ich wieder selbst durchführen.
 
Oben