Fast neue Code RSC schleift vorne durchgehend

Dabei seit
21. März 2015
Punkte Reaktionen
45
Hallo zusammen,

nach noch recht wenigen Ausfahren mit meinem Tyee schleift die vordere Bremse neuerdings ganz leicht, allerdings durchgehend.
Ich hab schon versucht, den Bremssattel zu zentrieren. Aber wenn ich es richtig sehe, hat die Scheibe einfach nicht genug Platz. Tatsächlich sieht es so aus als würde sich der rechte Kolben nicht weit genug zurückziehen.

20201217_163033.jpg

Hat jemand eine Idee, wie ich das Problem beheben kann?
 
Dabei seit
21. März 2015
Punkte Reaktionen
45
Hab's mit einem weichen Plastikteil versucht einzudrücken, anschließend nochmal zentriert. Leider kein Erfolg. Hab ich möglicherweise nicht fest genug gedrückt?

Kann es sein, dass da Dreck oder Wasser reingekommen ist? Die aktuellen Schlammtouren sind ja sicherlich nicht gerade materialschonend.
 
Dabei seit
8. Oktober 2008
Punkte Reaktionen
5.173
Lass die Beläge drin, drück mit dem Plastikteil die Beläge, so fest es geht nach außen, bis sie im Sattel außen plan anliegen.
Dann nimmst du die Beläge raus, löst leicht den Sattel an den beiden Schrauben, und richtest ihn so mittig wie möglich aus(nach den zu sehenden Lichtspalt).
Schrauben wieder festziehen, Beläge rein, ranpumpen, Kontrolle ob es schleift.
Wenn ja, beide Schrauben leicht nochmal lösen, und dann nochmal Feineinstellung , diesmal Beläge drin lassen(wieder nach dem Lichtspalt richten)

Viel Erfolg 🙂
 
Dabei seit
21. März 2015
Punkte Reaktionen
45
Danke für die zahlreichen Antworten. Die Kolben rechts ließen sich gar nicht mehr rein drücken, während links alles plan war.
Nun habe ich testweise die Beläge ausgebaut und ein paar Mal leicht den Bremshebel gezogen, was folgendes Bild ergibt:

20201219_100538.jpg

Wie man sieht bewegt sich von den linken Kolben nur der obere. beide rechte Kolben sind ein Stück nach innen gegangen.

Kann jemand eine Diagnose stellen? Ich bin ratlos.

Edit: Nachdem sich die Kolben auch nicht mit einem weichen Metallteil zurückdrücken ließen hab ich Stress bekommen, da ich gleich zum Fahren verabredet bin. Also hab ich kurzerhand einen Maulschlüssel dazwischen gesteckt und mit dosierter Gewalt gegen die Kolben gearbeitet. Jetzt sind sie auf beiden Seiten fast plan. Möglicherweise hab ich die Teile nur zu zart angefasst?
Oder ich hab jetzt meine Kolben beschädigt. Wer weiß... :D
Zentrieren im Anschluss hat jedenfalls geholfen, läuft alles gut und Bremse geht noch.

Die rechten Kolben ragen allerdings nach wie vor weiter nach innen. Ist das ein Problem?
 
Zuletzt bearbeitet:

Geisterfahrer

ab und zu da
Dabei seit
23. Februar 2004
Punkte Reaktionen
12.523
Ort
Nordbaden
Also hab ich kurzerhand einen Maulschlüssel dazwischen gesteckt und mit dosierter Gewalt gegen die Kolben gearbeitet. Jetzt sind sie auf beiden Seiten fast plan. Möglicherweise hab ich die Teile nur zu zart angefasst?
Oder ich hab jetzt meine Kolben beschädigt. Wer weiß... :D
Das kannst Du schon machen (bei ner Code, bei Shimanos Keramikkolben muss man noch vorsichtiger sein, sonst splittern sie), nur lass die Beläge dabei drin! Die schützen die Kolben. Ne Riefe auf dem Belag ist nicht schlimm, ein defekter Kolben ist lästiger. Lässt sich zwar bei der Code ersetzen, aber dann muss man halt auch bestellen, warten, zerlegen, einbauen, entlüften...
Wenn Du mit dem Maulschlüssel nicht zwischen die Beläge kommst, nimm stattdessen einen breiten Schlitzschraubendreher.
 
Oben