Freilauf hope Pro II, gehts auch etwas leiser?

6TiWon

<dOpInG>dAx
Dabei seit
17. September 2011
Punkte Reaktionen
171
Ort
HOM
also bei mir hat`s gerade mal 1/2 h beim bikeausritt gedauert. dann war das so liebgewonnene geräusch wieder da. => puhh glück gehabt...
 

StillPad

Heimwerker King
Dabei seit
10. Januar 2005
Punkte Reaktionen
20
Ort
Hang Over
also bei mir hat`s gerade mal 1/2 h beim bikeausritt gedauert. dann war das so liebgewonnene geräusch wieder da. => puhh glück gehabt...

Und das ganze fett hat sich hinter den Zahnkranz rausgedrückt :D

Habe ich auch schon alles hinter mir.
Zuerst Silent Bike danach selbe Kracher wie vorher.

Zum Einbau der neuen bin ich noch immer nich gekommen dank dem Wetter...
 
Dabei seit
29. April 2011
Punkte Reaktionen
8
hab heut die neuen bekommen. hab zwar kein vergleich zu den alten lauten naben aber ich find das geräusch der neuen is 1. recht angenehm und 2. nicht aufdringlich laut.

passt für mich also sehr gut da ich schon bissl "angst" hatte das sie evtl. zu laut und nervig sein könnten (ich mags eher dezent)
 

Snap4x

Ruhrpott-Biker.fb
Dabei seit
9. Juli 2009
Punkte Reaktionen
614
Ort
64839
Kann Hope keine zwei Varrianten rausbringen? :heul:

Eine leise und eine laute?

Suche für die neue laute Klingen und Federn!
 
Dabei seit
15. Mai 2008
Punkte Reaktionen
22
Ort
bei Düsseldorf
Ich habe meinen Freilauf jetzt mal gefettet und "PM600 Military Grease" genommen, das ist viel zäher, fast klebrig, als alle anderen Fette die so kenne.
Habe eigentlich SEHR sparsam gefettet, also keinesfalls den Freilauf vollgepackt oder so. Jedenfalls ist die Nabe im Moment so leise, dass man sie während der Fahrt gar nicht mehr hört.

Bin mal gespannt wie lange das bleibt, hoffentlich nicht allzu lange...



Kurzer Zwischenstand nach 5 Wochen: trotz regelmäßiger Nutzung ist die Nabe weiterhin unhörbar.
 
Dabei seit
4. November 2004
Punkte Reaktionen
37
nicht ganz topic-konform, aber da sich hier ja einige mit der nabe gut auskennen:

heute hat meine hope pro 2 evo im enduro den geist aufgegeben. konkret ist der freilauf mehr oder weniger fest. im ausgebauten zustand scheint alles normal zu funktionieren, sobald das rad aber eingebaut ist ist er fest. ich hatte ähnliche probleme schon mit einer anderen hope pro 2 (ohne evo) in einem anderen rad. die nabe wurde 3 mal eingeschickt bis endlich ein exemplar kam das funktionierte. hat jemand eine idee woran es liegen könnte und ob sich das problem dieses mal evtl. ohne einschicken lösen lässt?

zusammegefasst:

- hope pro 2 evo 142x12
- freilauf fest wenn eingebaut
- freilauf scheinbar funktionstüchtig wenn ausgebaut
- lösung?
 
Dabei seit
4. November 2004
Punkte Reaktionen
37
HopePro2EvoRear.jpg


welches teil wäre das?
 

DerC

Bruchpilot
Dabei seit
10. Dezember 2010
Punkte Reaktionen
86
Ort
Ruhrpott
nicht ganz topic-konform, aber da sich hier ja einige mit der nabe gut auskennen:

heute hat meine hope pro 2 evo im enduro den geist aufgegeben. konkret ist der freilauf mehr oder weniger fest. im ausgebauten zustand scheint alles normal zu funktionieren, sobald das rad aber eingebaut ist ist er fest. ich hatte ähnliche probleme schon mit einer anderen hope pro 2 (ohne evo) in einem anderen rad. die nabe wurde 3 mal eingeschickt bis endlich ein exemplar kam das funktionierte. hat jemand eine idee woran es liegen könnte und ob sich das problem dieses mal evtl. ohne einschicken lösen lässt?

zusammegefasst:

- hope pro 2 evo 142x12
- freilauf fest wenn eingebaut
- freilauf scheinbar funktionstüchtig wenn ausgebaut
- lösung?
^

Bei mir war es die Dichtscheibe(3) zwischen Freilaufkörper(24) und Nabenkörper(1) sitzt,die war nach dem auseinanderbauen nicht richtig in der Nut
 
Dabei seit
4. November 2004
Punkte Reaktionen
37
hm, das sieht für mein verständnis alles richtig aus. ich hab auch noch nie weiter auseinandergebaut also so. bilder:

IMG_1228.jpg

IMG_1229.jpg

IMG_1230.jpg

IMG_1231.jpg
 
Dabei seit
30. Juli 2006
Punkte Reaktionen
290
ich meine Nummer 11, die ist ja da.
evtl, muss wie gesagt die dichtscheibe (nr. 3) richtig in der Nabe einrasten.
Macht (meist) ein hörbares "klick" geräusch...
 

DerC

Bruchpilot
Dabei seit
10. Dezember 2010
Punkte Reaktionen
86
Ort
Ruhrpott
ich meine Nummer 11, die ist ja da.
evtl, muss wie gesagt die dichtscheibe (nr. 3) richtig in der Nabe einrasten.
Macht (meist) ein hörbares "klick" geräusch...

manchmal muss man aber auch vorsichtig mit nem stumpfen Gegenstand nachhelfen. Der Fehler ist mir auch das erstremal passiert, ausgebautes Laufrad alles gut, eingebaut hats geklemmt. Lag an der Nr 3 die nicht richtig in der Nut saß :daumen:
 

Runterfahrer

Laufradbauer
Dabei seit
28. September 2005
Punkte Reaktionen
197
Ort
Frankfurt
Die Nylondichtung (Nr.3) muß "aktiv" wieder in die Nut in der Nabe gedrückt werden. Entweder mit dem entsprechenden Werkzeug von Hope oder mit einem breiten, flachen Schraubendreher. Nur den Freilauf aufstecken reicht da nicht.
 

StillPad

Heimwerker King
Dabei seit
10. Januar 2005
Punkte Reaktionen
20
Ort
Hang Over
Zum Einbau der neuen bin ich noch immer nich gekommen dank dem Wetter...

So Wetter hat sich gebessert und ich kamm diese Woche zum Umbau :)

Tja was soll man nun groß dazu sagen? :D

Klang ist noch immer der selbe, aber deutlich leiser!

Für mein Geschmack noch immer zu laut, aber es hat ich gelohnt die Federn zu wechseln.

Habe nun 8 breite Federn übrig die ich nimmer brauche ;)
 
Dabei seit
14. August 2008
Punkte Reaktionen
182
Habe am Wochenende mal die neuen, leiseren Federn eingebaut. Im Vergleich zu den alten Federn ist die Nabe fast lautlos. Sie ist auf jeden Fall deutlich leiser und summt nur noch. Knattern kann man das nicht mehr nennen. Find's so aber ganz angenehm.
 

Zara Bernard

Waldgespenst Stadthasser
Dabei seit
21. April 2009
Punkte Reaktionen
28
Hab auch auf die neuen, schmalen Federn umgebaut.

Ergebnis: :daumen:.

Surrt jetzt eher leise vor sich hin, wo es vorher metallisch geknattert hat.

Hab sparsam gefettet. Kann man sicher noch ein bissi leiser machen.

Die bestinvestierten 3.99 dieses Jahres!
 
Oben