Freilauf sperrt bei Newmen Fade Nabe

Dabei seit
14. September 2004
Punkte Reaktionen
133
Ort
Regensburg
Hallo,

während einer Ausfahrt, beginnen die Kurbel plötzlich mitzudrehen. Das Schaltwerk wird nach vorne gerissen. Ich steige ab und auch beim Schieben bewegen sich die Kurbel mit. Ich kann keinen Ast oder ähnliches zwischen Kassette und Speichen entdecken, schieben kann man das Rad noch problemlos (bis nach Hause) die Kurbel dreht sich halt mit. Meiner Meinung nach funktioniert der Freilauf nicht richtig, das Rad verhält sich wie ein Fixie. Eigentlich habe ich noch Garantie (ca. 8 Wochen alt). Nachdem ich am Sonntag (also morgen) in den Bikeurlaub starten will, muss ich das Problem irgendwie selbst lösen. Zunächst versuche ich auf der Newmen Homepage eine Anleitung zu finden ( https://www.newmen-components.de/de/537/service/user-manuals/fade-naben/ ), ich kann aber nur eine Expolsionszeichnung zu der Fade finden, einen Text oder ein Video zur Reparatur und Wartung gibt es nur für die Naben der ersten Generationen.
Ich habe dann beschlossen die Nabe zu öffnen um mir selbst ein Bild zu machen, woran es liegen könnte. Die Bilder habe ich angehängt. Ich selbst konnte aber nicht erkennen, was los war. Auffallend fand ich, dass der Dichtungsring so einen mm Spiel hatte und dass die kleinen Sperrkliniken durch den umlaufenden Draht unterschiedlich stark herausgedrückt werden.

Daher meine Fragen:
1.) Fällt Euch was auf, woran es liegen könnte?
2.) Hatte jemand bei einer anderen Nabe so ein Problem schon mal und konnte es lösen?
3.) Gibt es doch irgendwo eine Anleitung, die ich nicht gefunden habe?

Danke Torsten


IMG_20200829_211841.jpgIMG_20200829_211832.jpgIMG_20200829_210813.jpgIMG_20200829_210756.jpgIMG_20200829_210751.jpgIMG_20200829_210745.jpgIMG_20200829_210730.jpgIMG_20200829_210725.jpgIMG_20200829_210719.jpg
 
Dabei seit
11. September 2005
Punkte Reaktionen
84
Ort
Frankfurt
So was Ähnliches hatte ich einmal bei einer DT-Swiss Nabe. Da war ein Stück aus dem Zahnring ausgebrochen und hatte sich unter einer der Sperrklinken verklemmt. Da hatte ich auch ein Fixie...
Kannst ja mal schauen, ob Du noch irgendwas Verdächtiges findest. Aber nachdem Du die Sperrklinken schon ausgebaut hattest, ist es wahrscheinlich schwierig, noch etwas zu finden.
Bei einer Bontragernabe hatte sich eine Sperrklinke komplett verselbständigt. Vermutich lag es daran, dass die Steckachse nicht fest war und sich der Freilaufkörper etwas von der Achse gelöst hatte. Führte auch zu nem Fixie...
 
Dabei seit
14. September 2004
Punkte Reaktionen
133
Ort
Regensburg
So was Ähnliches hatte ich einmal bei einer DT-Swiss Nabe. Da war ein Stück aus dem Zahnring ausgebrochen und hatte sich unter einer der Sperrklinken verklemmt. Da hatte ich auch ein Fixie...
Kannst ja mal schauen, ob Du noch irgendwas Verdächtiges findest. Aber nachdem Du die Sperrklinken schon ausgebaut hattest, ist es wahrscheinlich schwierig, noch etwas zu finden.
Bei einer Bontragernabe hatte sich eine Sperrklinke komplett verselbständigt. Vermutich lag es daran, dass die Steckachse nicht fest war und sich der Freilaufkörper etwas von der Achse gelöst hatte. Führte auch zu nem Fixie...
Ja, das war auch mein erster Gedanke, aber unter den Sperrkliniken war nichts. Ich werde es wohl einfach wieder zusammenbauen müssen in der Hoffnung, dass es wieder geht.
 
Dabei seit
21. Juni 2013
Punkte Reaktionen
7.282
Ja genau das ist mein Problem. Leider hat der Randbastler eingeschickt. Ich bräuchte jetzt eine Anleitung wie ich das Problem selbst lösen kann. Mir ist nicht klar wie man die Feder unterschiedlich einbauen kann, da ist nur eine Rinne, da muss sie rein, da war sie aber auch ...
Ruf doch mal bei Newmen an, die bieten einen sehr guten Service.
 
Dabei seit
14. September 2004
Punkte Reaktionen
133
Ort
Regensburg
Ruf doch mal bei Newmen an, die bieten einen sehr guten Service.
Naja, ich habe das Rad am Sonntag mehrmals auseinander und zusammen gebaut, bis es so halbwegs ging. Der Freilauf ist meiner Meinung nach immernoch etwas schwergängig und das Geräusch moduliert wie bei Zahnscheiben. Aber ich bin heute am Reschen den ganzen Tag biken gewesen. Ich hoffe die Nabe hält den Urlaub durch, dann kann ich nächste Woche Mal mit Newmen oder dem Laufradbauer Kontakt aufnehmen.
 
Dabei seit
22. Juli 2014
Punkte Reaktionen
2.764
Naja, ich habe das Rad am Sonntag mehrmals auseinander und zusammen gebaut, bis es so halbwegs ging. Der Freilauf ist meiner Meinung nach immernoch etwas schwergängig und das Geräusch moduliert wie bei Zahnscheiben. Aber ich bin heute am Reschen den ganzen Tag biken gewesen. Ich hoffe die Nabe hält den Urlaub durch, dann kann ich nächste Woche Mal mit Newmen oder dem Laufradbauer Kontakt aufnehmen.
Ja und was klemmt jetzt? Hast du das nicht heraus bekommen?
 
Dabei seit
14. September 2004
Punkte Reaktionen
133
Ort
Regensburg
Ja und was klemmt jetzt? Hast du das nicht heraus bekommen?
Nein, kann ich nicht sicher sagen. Ich habe sowohl versucht die Dichtung etwas abzuschleifen und nach zu fetten, als auch die Feder und Sperrklinken immer wieder neu zu positionieren. Irgendwann hat sich das Rad dann wieder gedreht.
War halt so eine typische Notreparatur kurz vor dem Urlaub.
 
Dabei seit
14. September 2004
Punkte Reaktionen
133
Ort
Regensburg
Die Feder ist falsch rum gewickelt. Muss gegen den Uhrzeigersinn auf dem FL gewickelt sein. Wenn der FL arbeitet, wickelt sich die Feder sonst auf und klemmt im Zahnring. Da sind wohl ein paar falsche geliefert und unbemerkt verbaut worden.
Danke, das macht natürlich Sinn. Vielen Dank, dass Du Dir die Mühe machst hier zu posten. Wenn das aber nicht nur bei mir so ist, ist die Kommunikation von Newmen unterirdisch. Sie hätten doch einen Hinweis auf die Homepage setzen können mit einer kleinen Erklärung und dem Angebot die Feder zuzusenden. Hätte mir zumindest viel sinnlose Lebenszeit gespart und dem Achsende einige Begegnungen mit der Wasserrohrzange.
 
Dabei seit
14. September 2004
Punkte Reaktionen
133
Ort
Regensburg
Kurzes Update:
Versuche den telefonischen Service zu erreichen sind in den letzten 3 Tagen allesamt fehlgeschlagen. Ich habe es so jeweils 3-4 mal vormittags und nachmittags probiert und dann heute eine Mail geschrieben.
 

Heiko_Herbsleb

Ich hab Dich lieb.
Dabei seit
26. Januar 2015
Punkte Reaktionen
1.917
Diese "false Feder" war das garnicht?

Passiert das eigentlich in allen Gängen? Oder doch einer nur auf den kleineren Ritzel (große Gänge)?
Und wirklich schlagartig?
Zieht es die Kurbel tatsächlich richtig mit Kraft vorrwärrts? Oder nur so lala?

Bei Freiläufen dieser Bauart werden oftmals Dichtungen (i.G.G. wie ein Simmering) verbaut die sehr hohe Schleppleistungen übertragen.
Beim Treten ist davon absolut nichts zu spüren, da ja die gegeneinander gedichteten Bauteile zueinander "ruhen".

Dieser ockerfarbene Ring, ist der eventuell die Abdichtung?
Wenn ja, einfach mal entfernen und eine dicken "Fettkragen" "aufschmieren". Und probieren ...

Zu guter Letzt:
Ich persönlich finde daß im Bereich der Sperrklinken Fett nichts verloren. Das macht deren Bewegung nur sinnlos träge.
Das meine folgenden Aussage auch erbitterten Widerstand treffen wird ist mir bewußt, aber am Drehpunkt der Sperrklinken ist etwas wie WD-40 das Mittel der Wahl.
Die Restschmierfähigkeit ist für die (zumal noch lastfrei ablaufende) Bewegung der Klinken schon fast Overkill.
Selbst ein klebriges Öl ist da schon zuviel der Schmierung ...
 
Zuletzt bearbeitet:
Dabei seit
14. September 2004
Punkte Reaktionen
133
Ort
Regensburg
Ich gehe aktuell davon aus, dass die Info von Schnellerpfeil richtig ist, die Firma Newmen habe ich bisher nicht erreicht. Falls es was neues gibt melde ich mich.
 
Dabei seit
20. Juni 2018
Punkte Reaktionen
4
Hallo,

während einer Ausfahrt, beginnen die Kurbel plötzlich mitzudrehen. Das Schaltwerk wird nach vorne gerissen. Ich steige ab und auch beim Schieben bewegen sich die Kurbel mit. Ich kann keinen Ast oder ähnliches zwischen Kassette und Speichen entdecken, schieben kann man das Rad noch problemlos (bis nach Hause) die Kurbel dreht sich halt mit. Meiner Meinung nach funktioniert der Freilauf nicht richtig, das Rad verhält sich wie ein Fixie. Eigentlich habe ich noch Garantie (ca. 8 Wochen alt). Nachdem ich am Sonntag (also morgen) in den Bikeurlaub starten will, muss ich das Problem irgendwie selbst lösen. Zunächst versuche ich auf der Newmen Homepage eine Anleitung zu finden ( https://www.newmen-components.de/de/537/service/user-manuals/fade-naben/ ), ich kann aber nur eine Expolsionszeichnung zu der Fade finden, einen Text oder ein Video zur Reparatur und Wartung gibt es nur für die Naben der ersten Generationen.
Ich habe dann beschlossen die Nabe zu öffnen um mir selbst ein Bild zu machen, woran es liegen könnte. Die Bilder habe ich angehängt. Ich selbst konnte aber nicht erkennen, was los war. Auffallend fand ich, dass der Dichtungsring so einen mm Spiel hatte und dass die kleinen Sperrkliniken durch den umlaufenden Draht unterschiedlich stark herausgedrückt werden.

Daher meine Fragen:
1.) Fällt Euch was auf, woran es liegen könnte?
2.) Hatte jemand bei einer anderen Nabe so ein Problem schon mal und konnte es lösen?
3.) Gibt es doch irgendwo eine Anleitung, die ich nicht gefunden habe?

Danke Torsten


Anhang anzeigen 1107398Anhang anzeigen 1107399Anhang anzeigen 1107400Anhang anzeigen 1107401Anhang anzeigen 1107402Anhang anzeigen 1107403Anhang anzeigen 1107404Anhang anzeigen 1107405Anhang anzeigen 1107406
[/QUOTE]

Hallo zusammen,

genau das gleiche ist mir heute Morgen an meinem nagelneuen Newmen Evolution sl A30 LRS mit Fade Nabe passiert.

Ohne Last hat auf einmal die Kurbel mitgedreht. Waren noch auf dem ersten Kilometer...

Am Montag ruf ich den Laufradbauer an..

danke für den informativen Beitrag. Bin heute fast verzweifelt... hab sowas noch nie erlebt.

Grüße
Oli[/QUOTE]
 

Heiko_Herbsleb

Ich hab Dich lieb.
Dabei seit
26. Januar 2015
Punkte Reaktionen
1.917
Der TE hat ja die Fragen (hier nochmal als Zitat meinerselbst) von mir nicht beantwortet.

Deshalb auch an @Oli153 die selben Fragen. Nur halt nochmal fett unterlegt ...
...

Passiert das eigentlich in allen Gängen? Oder doch einer nur auf den kleineren Ritzeln (große Gänge)?
Und wirklich schlagartig?
Zieht es die Kurbel tatsächlich richtig mit Kraft vorrwärrts? Oder nur so lala?

...
 
Dabei seit
20. Juni 2018
Punkte Reaktionen
4
Der TE hat ja die Fragen (hier nochmal als Zitat meinerselbst) von mir nicht beantwortet.

Deshalb auch an @Oli153 die selben Fragen. Nur halt nochmal fett unterlegt ...

Hi
Ist im flat passiert... nicht unter last.
Den Gang in dem es passiert ist kann ist kann ich nicht sagen.
Wie gesagt ich musst das Rad nach Hause schieben der Freilauf geht nicht mehr.
hab jetzt nicht mehr durchgeschaltet.

Die Kurbel zieht es nicht nach vorne sondern das Schaltwerk.
Ist schlagartig passiert kurz.

Gruss
 
Dabei seit
23. Februar 2019
Punkte Reaktionen
45
Die beiden Vorfälle klingen wenig vertrauenserweckend. Mich würde sehr interessieren, was Newmen Components dazu sagt, wenn sie die Naben begutachten konnten, denn ich habe auch einen Laufradsatz mit Fade-Nabe bestellt.
 
Dabei seit
20. Juni 2018
Punkte Reaktionen
4
Die beiden Vorfälle klingen wenig vertrauenserweckend. Mich würde sehr interessieren, was Newmen Components dazu sagt, wenn sie die Naben begutachten konnten, denn ich habe auch einen Laufradsatz mit Fade-Nabe bestellt.

Also ich würde gerne ein Video hochladen. Der Freilauf geht nicht mehr.
Nur die Achse bewegt sich. Wie bei einem Fixi.

Gruß
 

Heiko_Herbsleb

Ich hab Dich lieb.
Dabei seit
26. Januar 2015
Punkte Reaktionen
1.917
...
Wie gesagt ich musst das Rad nach Hause schieben der Freilauf geht nicht mehr.
hab jetzt nicht mehr durchgeschaltet.
...
Ja aber ...
...
... aber was heißt'n das?

Schobst Du weil der Freilauf nicht mehr griff?
Schobst Du weil der Freilauf regelrecht blockierte?
oder
Schobst Du weil der Freilauf
... auf den kleineren Ritzel (große Gänge)?
... die (eine) sehr hohe Schleppleistungen übertragen.
...
hatte? Ansonsten aber die Kraftübertragung noch "normal" funktionierte ...
 
Dabei seit
20. Juni 2018
Punkte Reaktionen
4
Ja aber ...
...
... aber was heißt'n das?

Schobst Du weil der Freilauf nicht mehr griff?
Schobst Du weil der Freilauf regelrecht blockierte?
oder
Schobst Du weil der Freilauf
hatte? Ansonsten aber die Kraftübertragung noch "normal" funktionierte ...

Hallo,

also ich hätte auch den Berg runter fahren können aber so schnell kann ich leider nicht treten.
Die Kraftübertragung in Fahrtrichtung war normal, auch durchschalten ging.
nur konnte man eben nicht aufhören mit treten, eben wie ein fixi.

hab jetzt ein Video hochgeladen:

 

Heiko_Herbsleb

Ich hab Dich lieb.
Dabei seit
26. Januar 2015
Punkte Reaktionen
1.917
Hallo,

also ich hätte auch den Berg runter fahren können aber so schnell kann ich leider nicht treten.
Die Kraftübertragung in Fahrtrichtung war normal, auch durchschalten ging.
nur konnte man eben nicht aufhören mit treten, eben wie ein fixi.

hab jetzt ein Video hochgeladen:

Naja, dann ist natürlich der Freilauf blockiert.
Kam ja vorher bei niemanden sooo rüber.
Aber ob das allein ein falsch eingelegte Feder verursachen kann?
Irgendwie scheinen sich da wohl die Sperrklinken nicht mit ihren Versenkungen zu vertragen.
 
Oben