Galerie : Alfine, Einbau im MTB

Alfine im MTB (Mehrfachauswahl möglich)

  • Verwendung : Hardtail

    Stimmen: 141 76,2%
  • Verwendung : Fully

    Stimmen: 27 14,6%
  • ----------------

    Stimmen: 6 3,2%
  • Einsatz : Stadtschlampe

    Stimmen: 100 54,1%
  • Einsatz : CC

    Stimmen: 50 27,0%
  • Einsatz : AM

    Stimmen: 37 20,0%
  • Einsatz : FR

    Stimmen: 19 10,3%
  • ----------------

    Stimmen: 5 2,7%
  • Kette : Spanner - 2 Rollen

    Stimmen: 41 22,2%
  • Kette : Spanner - 1 Rolle, Singlespeed

    Stimmen: 27 14,6%
  • Kette : verschiebbare Ausfallenden

    Stimmen: 61 33,0%
  • Kette : Exzentertretlager

    Stimmen: 29 15,7%
  • Kette : Spanner - Sonstiges

    Stimmen: 9 4,9%
  • ----------------

    Stimmen: 4 2,2%
  • Schalter : Drehgriff

    Stimmen: 38 20,5%
  • Schalter : Trigger

    Stimmen: 135 73,0%
  • ----------------

    Stimmen: 3 1,6%
  • Schaltansteuerung : Kettenstrebe - Standard

    Stimmen: 108 58,4%
  • Schaltansteuerung : verdreht - Custom

    Stimmen: 38 20,5%
  • ----------------

    Stimmen: 3 1,6%
  • Übersetzung : > 2,25 z.B. ab 45/20, 40/18, 50/22

    Stimmen: 29 15,7%
  • Übersetzung : ca. 1,95 z.B. 39/20, 35/18, 42/22 Standard

    Stimmen: 81 43,8%
  • Übersetzung : < 1,6 z.B. ab 32/20, 29/18, 36/22

    Stimmen: 34 18,4%
  • ----------------

    Stimmen: 6 3,2%
  • Kettenlinie : 42,7 - Trekking, Alfine Standard

    Stimmen: 50 27,0%
  • Kettenlinie : 50,0 - MTB Standard, Ritzel gedreht

    Stimmen: 71 38,4%
  • Kettenlinie : Custom

    Stimmen: 37 20,0%

  • Umfrageteilnehmer
    185

Hitzi

Trecki
Dabei seit
21. April 2003
Punkte Reaktionen
15
Ort
Hannover
Moinsen.....

ich habe mal eine Technik Frage und hoffe, dass ich sie gut beschreiben kann. Und vielleicht hatte ja schon jemand ähnlich Probleme.

Ich habe mir eine gebrauchte Alfine 8 besorgt und gemäß allen gängigen Anleitungen in ein Fully (Canyon AM 2011) mit Kettenspanner eingebaut. Der Alfine Trigger ist auch dabei. Alles Original Teile. Die Kurbel ist noch Sram dreifach soll aber umgebaut werden und fährt nur auf dem mittleren Kettnblatt ohne Umwerfer. Ich habe eine neue Shimano Kette drauf. Nein, die rutscht nicht durch.......

Ich hatte dann kleine Schaltprobleme und der Schaltarm CJ 8 S 20 ist mit abgerutscht.
Den habe ich jetzt erneuert und gemäß Anleitung eingebaut. Und auch den Bowdenzug habe ich erneuert.

Leider haben die Schaltprobleme nicht aufgehört. Die roten und gelben Markierunge stimmen absolut überein. (4. Gang gelb und rot beim Einbau)

Im dritten Gang rutscht mir die Nabe jedoch sehr häufig durch. Nicht nur kurze Umdrehungen sondern mehr als 3-4 Pedalumdrehungen lang. Insbesondere beim hochschalten vom 2. in den 3. Gang. Es ist auch egal, ob ich während des Tretesn oder ohne Pedalierung trete.
Manchmal fängt sich die Nabe auch und es funktioniert..... aber nur manchmal.
Abwärts geht es manchmal..... Und die Abstufungen in den höheren Gängen scheinen auch nicht ganz zu stimmen und es hakt manchmal.

Jetzt die Frage: Ist das ein typischer Defekt z:b. für defekte Zanhkränze innerhalb der Nabe?
Was kostet denn eine Reinigung bzw. Wartung und macht das Sinn? Wo kann ich das einschicken?

Danke für eine konstruktive Antwort und zeigt bitte nicht mit dem Finger auf mich weil es eine gebrauchte ist ;)
 
Dabei seit
2. September 2009
Punkte Reaktionen
63
Ort
Berlin
Leider haben die Schaltprobleme nicht aufgehört. Die roten und gelben Markierunge stimmen absolut überein. (4. Gang gelb und rot beim Einbau)

Wie genau meinst du das? Wenn die Alfine fertig eingebaut ist, dann sollten in dem kleinen Sichtfenster die gelben Markierungen im 4. Gang übereinstimmen. Ist der Bowdenzug an der Schalteinheit auch richtig verlegt? Ich würde mal die Schaltung betätigen und dabei beobachten, wie sich der hintere Schaltarm verhält, vielleicht klemmt der Zug irgendwo? Auch auf den Faltenbalg aufpassen, dass der sich nicht im Schaltarm verheddert.
 
Dabei seit
19. Juli 2010
Punkte Reaktionen
1.260
Ort
M + FN
Moinsen.....

..... Und die Abstufungen in den höheren Gängen scheinen auch nicht ganz zu stimmen.

Das ist Ansichtssache ;)

Dieser ungewöhnliche Gangabstand betrifft bei der 8er zwei Gangpaare :
Zwischen 1. und 2. Gang,
prima, kein Problem, besonders kurzer erster Gang für harte Steigungen
und
zwischen 5. und 6. Gang,
unangenehm, besonders da der 5. der eigentliche 1:1 oder Direktgang ist.


Habe Anfangs auch versucht per Kettenblattgrösse die meistbenutzte
Gangübersetzung auf den 5. Direktgang (günstigster Widerstand)
zu legen.
Da ist der unangenehme weite Gangsprung dann leider ständig präsent
und störend.

Habe die Übersetzung inzwischen so gewählt dass ich normal im ca. 7.
Gang unterwegs bin, d.h. ständig zwischen 6.-8. hin und her schalte,
so ist das prima.




Zum Rest :

ja, (bei mir SGS 501) Gelb/Gelb bündig im 4. (Einstell)Gang ist richtig.

Schaltarmkonstruktion/montage meiner 8er ist, im Gegensatz zu der von Standard
3 oder 5 Gang Nexxus Naben, ziemlich stabil und exakt. Fällt also nicht bereits
beim Anfassen in sich zusammen. Gar keine Probleme hier.

Durchrutschen, weiss die Gangkombination nicht mehr, hatte ich höchstens 2-3 Mal,
aber nur am Anfang, später nie mehr. Und ich schalte ständig unter leichter (!) Last.
Ist die Last zu gross geht bei mir eben der Gangwechsel nicht, aber kein Leertreten.



Ich fürchte fast Deine gebrauchte Nabe ist schon nicht mehr so fit, ausgeleiert
und wartungsbedürftig.
Ob sich eine Wartung bei den Neupreisen für die 8er lohnt :ka:
(Ggf. lohnt sich der Einbau von neuen Innereien in das alte Gehäuse um sich
das Wiedereinspeichen zu ersparen)
 

Hitzi

Trecki
Dabei seit
21. April 2003
Punkte Reaktionen
15
Ort
Hannover
Wie genau meinst du das? Wenn die Alfine fertig eingebaut ist, dann sollten in dem kleinen Sichtfenster die gelben Markierungen im 4. Gang übereinstimmen. Ist der Bowdenzug an der Schalteinheit auch richtig verlegt? Ich würde mal die Schaltung betätigen und dabei beobachten, wie sich der hintere Schaltarm verhält, vielleicht klemmt der Zug irgendwo? Auch auf den Faltenbalg aufpassen, dass der sich nicht im Schaltarm verheddert.
Schaltarm und Bowdenzug sind nicht verheddert, klemmen nicht und bewegen sich gegulär......
 

Hitzi

Trecki
Dabei seit
21. April 2003
Punkte Reaktionen
15
Ort
Hannover
Das ist Ansichtssache ;)

Dieser ungewöhnliche Gangabstand betrifft bei der 8er zwei Gangpaare :
Zwischen 1. und 2. Gang,
prima, kein Problem, besonders kurzer erster Gang für harte Steigungen
und
zwischen 5. und 6. Gang,
unangenehm, besonders da der 5. der eigentliche 1:1 oder Direktgang ist.


Habe Anfangs auch versucht per Kettenblattgrösse die meistbenutzte
Gangübersetzung auf den 5. Direktgang (günstigster Widerstand)
zu legen.
Da ist der unangenehme weite Gangsprung dann leider ständig präsent
und störend.

Habe die Übersetzung inzwischen so gewählt dass ich normal im ca. 7.
Gang unterwegs bin, d.h. ständig zwischen 6.-8. hin und her schalte,
so ist das prima.




Zum Rest :

ja, (bei mir SGS 501) Gelb/Gelb bündig im 4. (Einstell)Gang ist richtig.

Schaltarmkonstruktion/montage meiner 8er ist, im Gegensatz zu der von Standard
3 oder 5 Gang Nexxus Naben, ziemlich stabil und exakt. Fällt also nicht bereits
beim Anfassen in sich zusammen. Gar keine Probleme hier.

Durchrutschen, weiss die Gangkombination nicht mehr, hatte ich höchstens 2-3 Mal,
aber nur am Anfang, später nie mehr. Und ich schalte ständig unter leichter (!) Last.
Ist die Last zu gross geht bei mir eben der Gangwechsel nicht, aber kein Leertreten.



Ich fürchte fast Deine gebrauchte Nabe ist schon nicht mehr so fit, ausgeleiert
und wartungsbedürftig.
Ob sich eine Wartung bei den Neupreisen für die 8er lohnt :ka:
(Ggf. lohnt sich der Einbau von neuen Innereien in das alte Gehäuse um sich
das Wiedereinspeichen zu ersparen)
Ich fürchte auch, dass sie nicht mehr fit ist. Wo kriege ich denn das Innenleben und zu welchem Preis? Den Einbau würde ich selbst machen.......
 

Hitzi

Trecki
Dabei seit
21. April 2003
Punkte Reaktionen
15
Ort
Hannover
Also ich würde die Nabe öffnen und die Schmierung überprüfen, vielleicht ist die Nabe einfach trocken oder verharzt. Eventuell hat der Vorbesitzer die Nabe selbst gereinigt und dabei Mist gebaut.

Alle nötigen Infos zur Demontage gibt es auf hubstripping.com oder beim Händler deines Vertrauens.

http://www.hubstripping.com/shimano-alfine/alfine-strip/index.html
Den Händler meines Vertrauens gibt es schon lange nicht mehr aber das ist ein anderes Thema.....

Vielleicht schaue ich mal rein.......

Gibt es noch andere Lösungsvorschläge?

Ist ja schon komisch, dass vermutlich nur der dritte Gang betroffen ist...... Zufall? Oder doch schon häufiger aufgetreten?
 

coma1976

Gone Outside...
Dabei seit
30. August 2005
Punkte Reaktionen
10
Ort
HL
Also meine Nabe hat es neulich auch komplett erwischt, fing mit einem tierischen Krachen an und dann ist sie komplett blockiert! Beim Aufmachen kam mir dann eine schöne Rostbrühe entgegen und das Innenleben sah aus wie Altmetall. Einige Teile hatten sich aufgelöst und somit war nix mehr zu retten...
 

o_0

Dabei seit
21. Januar 2007
Punkte Reaktionen
5
Ort
Ilmenau
cimg1167zxuq3.jpg


Das ist eine M9,5 , oder besser Fg9,5 (Fg = Fahrradgewinde). Gibt es z.B. hier: http://www.chainreactioncycles.com/...8_1374170630_dc30febb68ffee9728cbae1b25c55d7f
oder hier: http://www.bike-mailorder.de/Bike-T...-Nuts-Alu-Achsmuttern-3-8-Zoll-oder-14mm.html
Nennt sich hier 10mm (3/8"), passt aber einwandfrei! 3/8" = Fg9,5!

Es grüßt der Armin!


Die Muttern scheinen ja ständig vergriffen zu sein -zumindest in schwarz-, kennt jemand noch eine andere Bezugsquelle?

UPDATE: BMO sagt die bekommen Sie gar nicht mehr rein.

Beste Grüße
 
Zuletzt bearbeitet:
Dabei seit
16. September 2010
Punkte Reaktionen
655
Ort
Zwickau
hier mal ein bild von meinem surly pugsley mit 8-fach alfine, läuft 1a, übersetzung 36-20, passt super von gelände bis radweg
20140105_143051.jpg
 

Anhänge

  • 20140105_152221.jpg
    20140105_152221.jpg
    307,7 KB · Aufrufe: 8
  • 20140105_143051.jpg
    20140105_143051.jpg
    235,5 KB · Aufrufe: 44

Hitzi

Trecki
Dabei seit
21. April 2003
Punkte Reaktionen
15
Ort
Hannover


Ich habe sie geöffnet....

Und ich hatte den Eindruck, dass sie etwas Feuchtigkeit gezogen hatte. Vielleicht ist sie auch etwas trocken, also ohne viel Fett, gewesen....Von der Beschreibung beisst sich das etwas aber ihr wisst bestimmt, was ich meine.....
Man erkent die kleinen bräunlichen Anhaftungen, speziell im dritten Bild.


Vielleicht baue ich sie heute noch zusammen.....
 
Zuletzt bearbeitet:

gnss

Gears&Beer
Dabei seit
3. August 2004
Punkte Reaktionen
2.360
Weil das die von Shimano vorgesehene Wartung ist, die verkaufen dafür einen Messbecher und überteuertes Öl. Ich hab sie in irgendeinem Getriebeöl gebadet.
 
Dabei seit
19. Juli 2010
Punkte Reaktionen
1.260
Ort
M + FN
Ich habe sie geöffnet....


Seit von hier aus eigentlich ganz gut aus :)
Kann jedenfalls keine ausgebrochenen Zähne oder so etwas erkennen.
Nur die Schleifspuren an einigen der Nocken :ka:


Ich finde das Fett, wie früher, nicht so schlecht.

Meins war eher dunkelgrau bis schwarz, und sehr dünn"flüssig".
Also wenig Widerstand aber bleibt am Platz.

Seit der 11er gibt es für die 8er ja auch den teuren Eimer + Öl.
Aber wenn ich die Probleme der 11er mit Undichtigkeiten und
Ölverlust lese, gefällt mir das Fett besser.
 

ArSt

mit Ständer (am Univega)
Dabei seit
10. Januar 2011
Punkte Reaktionen
8.570
Ort
Nähe GAP
Das Öl ist nur zum "verdünnen" von verharztem Fett, damit selbiges zusammen mit dem Abrieb abtropfen kann. Da soll die Getriebeeinheit der 8er ja nur für einige Sekunden (90?) eingetaucht werden, anschließend gut abtropfen und neu einfetten.
Das Fett finde ich auch besser wie ein undichtes Getriebegehäuse.
 
Oben Unten