Guide R Adapter falsch?

Willkommen! Registriere dich jetzt in der Mountainbike-Community! Anmeldung und Nutzung sind kostenlos, die Anmeldung dauert nur ein paar Sekunden.
  1. Speichennippel

    Speichennippel Komponentenschreck

    Dabei seit
    09/2003
    An der Gabel, Postmount 6", ist eine Sram Guide verbaut. Scheibengröße 180mm.
    Der Bremssattel war mit Abstandshülsen auf der Gabel montiert. Leider ist so eine Hülse gerissen und ich habe die Hülsen durch einen einfachen Adapter 160->180 ersetzt, Hersteller unbekannt, Grabbelkiste halt.
    Kann es sein, dass diese Hülse ein anderes Maß hat, als der Adapter? Leider habe ich die Hülse nicht mehr.
    Der Adapter hat oben 14,5mm, unten 9,5mm.

    Diese hier:
    https://www.bike-components.de/de/SRAM/Scheibenbremsadapter-Spacer-fuer-180-mm-Scheibe-p63820/
    haben andere Maße.
     
  2. MTB-News.de Anzeige

  3. Warum fragst du? "Treffen" die Beläge nicht sauber den Reibring?
     
  4. Robert-Ammersee

    Robert-Ammersee Ich will doch nur radeln!

    Dabei seit
    03/2010
    Adapter richtig herum verbaut? Adapter für diese Bremse (und nicht für das "alte" SRAM-System?)
    Kann das sein, dass Du mit dem Adapter zum Befestigen der Bremse zwei Schrauben mehr benutzen musst als mit den Hülsen?
     
  5. Speichennippel

    Speichennippel Komponentenschreck

    Dabei seit
    09/2003
    Das kann ich nicht richtig erkennen. Die Scheibe ist zudem gewellt.
    https://www.fahrrad.de/dw/image/v2/...urner-bremsscheibe-6-loch-silber-1.jpg?sw=550

    Ich fahre schon ein halbes Jahr damit herum. Die Bremse rubbelt etwas und macht komische Geräusche, funktioniert ansonsten einwandfrei.

    Meine Vermutung ging eher in Richtung Lagerspiel in der Gabel und Verschleiß der Scheibe/Klötze.
    Das ist alles bereinigt, auch die Scheiben und Klötze sind neu. (und das Dot)
     
  6. Speichennippel

    Speichennippel Komponentenschreck

    Dabei seit
    09/2003
    Es ist alles gleich geblieben, außer, dass ich statt der Hülsen den Adapter einsetzte. Andersrum könnte man den gar nicht einsetzen, das passt gar nicht.

    Ich war eigentlich der Meinung, dass diese Adapter alle gleich sind. Daher die Frage hier, ob es Unterschiede gibt.
     
  7. Speichennippel

    Speichennippel Komponentenschreck

    Dabei seit
    09/2003
    Ich habe den Adapter ausgebaut und Muttern als Abstandshalter eingesetzt.
    Die Bremse ruckelt nicht mehr :)
    Scheint, als wenn der Adapter falsch ist.
    Mit den Muttern sieht es etwas schräg aus. Vielleicht ist es besser, ich kaufe diese Hülsen neu. Oder einen passenden Adapter.

    [​IMG]
     
  8. Speichennippel

    Speichennippel Komponentenschreck

    Dabei seit
    09/2003
    Vielleicht hat jemand auch eine Guide und kann mal messen, wie lang diese Hülsen sein müssen.
     
  9. Robert-Ammersee

    Robert-Ammersee Ich will doch nur radeln!

    Dabei seit
    03/2010
    Ja, sind unterschiedlich. Wie geschrieben: altes und aktuelles SRAM-System.

    Kommt nur noch nicht an, wo das Problem ist: das gemessene Maß ist anders? Oder steht die Bremse nicht mehr richtig auf der Scheibe?

    Und ja, ich weiss: im ibc-Forum schiesst man üblicherweise erstmal sein Lösungsportfolio raus bevor man genau weiss, wo das Problem ist. :ka:

    Edit: was steht auf dem Adapter?
     
  10. Speichennippel

    Speichennippel Komponentenschreck

    Dabei seit
    09/2003
    Problem ist, dass die Bremse rubbelt und Geräusche macht. Bei schneller Fahrt fällt das nicht weiter auf, erst wenn sich das Rad langsam dreht.
    Mir scheint, als wenn die Klötze etwas überstehen.

    Auf dem Adapter steht A_M 180-1 und ein Pfeil mit dem Wort UP.
     
  11. Geisterfahrer

    Geisterfahrer Ischias für alle!

    Dabei seit
    02/2004
    So wie Du es jetzt hast, kann es jedenfalls nicht bleiben! So verspannst Du das ganze schräg! Das ist gar nicht gut.
     
    • Hilfreich Hilfreich x 1
  12. Robert-Ammersee

    Robert-Ammersee Ich will doch nur radeln!

    Dabei seit
    03/2010
    Adapter müsste passen.
    Mal hingeschaut, so mit den Augen?

    Auf dem Bild schaut es auch fast aus, als ob die Bremsbeläge noch nicht tragen. Sind da neue drin oder hast dranrum geschmirgelt? Scheibe neu und angefahrene Beläge weiter verwendet?
     
    Zuletzt bearbeitet: 18. Februar 2019
  13. MTB-News.de Anzeige

  14. Speichennippel

    Speichennippel Komponentenschreck

    Dabei seit
    09/2003
    Die Scheibe ist neu.
    Die Klötze sind 200km "alt".
    Das muss noch etwas eingefahren werden.

    Im Vergleich zur hinteren Bremse, bei der ist alles Original, stehen die Beläge mit dem Adapter etwas über. Mit den Muttern sieht es viel besser aus.

    Bei dem im Eingagspost verlinkten Adapter von Sram, sind 2 Hülsen 12,5mm, eine 7,5 und noch eine mit 17,5mm
    Mein Adapter hat 14,5mm und 9,5mm.
    Die Muttern haben 13,5mm und 8,5mm. -> Das ist natürlich keine Lösung, obwohl das Rubbeln weg ist.

    Wenn das das passende Ersatzteil ist, muss ich oben die 12,5mm und unten die 7,5mm verbauen?
     
  15. Robert-Ammersee

    Robert-Ammersee Ich will doch nur radeln!

    Dabei seit
    03/2010
    Verbau' den Adapter den Du hast, zieh die Beläge ab (besser wären neue) und brems die Bremse ein.
    Dann rubbelt auch nix.
     
  16. Speichennippel

    Speichennippel Komponentenschreck

    Dabei seit
    09/2003
    Du meinst, der Adapter ist doch richtig? Ich probiere es aus. Danke, ich berichte....
     
  17. Robert-Ammersee

    Robert-Ammersee Ich will doch nur radeln!

    Dabei seit
    03/2010
    Kannst den Aufdruck auf Deinem Adapter ja mal googeln. ;)
     
  18. Speichennippel

    Speichennippel Komponentenschreck

    Dabei seit
    09/2003
    Das google....

    Der Adapter ist wieder drin.

    [​IMG]
     
  19. Speichennippel

    Speichennippel Komponentenschreck

    Dabei seit
    09/2003
    Ich fahre jetzt mal eine Runde und schleife die Sache ein.
     
  20. Speichennippel

    Speichennippel Komponentenschreck

    Dabei seit
    09/2003
    Die Bremse rubbelt immer noch.
    Die neue Scheibe quitschte anfangs wie ein Schwein auf der Schlachtbank. Das hat sich nach dem Heißbremsen gelegt.
    Jetzt ist alles wie mit den alten Teilen: es rubbelt und macht Geräusche. So ähnlich wie Bierdeckel in den Speichen, nur viel leiser und eher Spürbar, wenn man langsam fährt.
    Bremsen tut die allerdings bestens. Mit einem Finger in allen Situationen kontrollierbar.
     
  21. Robert-Ammersee

    Robert-Ammersee Ich will doch nur radeln!

    Dabei seit
    03/2010
    :ka:
     
  22. Von Avid gab es Adapter für 185mm Scheiben . Ev. hast so einen verbaut :ka:
     
  23. Robert-Ammersee

    Robert-Ammersee Ich will doch nur radeln!

    Dabei seit
    03/2010
     
  24. Na dann muß er ja passen . Dann scheint der Fehler nicht am Adapter sondern vor dem Adapter zu sein .
     
  25. Robert-Ammersee

    Robert-Ammersee Ich will doch nur radeln!

    Dabei seit
    03/2010
    Meiner Meinung nach erkennt man das Problem schon auf'm Bild in Post #6: der Belag war auf der alten Scheibe. Wie es scheint, war diese konkav abgefahren -der Belag ist jetzt konvex.
    Der Belag trägt nicht, der konvexe Part läuft jetzt genau über die Löcher. Mal Loch, mal Material ist halt mal Bremsen und mal nicht. Daher das Rubbeln.
     
  26. Speichennippel

    Speichennippel Komponentenschreck

    Dabei seit
    09/2003
    Ich probiere es morgen mit neuen Belägen.

    Die "alten", 3 trockene Ausfahrten, können wieder nach hinten, da funktionieren die einwandfrei. Aber erst die, die drin sind, aufbrauchen.
     
  27. Ganz wichtig, bei Adaptern aus der Grabbelkiste: Checke unbedingt die Schraubenlänge die noch ins Gewinde der Gabel greift! Das sollten um die 10mm sein. Ich hab mir mal das Gewinde an der Gabel ausgerissen, bei gar nicht viel Handkraft... Das Magnesium trägt nicht viel. Damals hatte ich nur 5mm Schraubenlänge im Gewinde.
     
    • Hilfreich Hilfreich x 1