Hinterrad sitzt nicht mittig im Hinterbau

Dabei seit
8. Januar 2015
Punkte für Reaktionen
1
Hallo Zusammen,

ich baue mir gerade ein Hardtail (Specialized Stumpjumper ht aus 2013) auf.
Ich hab dem Rahmen mit Gruppe gebraucht gekauft und mir seperat einen Satz XT Laufräder gekauft.
Eben hab ich mich noch über den guten Zustand der Räder gefreut, dann hab ich es eingebaut und mich gewundert das es nicht mittig im Hinterbau sitzt.

Hat jemand eine Idee woran das liegt? Ich kenn mich mit den MTB standards nicht gut aus.


Danke!
Patrick


IMG_2342.jpg
 
Dabei seit
2. April 2008
Punkte für Reaktionen
1.914
mach mal bilder von links und rechts mit blick auf die ausfallenden.
wenn ich sehe wie weit der freilauf vom rahmen entfernt ist, dann kann da etwas nicht passen.
 
Dabei seit
8. Dezember 2003
Punkte für Reaktionen
1.000
Standort
Bielefeld
Der Rahmen sollte ja auch 2013 bereits 142er Steckachsen gehabt haben. Ist das auch das passende Hinterrad dafür?
 
Dabei seit
8. Januar 2015
Punkte für Reaktionen
1
Rahmen und Räder sind für Schnellspanner. Passt auch von der breite gut. nur sitzt das Rad dann zu weit links..
Fotos mache ich gleich!
 
Dabei seit
21. April 2015
Punkte für Reaktionen
583
Und die Laufräder waren neu?
Was haben die für eine Spezifikation?


Bei, 2014er Stumpy war jedenfalls von Boost noch keine Rede.
 
Dabei seit
7. März 2008
Punkte für Reaktionen
3.335
Standort
Wien
Von Boost nicht , aber es gibt od. gab asymetrisch konstruierte Hinterbauten wo dann das Laufrad entsprechend eingespeicht werden muß damit es im Bike dann in der Mitte ist .
 

beetle

Branko Alarm
Dabei seit
2. April 2005
Punkte für Reaktionen
228
Bike der Woche
Bike der Woche
Wenn du das Rad andersrum einbaust (freilauf links) und der offset mit wandert, liegt es am Laufrad. Dann ist die Felge nicht mittig eingespeicht.
 
Dabei seit
29. Oktober 2018
Punkte für Reaktionen
92
Von Boost nicht , aber es gibt od. gab asymetrisch konstruierte Hinterbauten wo dann das Laufrad entsprechend eingespeicht werden muß damit es im Bike dann in der Mitte ist .
Mir wäre da aber nicht bekannt, dass die Spezialwurst das jemals verwendet hätte... am Stumpjumper... von 2013....

Der Versatz des Rades ist allerdings schon echt gewaltig. hat da jemand symmetrisch aufgebaut? Bilder auch direkt von der Nabe inkl. Speichenwinkel wären schön, wenn sich das realisieren lässt.

[...]
wenn ich sehe wie weit der freilauf vom rahmen entfernt ist, dann kann da etwas nicht passen.
Warum sollte das nicht passen? Ist ja noch keine Kassette drauf - die baut ein bisschen über den Freilauf über, womit der Abstand zur Kettenstrebe noch geringer wird. Sieht nicht ungewöhnlich aus, finde ich.
 
Dabei seit
21. April 2015
Punkte für Reaktionen
583
Wie gesagt: was sind das für Räder? Wo kommen die her? Wie lautet die Bezeichnung?
 
Dabei seit
8. Dezember 2003
Punkte für Reaktionen
1.000
Standort
Bielefeld
Merkwürdig. Der übliche Versatz bei asymmetrischen Hinterbauten (Liteville, Cannondale, ...) beträgt 6mm. Das könnte hier schon in etwa hinkommen. Kannst Du herausfinden, in welchem Rad der Vorbesitzer dieses Hinterrad verbaut hatte?
 
Dabei seit
1. Februar 2012
Punkte für Reaktionen
708
Einfach das Hinterrad wieder mittig zentieren lassen.
 
Dabei seit
30. Oktober 2005
Punkte für Reaktionen
51
Ich nehme an, du besitzt keine Zentrierlehre. Die lässt sich aber einfach aus z.B einem Stück Pappe bauen:

882633 1562606608327.jpeg

Damit könnte man mal das Rad checken...
 
Dabei seit
8. Januar 2015
Punkte für Reaktionen
1
Hi,

es handelt sich um diesen Laufradsatz: https://www.ebay.de/itm/201846681263
Also XT Felgen, und WH M785 Naben für Schnellspanner.

Ich hab die Achse umgedreht. Hat eine minimale Verbesserung gebracht, aber dennoch ist das Rad deutlich zu weit auf der Non-drive site.
Hier noch ein paar Detailfotos:

IMG_2400.jpg IMG_2401.jpg IMG_2405.jpg IMG_2406.jpg
 
Dabei seit
7. März 2008
Punkte für Reaktionen
3.335
Standort
Wien
Was sollen die Detailfotos zeigen ? Egal , interessant währe gewesen wie es mit umgedrehtem Laufrad aussieht . Aber auch egal , das Laufrad gehört in die Mitte des Hinterbaues zentriert wenn du damit fahren willst .
Und schau mal ob du ein anderes Laufrad testweise einbauen kannst . Wenn dieses auch so einseitig drinnen ist dann ist der Hinterbau daran schuld .
 

---

Oberschalthebel
Dabei seit
16. Juli 2011
Punkte für Reaktionen
3.637
Standort
KIC 8462852
Damit könnte man mal das Rad checken...
Dazu braucht man keine Lehre. Man kann auch einfach das Laufrad verkehrt herum einbauen. Wenn es dann auf die andere Seite versetzt ist dann liegt es am Laufrad. Wenn nicht dann am Rahmen. Übrigens fehlen da deutlich mehr als 6mm. Der Reifen ist mal locker 15mm aus der Mitte.
 
Zuletzt bearbeitet:
Dabei seit
8. Dezember 2003
Punkte für Reaktionen
1.000
Standort
Bielefeld
Das ist ja offenbar ein System-LRS, der wird doch direkt so von Shimano gebaut, oder baut sowas der Händler aus Einzelteilen zusammen? Auf dem Foto der Nichtantriebsseite sieht es so aus, als ob die Speichen nicht richtig in der Nabe sitzen - kann auch eine optische Täuschung sein. Kannst Du das mal ordentlich fotografieren?
 
Dabei seit
8. Dezember 2003
Punkte für Reaktionen
1.000
Standort
Bielefeld
OK, bitte folgendes:

1. Rad falschherum (Freilauf nach links) einbauen und ein scharfes Foto mittig von hinten machen
2. Steht das Rad schief, oder gerade nach links versetzt?
3. Mit dem Zollstock die Achsbreite der Nabe messen. Sollten ja 135mm sein
4. Rahmenbreite hinten messen (sollten auch 135mm sein)

Einen krummen Rahmen kann ich mir nicht vorstellen, dann stünde das Hinterrad deutlich schräger... aber wer weiß?
 

Grossvater

ohne Elektriktrick
Dabei seit
17. August 2012
Punkte für Reaktionen
546
Ich schaue mir gerade nochmal dieses Foto an.
Ist die Kettenstrebe so normal?
Das sieht ja so aus, als ob die sich regelrecht nach rechts biegt.
kommt wahrscheinlich davon, wenn man in nen 135mm Hinterbau ne 142er Nabe reinpresst...
zumindest auf dem eBay Link steht 142mm und das Stumpi HT müsste eigentlich 135mm haben
 
Zuletzt bearbeitet:
Dabei seit
8. Januar 2015
Punkte für Reaktionen
1
Ne, ich hab gar nichts gepresst.
die Nabe passt ganz locker in den Rahmen rein.
Der Link war Exemplarisch - das ist nicht genau der Satz den ich habe.

Ich messe das heute abend nochmal aus undbaue es andersrum ein.
 
Dabei seit
8. Januar 2015
Punkte für Reaktionen
1
ja, hab den Satz bei Ebay Kleinanzeigen gekauft und weiß nicht mehr darüber als das was auf den Felgen und der Nabe steht.
 
Dabei seit
8. Januar 2015
Punkte für Reaktionen
1
Ich hab das Rad jetzt mal andersrum reingesteckt..
Gleicher Versatz in die andere Richtung.

Und dann hab ich eine Bremsscheibe montiert.
Passt optimal in den Bremskörper..
Spricht jetzt alles dafür das die Nabe die richtige ist aber die Felge für den Rahmen falsch zentriert ist oder wie seht ihr das?
IMG_2420.jpg
 
Dabei seit
8. Dezember 2003
Punkte für Reaktionen
1.000
Standort
Bielefeld
Genau! Bring das Hinterrad doch eben zum Radladen, die zentrieren Dir das für kleines Geld passend um. Ich wette, das Laufrad hat vorher in einem Cannondale mit AI-Hinterbau gesteckt.
 
Oben