Junges Slide knackt beim treten

Dabei seit
11. August 2014
Punkte für Reaktionen
17
Standort
Nähe Osnabrück
Hallo
Ich habe seit etwa 8 Monaten ein slide 130 9.0 und seit ein paar Wochen ein knacken was scheinbar aus dem tretlager kommt.
Interessanterweise tritt das knacken nur bei leichter Belastung auf. Bei vollem Tritt ist es still. Aber bei leichtem Treten das übliche knacken.
Sattelstütze habe ich schon eingefettet und schließe ich daher aus als knack Ursache.

Hattet ihr schon sowas bei euch?
 
Dabei seit
14. Januar 2004
Punkte für Reaktionen
293
Standort
Freiburg
"Manchmal muss man das Gegenteil tun von dem was man erwartet...
z.B. hinten schmieren wenn‘s vorne knarzt. Das vermeintliche Knarzen aus dem Tretlager/Kurbelbereich kommt meist nicht von dort. Also am Besten das Tretlager und die Kurbel in Ruhe lassen, dafür:
• Ritzelpaket von der Nabe ziehen
• Freilaufkörper-Oberfläche gut mit Alu- oder Kupferpaste versehen (speziell die „kleinen“ Gänge)
• Nach Ritzelmontage den Abschlussring wirklich mit dem vollen angegebenen Drehmoment anziehen. "

Zitat von Liteville
 
Dabei seit
11. August 2014
Punkte für Reaktionen
17
Standort
Nähe Osnabrück
So, habe das ritzelpaket gefettet, den Sattel ebenfalls.
Weiterhin alle gelenkstellen ebenfalls gefettet.
Pedale getauscht und trotzdem knackt es unbeirrt.
Ich denke ich werde an das tretlager müssen.
Da das Bike erst ein halbes Jahr alt ist, frage ich mich, wie das mit der Garantie läuft?
Muss ich das Bike nun einschicken?
 
Dabei seit
21. Dezember 2013
Punkte für Reaktionen
66
Hatte bei meinem Slide 130 9.0 das gleiche Problem, nach langer Suche war es die Kurbelschraube. Habe diese mit mittelfester Schraubensicherung behandelt, seit dem ist das Knacken weg
 
Dabei seit
14. Januar 2004
Punkte für Reaktionen
293
Standort
Freiburg
Kurbelschraube etwas fetten mit montagepaste und mit richtigem Drehmoment nachziehen kann eine Lösung sein ( von sehr vielen Möglichleiten) aber Schrauben Sicherung würde ich dort nicht benutzen!
 
Dabei seit
20. Juni 2014
Punkte für Reaktionen
66
habe das gleiche Problem an meinem Slide 130 9.0SL....

habe schon (teilweise mit Drehmomentschlüssel)
1. Pedale getauscht, eingefettet und fest angezogen
2. Linke (glaube ich) Kurbel festgeschraubt, war ziemlich lose...
3. Kl. Kurbelblatt festgeschraubt
4. Vorbau und Ahead Schraube angezogen

Alle Lagerschrauben etc. wurden beim Service vor 5 Monaten gemacht...

hmmmm? und jetzt.....
 
Dabei seit
29. Juli 2013
Punkte für Reaktionen
97
Standort
Zug/Schweiz
Noch weitere Ideen... Das Schwingenlager des Fullys (auf 12 nm anziehen) und die Speichen (haben bei mir schon geknackt) hinten wie auch vorne.

Meiner Erfahrung nach sind Innenlager extrem robust und sollten nicht so schnell mit dem Knacken beginnen. Ich tippe, dass es nicht das Innenlager ist, was Dir Probleme bereit.
 
Dabei seit
11. August 2014
Punkte für Reaktionen
17
Standort
Nähe Osnabrück
Ich habe vorgestern auch noch mal alles mögliche gemacht.
- Ebenfalls Pedale getauscht.
- Kurbelblatt gelöst, gefettet und wieder mit gefetteten Schrauben angeschraubt.
- Schaltung, Sitz usw...
Gefahren im Wald und gebracht hat es nix.

Einen Tag später wieder im Wald gewesen und das Nervige knacken ertragen.
Dort habe ich einen Typen getroffen, der schon deutlich professioneller unterwegs war. Der hat sich mein Rad geschnappt und ist etwas gefahren damit. Hat ebenfalls das Knacken bestätigt.
Danach hat er mit dem Slide ein paar Sprünge hingelegt die ich soooo sicherlich nicht gemacht hätte. Respekt, dass das Fahrrad das hält dachte ich nur.
3 oder 4 Sprünge stand ich leicht augenverdrehend daneben, aber es sah nicht so aus, als hätte er es das erste mal gemacht.
Jedenfalls habe ich auf dem Heimweg gemerkt, dass ich kein Knacken mehr wahrgenommen habe.

Magische Reparatur oder hat sich irgendwas durch die Sprünge am Rahmen gesetzt??
 
Oben