Kette "hängt" etwas an der vorderen Ritzel

Dabei seit
29. Juni 2020
Punkte Reaktionen
0
Moin Leute,

Hab heut ein neues Focus Raven 8.7 bekommen... Echt ein schönes Rad ;)

Einzig was mich etwas nervt, dass die Kettenglieder ganz leicht an der vorderen (ist nur eine Ritzel vorn) Ritzel hängen beim vor und rücktritt... Hab schon etwas nachgeölt, aber nicht wirklich besser geworden...

Gibt es da einen Trick?

Vielen Dank im voraus :)

Grüße!
 
D

Deleted 229708

Guest
Dabei seit
29. Juni 2020
Punkte Reaktionen
0
Und Leute sorry, ich bin neu in dem Bereich... Also für ganz besonders doofe erklären ;)

Ansonsten Schieb ich das morgen zum Profi... Wollte mich aber auch Mal selbst mit der Technik auseinander setzen
 
Dabei seit
1. Februar 2012
Punkte Reaktionen
1.266
Dumme Frage: Ist die Kette richtig auf dem Kettenblatt, dh die breiteren Zwischenräume der Kette auch auf den breiten Zähnen und die schmaleren Zwischenräume auf den schmalen Zähnen?
 
Dabei seit
29. Juni 2020
Punkte Reaktionen
0
Dumme Frage: Ist die Kette richtig auf dem Kettenblatt, dh die breiteren Zwischenräume der Kette auch auf den breiten Zähnen und die schmaleren Zwischenräume auf den schmalen Zähnen?
Sieht für mich so aus, als ob die Kette richtig sitzt... Siehe Foto.

Da ist doch nichts . Das muß nur etwas einlaufen , Fahr mal 100 - 200 km .
Okay... Wenn die Kette sich erst einlaufen muss. Bin heut nur 25km gefahren.
 

Anhänge

  • IMG_20200629_235416.jpg
    IMG_20200629_235416.jpg
    338,5 KB · Aufrufe: 27
Oben