Kette rasselt..Neuling auf Fehlersuche

Dabei seit
26. Juni 2015
Punkte Reaktionen
14
Ort
Ramsdorf
In der Hoffnung, dass mein Anliegen hier richtig ist :
Hallo zusammen,
als Neuling tauchen nun nach den ersten Fahrten mit meinem Copperhead 3 nach und nach einige Fragen auf. Ich hoffe, dass ihr mir da helfen könnt ( könnt ihr sicher ).
In diesem Fall hier geht es nun um die Schaltung. Zumeist fahre ich vorne das mittlere Kettenblatt...bei geraden Passagen und normalen Geschwindigkeiten deckt das den Bereich gut ab. Wenn ich aber nun doch mal mehr Vortrieb will und vorne auf das größere Blatt schalte, legt der Umwerfer die Kette zwar wie gewünscht rüber, aber ich habe dann plötzlich ein Rasseln in den Ohren, als ob die Kette nicht richtig draufliegt…besser wird das erst, wenn ich dann wieder einen Gang runterschalte. Mein erster Gedanke war : „ da hast du doch mal was gelesen mit ungünstigen Kombinationen..sprich, Diagonal-Lauf der Kette“…aber da bin ich auf dem Holzweg,oder ? Ich bin ja zu dem Zeitpunkt hinten schon auf dem kleinsten Ritzel…und das liegt ja eben NICHT diagonal zum größeren Blatt vorne..also kann es das ja nicht sein,oder ? Ist vielleicht der Umwerfer vorne nicht korrekt eingestellt ? Wie gesagt, wenn ich dann 1 oder 2 Gänge runterschalte…weg vom kleinsten Ritzel, verschwindet das Rasseln.
Ist sicher eine Lappalie und hat eine einfache Lösung,aber als Neuling macht man sich da natürlich so seine Gedanken..
Danke für eure Hilfe & Gruß aus dem Münsterland,

Jens
 
Dabei seit
30. Dezember 2005
Punkte Reaktionen
226
Ort
Leipzig
So wie es sich anhört, schleift die Kette am Umwerfer vorne.
Am linken Schalthebel ist eine Stellschraube dort, wo der Zug in den Schalthebel kommt. Quasi um den Zug. Diese Drehst du eine halbe bis eine Umdrehung raus. Dann sollte der Fall gegessen sein (*Vielleicht auch 2 Umdrehungen aber nicht mehr fürn Anfang).

Das Rausdrehen bewirkt, dass der Zug etwas mehr gespannt wird und der Umwerfer etwas weiter raus kommt. Sollte er das nicht tun, ist vermutlich der Anschlag am Umwerfer etwas zu stramm eingestellt und hier müsste auch nachjustiert werden.
 

hnx

Dabei seit
16. Dezember 2011
Punkte Reaktionen
920
Kleinstes/größtes Kettenblatt stellt man nicht über die Feinjustierung ein, sonst schleifts dann womöglich auf dem mittleren Blatt in einer Kombination. Du musst den Anschlag am Umwerfer einstellen, dass dieser weiter nach außen kommt (welche Schraube in welche Richtung verröt die Anleitung deines Umwerfers). Schön langsam vorgehen, denn dein Problem ist kein Großes und solls ja auch nicht werden.
 

98trialbiker

Fahrradschrauber
Dabei seit
2. Januar 2011
Punkte Reaktionen
20
Ort
Ennepe-Ruhr-Kreis
In vermute mal das die Anschlagschraube für den Schwekbereich des Umwerfers auf das große Kettenblatt nicht richtig steht oder die Zugspannung ist zu gering. Überprüfe mal die Grundeinstellung des Umwerfers nach dieser Anleitung.
 
Oben