Knarzen/Resonanzgeräusch nach Laufradwechsel

Dabei seit
16. März 2021
Punkte Reaktionen
40
Hallo zusammen,

ich fahre eine 3 Monate altes Trek Procaliber, d.h. Carbon Rahmen. Das letzte Update brachte einen Newmen X.A.25 Laufradsatz mit Fade Naben ans Bike.

Das Hinterrad macht seit dem ersten Meter bei Tempo 24 – 26 km/h Geräusche. Wie ein Art dauerhafte Resonanzschwingung in dem Bereich. SEHR nervig! Nicht nur beim treten, teilweise, wenn auch schwächer, beim rollen. Egal welcher Gang, rein nur Geschwindigkeitsabhängig. Es ist kein Speichenklingeln.

Was hab ich alles (erfolglos) probiert:
-Bremsscheibe demontiert
-meine XTR gegen ein fabrikneue XT Kassette getauscht
-die Steckachse gereinigt & mit Drehmoment angezogen
-alles sorgfältig am Hinterbau gereinigt & mit Shimano Anti Seize Fett sparsam geschmiert
-Stehen oder sitzen ändert nichts
-Speichenspannung ist gleichmäßig, geprüft mit Tensiometer
-Pedale raus, neu gefettet
-Sattelstütze neu mit Paste versehen
-alles an Schrauben mit Drehmoment nachgezogen

Mehr fällt mir nicht mehr ein. :-(

So bald ich mein altes Rad (mit der alten Kassette und Bremsscheibe) wieder verbau, Geräusch sofort weg!!! Einziger Unterschied, das alte Rad ist ein Bontrager mit J Bend Flansch und ich denke Konus Lagern, die Fade Nabe ist Straight Pull, mit diesen Endkappen am jeweiligen Ende.

Mir ist klar das Geräusche per Ferndiagnose quasi unmöglich zu lösen sind. Ich hoffe das es was ist, was Andere auch schon hatten. Was überseh ich oder könnte ich noch probieren? Die Fade Nabe muss unbedingt bleiben, ich liebe den geräuschlosen Freilaufsound!

Der Witz ist, einer aus unserer Radtruppe hat mit einer aktuellen DTSwiss350 Nabe exakt das gleiche Geräusch. Selbe Rahmenbedingungen. Mag Zufall sein, am Ende auch nicht die selbe Ursache, aber die Geräusche und Rahmenbedingungen sind schon sehr ähnlich.

Das Geräusch mag vielleicht nicht vom Hinterrad kommen, aber es verursacht es auf jeden Fall.

VG Jens
 
Dabei seit
16. März 2021
Punkte Reaktionen
40
Gerade festgestellt dass das Geräusch weg ist wenn man während dessen leicht die hintere Bremse betätigt. Betonung auf leicht!

Ok, also Beläge raus und ein Runde ohne Beläge gefahren. Geräusch, also die Resonanz, weg, dafür kommt ein lauteres Geräusch wie wenn die Scheibe, eine neue HD Dächle 160 mm, irgendwo zeitweise anecken würde. Die läuft aber vollkommen frei. Scheibe gerade, läuft mittig, keine Schleifspuren, eigentlich die perfekte Bremse. (Shimano XT M8100)
Beläge wieder rein, Feder etwas aufgebogen, Geräusch wieder die alte Situation, d.h. die Resonanz ist wieder da.

Ja und nun? Sowas hab ich nun überhaupt noch nicht gelesen. o_O

VG Jens
 
Dabei seit
16. März 2021
Punkte Reaktionen
40
Zu fest auf keinen Fall.
Ich bin jetzt kein Laufradaufbauexperte. Etwas mehr Spannung ginge bestimmt noch. Gemessen habe ich 20 die ein, 25 nm die andere Seite.

Wie hätte aber ein zu weiches oder zu festes Rad Einfluss darauf das offensichtlich irgendetwas von der Bremse Geräusche macht? Die Position der Nabe und damit der Bremsscheibe ändert sich ja dadurch nicht. Anders als bei einer Felgenbremse bspw..
 
Dabei seit
1. April 2020
Punkte Reaktionen
1.429
Ort
Berlin
Klingt jetzt blöd, aber versuch mal einen anderen Reifen.
Ich such mir an meinem Crosser auch nen Wolf. Da kommt es von vorne. Hab den Eindruck das bei einem bestimmten Tempo einfach solche Schwingungen entstehen das die Scheibe schleift. Hab jetzt nen anderen Reifen montiert und der Geschwindigkeitsbereichbhat hat sich verschoben und das Geräusch ist deutlich leiser geworden. Weg ist es auch noch nicht.
Viel Erfolg auf jeden Fall, vielleicht komm ich über diesen Thread ja auch noch zu einer Lösung.
 
Oben Unten