Dabei seit
24. Januar 2019
Punkte Reaktionen
0
Hallo!

Ich bringe gerade mein GT Dirtjumper auf Vordermann, welches ich vor ein paar Jahren günstig, spontan gekauft habe und nicht allzu regelmäßig genutzt hab, was sich nun ändern soll.
Die Schrauben an der Aufhängung des Hinterrades mussten schon immer, trotz gezahnter Unterlegscheiben etc. sehr fest angezogen werden da sonst die Achse nach Hinten rutschte und das Rad quer stand. Dazu die erste Frage, ist es irgendwie möglich so einen Spanner nachträglich einzubauen?
Jetzt habe ich heute das Hinterrad rausgenommen um den Reifen zu wechseln, beim abdrehen der einen Schraube blieb schon das Gewinde dran (rundgedreht). Ich habe aber noch weitere dieser Schrauben jedoch gehen diese jetzt nicht mehr auf die Achse (beide Seiten) ohne das Gewinde zu Zerstören. Vermutlich ist das Gewinde an der Achse im Arsch.
Bekomme ich die Achse einzeln raus oder muss ich eine neue Nabe holen, falls ja kann jemand da was ohne Steckachse empfehlen, kenne mich da gar nicht aus.
Komisch ist auch, dass sich die Abdeckung der Lager problemlos über die Achse drehen lässt...

Vielleicht gibt es hier ja jemanden der mehr Plan hat als ich, vielen Dank schon mal!

PS: Laufrad ist ein Octane One Pro
20210923_223436.jpg
20210923_223323.jpg
20210923_223803.jpg
20210923_223916.jpg
20210923_223959.jpg
 
Dabei seit
10. August 2011
Punkte Reaktionen
135
Das Gewinde ist den Fotos nach zu urteilen definitiv am Ende. Kein Wunder das da nichts hält. Da war irgendwer mit rohen Kräften aber ohne Feingefühl am Werk.

Eine neue Achse ein zu bauen ist an sich kein Problem. Die Frage ist nur woher nehmen? Hast du Octane One schon mal angeschrieben? Falls die nichts haben/wissen kannst du auch mal bei NS Bikes nach einer Achse für deren Singlespeed Nabe fragen. Die dürfte mit sehr hoher Wahrscheinlichkeit baugleich sein.
Vielleicht verrät dir auch einer von beiden wer die Nabe eigentlich herstellt. Das wäre dann vermutlich der beste Anlaufpunkt. (Spontan würde ich mal auf Novatec tippen)

Einen Spanner zum halten der Achse ist bei nicht kaputter Achse nicht nötig. So schnell verschiebt sich das Laufrad in den Ausfallenden nicht.
 
Dabei seit
24. Januar 2019
Punkte Reaktionen
0
Das Gewinde ist den Fotos nach zu urteilen definitiv am Ende. Kein Wunder das da nichts hält. Da war irgendwer mit rohen Kräften aber ohne Feingefühl am Werk.

Eine neue Achse ein zu bauen ist an sich kein Problem. Die Frage ist nur woher nehmen? Hast du Octane One schon mal angeschrieben? Falls die nichts haben/wissen kannst du auch mal bei NS Bikes nach einer Achse für deren Singlespeed Nabe fragen. Die dürfte mit sehr hoher Wahrscheinlichkeit baugleich sein.
Vielleicht verrät dir auch einer von beiden wer die Nabe eigentlich herstellt. Das wäre dann vermutlich der beste Anlaufpunkt. (Spontan würde ich mal auf Novatec tippen)

Einen Spanner zum halten der Achse ist bei nicht kaputter Achse nicht nötig. So schnell verschiebt sich das Laufrad in den Ausfallenden nicht.
Hi Danke erstmal für die Tipps,
Bei mir verrutscht das Hinterrad leider schon auf der Seite der Bremsscheibe, wenn ich bremse nach hinten. Da muss ich vielleicht mal schauen ob ich eine Lösung finde (vielleicht klappts ja eh mit neuer Achse), das wurde vorher wahrscheinlich durchs festknallen der Muttern gelöst, wodurch nun das Gewinde am Arsch ist. Die Achse geht irgendwie nicht raus, einfach mit Gewalt? War da etwas zaghaft wollte nicht noch mehr schrotten.
Lg
 
Dabei seit
24. Januar 2019
Punkte Reaktionen
0
Hab sie raus jetzt kann ich die mal ausmessen und werde schon ne neue finden, hätte ich vermutlich auch selbst hinbekommen, war gestern nur etwas verzweifelt.😄 Danke trotzdem!
 
Dabei seit
10. August 2011
Punkte Reaktionen
135
Ich würde dir auch empfehlen den Rahmen an den Ausfallenden innen und außen blank zu schleifen und zu entfetten. So das die Mutter bzw. Unterlegscheibe und die Nabe nachher wirklich direkt am Rahmen anliegt und nicht noch eine eventuell störende Beschichtung dazwischen ist. Dann sollte sich dort absolut nichts mehr verschieben.
 
Dabei seit
24. Januar 2019
Punkte Reaktionen
0
Ich würde dir auch empfehlen den Rahmen an den Ausfallenden innen und außen blank zu schleifen und zu entfetten. So das die Mutter bzw. Unterlegscheibe und die Nabe nachher wirklich direkt am Rahmen anliegt und nicht noch eine eventuell störende Beschichtung dazwischen ist. Dann sollte sich dort absolut nichts mehr verschieben.
Ok versuche ich, habe jetzt den Spaß ne passende Achse zu finden.
Falls hier ein Vollprofi unterwegs ist: 135mm Einbaubreite, 10 mm Gewindedicke, 12 mm Dicke in der Mitte
20210924_130436.jpg
 
Dabei seit
29. September 2001
Punkte Reaktionen
5.479
Ort
Köln

Wie schon geschrieben passt da nur die Originalachse oder eine von einer baugleichen Nabe.
 
Oben