LTS 1000 - Umwerferzug schleift

Dabei seit
9. September 2008
Punkte Reaktionen
7
Ort
Dresden
Moin zusammen,

mein Problem sieht wie folgt aus:
Hat einer ein ähnliches Problem? Wie würdet ihr das lösen?



Kurze Erläuterung: Ich habe eine Plastikhülse um den Zug getan, da
dieser am Tretlagergehäuse schleift, was nicht cool ist.
Ich denke, früher waren die Umwerfer anders gebaut, aber wer weiß.
Dieser hier ist ein XTR 970.

Ich habe das schwarze Plastikteil auch schon gedreht und den Zug durch die
andere Führung gezogen, jedoch ohne Erfolg.


Danke Manue
 
Zuletzt bearbeitet:

gremlino

Terassenraucher
Dabei seit
5. November 2005
Punkte Reaktionen
9
Gegenhalter am Rahmen hast du keine? Bei meinem LTS hab ich Gegenhalter für die Schaltzüge, kommt aber auch von oben......

Wenn du bei dir die Kombi so fahren willst, würde ich folgendes machen:

Das schwarze Teil samt Schraube weg und einen "Satelliten" für Schaltzüge anschrauben. Hab die Dinger bei mir am Liteville dran, muss gleich mal ein Bild rauskramen..... Dann ein Stück Schaltzugaussenhülle (ca. 10-15cm lang) als Führung mit dem Satelliten an den Rahmen schrauben. Durch den Stahlinnenliner der Schaltzugaussenhülle sollte der Rahmen geschützt sein und die Schaltfunktion ist gegeben, da das Schaltseil ja nicht gequetscht wird (durch den Satelliten).
 

gremlino

Terassenraucher
Dabei seit
5. November 2005
Punkte Reaktionen
9
7mmm-id-9b69.jpg
 
Dabei seit
9. September 2008
Punkte Reaktionen
7
Ort
Dresden
Danke für die schnelle Antwort.
Ah großartig.
Heißen die Teile richtig "Satellit" ???
Hab bei gooogle nichts gefunden.
Die Teile sollte es ja irgendwo zu kaufen geben.

Vielen Dank
 
Dabei seit
9. September 2008
Punkte Reaktionen
7
Ort
Dresden
Gleich noch eine Frage hinterher.
Muss man die Gleitlager (die türkisfarbenen) fetten?
Original war kein Fett dran, jedoch hatte mein Lobo
die selben Lager und in der Anleitung vom Lobo stand,
dass diese gefettet werden müssen.
Danke schonmal
 

gremlino

Terassenraucher
Dabei seit
5. November 2005
Punkte Reaktionen
9
Danke für die schnelle Antwort.
Ah großartig.
Heißen die Teile richtig "Satellit" ???
Hab bei gooogle nichts gefunden.
Die Teile sollte es ja irgendwo zu kaufen geben.

Vielen Dank

Bei Canyon heißen die Dinger Satellit, zumindest wissen die Servicemitarbeiter was gemeint ist.
Bei Liteville heißen die einzelnen (Bild oben) ganz schnöde Zughalter. Die unteren bzw. breiten sind HammerSchmidt Klemme 2-fach bzw. 3-fach.

Unter Zughalter findest du bei google direkt was (klick mich), Rose hat die meine ich auch. Oder bei Liteville anrufen, die sitzen ja in Deutschland und verkaufen direkt an den Kunden.
 
Dabei seit
2. März 2005
Punkte Reaktionen
593
Ort
Lübeck
Das ist ein typisches Problem bei den späteren DS Modellen, war bei meinem STS auch ncht anders. Der Vorbesitzer hatte sich da allerdings keine Gedanken drum gemacht, was dann zu unschönem Einschneiden der Züge ins Material geführt hat. Das sieht dann so aus (rot markiert):

IMG_0636.JPG


Ich habe es so ähnlich wie du gelöst, in dem ich ein Stück Zughülle an der Stelle verwendet habe.

Gleitlager sprechen zwar besser an, wenn man sie fettet. Allerdings bindet das Fett auch Staub, was dann im Lager wie Sandpapier wirkt. Da die Lager ohnehin nicht die haltbarsten sind und Ersatz auch nciht so leicht zu beschaffen ist, würde ich nicht fetten.
 
Oben Unten