• Der MTB-News Kalender 2020 ist jetzt für kurze Zeit verfügbar. Jetzt bestellen.

Lupine Piko: Elektronik wirklich so ein Schrott?

axx

Dabei seit
15. September 2004
Punkte für Reaktionen
3
Bei Nightrides begeistert mich meine Piko nach wie vor, und der Akku liefert auch nach ein paar Jahren noch die vollen 3h Licht, wie in der Anleitung angeben.

Für den Alltagseinsatz (Mo-Fr je 20min Arbeitsweg, also in Summe 1:40h, nur am Wochenende aufladen) ist die Lampe leider nicht zu gebrauchen, der hohe Ruhestrom im ausgeschalteten Zustand (6-10 mA, siehe Foto :eek: ) saugt den Akku so schnell leer, dass meistens schon am Mittwoch oder Donnerstag das Licht ausgeht.
Einzige Lösung wäre Lampe/Akku (beides am Helm montiert) nach jeder Fahrt voneinander zu trennen, oder den Akku mehrfach die Woche aufzuladen.

Der Smartcore-Akku scheint den Entladestrom im ausgeschalteten Zustand nicht zu bemerken, und meldet bis kurz vor den Blackout noch >60% Füllung.

Während der Garantiezeit wurde Lampe/Akku einmal von Lupine repariert (was auch immer da gemacht wurde), und nachdem das nichts half wurden Lampe+Akku ausgetauscht. Leider auch ohne Erfolg. Das legt den Verdacht nahe, das so ein hoher Entladestrom bei Lupine normal ist, was ich mir aber eigentlich kaum vorstellen kann. Wie sind da eure Erfahrungen?

(Inzwischen ist die Gewährleistung rum, und Lupine antwortet nicht mehr auf meine Mails :().
 

Anhänge

Bejak

Ein Bejak hat drei Räder.
Dabei seit
6. August 2017
Punkte für Reaktionen
173
Standort
Dietzenbach
Solange der Einaus-Schalter an der Lampe nicht rein mechanisch ist, wird die Lampe auch ausgeschaltet Strom verbraten. 6-10 mA war früher mal "wenig".
 

Heremeschlegel

Helmallergiker aus Familientradition
Dabei seit
23. Oktober 2016
Punkte für Reaktionen
72
10mA Ruhestrom bedeutet 1,73Wh in 24h "Selbstentladung"...wie gross ist denn dein Akku :ka:
Einzige Lösung wäre Lampe/Akku (beides am Helm montiert) nach jeder Fahrt voneinander zu trennen, oder den Akku mehrfach die Woche aufzuladen.
Oder einen kleinen Trenn-Schalter in die Leitung einbauen?
Idee: Pushbotton (Ruhestrom < 0,2µA)...damit wärst du rechnerisch bei 0,035Wh in 24h.
:winken:
 
Dabei seit
5. September 2004
Punkte für Reaktionen
538
Standort
Planet Erde
10mA Ruhestrom bedeutet 1,73Wh in 24h "Selbstentladung"...wie gross ist denn dein Akku :ka:

Oder einen kleinen Trenn-Schalter in die Leitung einbauen?
Idee: Pushbotton (Ruhestrom < 0,2µA)...damit wärst du rechnerisch bei 0,035Wh in 24h.
:winken:
Die Beschreibung ist aber witzig, bei 55°C 3A und bei 150°C 6A;)

Und nein, vor 10 Jahren waren 10mA schon sehr viel, oder Zeichen einer schlechten Schaltung...
 

axx

Dabei seit
15. September 2004
Punkte für Reaktionen
3
10mA Ruhestrom bedeutet 1,73Wh in 24h "Selbstentladung"...wie gross ist denn dein Akku :ka:
Der Akku hat 14 Wh (mehr wäre mir am Helm zu schwer). Wenn ich den Akku also am Freitag Abend auflade, sind am folgenden Donnestag vor der Heimfahrt (kapp 6d später) schon 10Wh im Off verpufft.

10mA Ruhestrom sind doch wirklich nicht mehr Stand der Technik, eher schon 10μA...
 
Dabei seit
1. September 2009
Punkte für Reaktionen
397
Nicht irgendwas messen.
Bei nicht Gebrauch Lampe vom Akku trennen.
Nach jedem Gebrauch laden.
;)
 
Dabei seit
11. Mai 2009
Punkte für Reaktionen
402
Bei Nightrides begeistert mich meine Piko nach wie vor, und der Akku liefert auch nach ein paar Jahren noch die vollen 3h Licht, wie in der Anleitung angeben.

Für den Alltagseinsatz (Mo-Fr je 20min Arbeitsweg, also in Summe 1:40h, nur am Wochenende aufladen) ist die Lampe leider nicht zu gebrauchen, der hohe Ruhestrom im ausgeschalteten Zustand (6-10 mA, siehe Foto :eek: ) saugt den Akku so schnell leer, dass meistens schon am Mittwoch oder Donnerstag das Licht ausgeht.
---------
aha....du brauchst also auch eine Piko TL StVZO? Wir auch. Eine ordentlich gebaute StVZO Lampe mit integriertem Akku. Die Lezyne Power Pro 80, Trelock LS760 I-Go und Ixon Space sind es eher nicht. Denen fehlen ein paar Eigenschaften.
 

schmadde

Höllentourist
Dabei seit
1. März 2005
Punkte für Reaktionen
35
Standort
München
Für den Alltagseinsatz (Mo-Fr je 20min Arbeitsweg, also in Summe 1:40h, nur am Wochenende aufladen) ist die Lampe leider nicht zu gebrauchen,
Für den Alltagseinsatz ist die Lampe nicht zu gebrauchen, weil sie andere Verkehrsteilnehmer blendet. Kauf Dir dafür doch eine vernünftige STVZO zugelassene (oder meinetwegen nicht zugelassene, aber wenigstens weitestgehend blendfreie) Lampe.
 
Dabei seit
22. April 2001
Punkte für Reaktionen
534
Die Piko ist garantiert nicht blendfrei im Strassenverkehr.
Was soll das also?

So was ist einfach nur Wasser auf die Mühlen der Lampenverbieter. Gratulation.

Eine SL-A wäre für Deine Zwecke tausendmal besser.
 

axx

Dabei seit
15. September 2004
Punkte für Reaktionen
3
Leute, was sollen bitte diese Unterstellungen :rolleyes:? Ich glaube ich bin durchaus in der Lage mich verantwortungsvoll im Straßenverkehr zu bewegen. Mein Arbeitsweg verläuft erfreulicherweise größtenteils abseits von Straßen. Und für die Stadt hab ich noch ein kleines StVO-konformes Akkulicht von Sigma am Lenker.
Letzteres kann man übrigens auch mal 4 Wochen unbenutzt rumliegen lassen, und im Gegensatz zur Lupine hat der Akku dann immer noch Saft...
 
Dabei seit
1. September 2009
Punkte für Reaktionen
397
Hey Leute, auf jemanden verbal mit der SL einzuprügeln nur weil er ein Anwenderproblem mit ner Lupine hat hilft nicht weiter. Ganz offen geschrieben ging ich davon aus, dass das Licht einer Piko gebraucht wird, weil der Weg abseits im finsteren ist - alles andere wäre unsinnig, voll aufgeblendet durch die Stadt ist ziemlich „gaga“.

Eine einfache Sigma oder ähnliche Positionslampen trennen den Stromfluss wenn der Schalter umgelegt, geschoben oder gedrückt wird.
Eine Lupine nur bei getrennten Akku. Wenn der geringe Verbrauch des PCS stört, hilft eben nur trennen. Den Akku zu leeren bis zum Schluss kann man machen, erhöht jedoch nicht die „Lebenserwartung“ des Akkus. Besser ist es den Akku nach Gebrauch erneut zu laden. Wem das zu umständlich ist, der sollte eben was anderes benutzen.
 
Dabei seit
19. Juni 2005
Punkte für Reaktionen
2.437
Ich würde gerne verstehen wo das Problem ist, den Akku von der Lampe zu trennen ? Sind die Kontakte zu empfindlich und gehen nach gefühlt 100 mal trennen / zusammenstecken kaputt ? Oder ist es zu "Umständlich" ?.........
 
Dabei seit
4. November 2004
Punkte für Reaktionen
3.373
Das Problem ist daß man die Elektronik auch dazu bringen kann deutlich weniger Strom im Standby zu ziehen. Lupine ist da auf der Höhe der Chinaklone, da könnte man etwas besser sein. Es ist doch kein ungewöhnliches Szenario für den Alltagsfahrer wenn er die Laterne nicht abklemmt.
 
Dabei seit
9. Dezember 2012
Punkte für Reaktionen
1.738
Das Problem ist daß man die Elektronik auch dazu bringen kann deutlich weniger Strom im Standby zu ziehen. Lupine ist da auf der Höhe der Chinaklone, da könnte man etwas besser sein. Es ist doch kein ungewöhnliches Szenario für den Alltagsfahrer wenn er die Laterne nicht abklemmt.
Und - mal gecheckt, ob ne neuere Version der Piko nen geringeren Ruhestrom hat? Auch mal dran gedacht, dass die Bauteile-Wahl eventuell nicht nur an günstigstem Ruhestrom orierntiert sind, sondern Robustheit und Langlebigkeit?
Ich fahre auch schon seit Jahren Lupine und bin noch nie auf die Idee gekommen den Akku dranzulassen. So unterschiedlich kann es sein.
 
Dabei seit
24. März 2004
Punkte für Reaktionen
75
Standort
Basel, Schweiz
Ich ziehe den Akku (abgesehen vom Sommer wo ich die Lampe nicht brauche) nie ab, mir ist noch gar nicht aufgefallen dass die Akkus dann gefressen werden. Ich benutze sie in der dunklen Jahreszeit 3x / Woche.
 
Dabei seit
19. Juni 2005
Punkte für Reaktionen
2.437
Ich würde aus Sicherheitsgründen den Akku abziehen und in einen LiPo-Koffer / Tasche legen. Jeder wie er mag.
 
Dabei seit
1. September 2009
Punkte für Reaktionen
397
Die Kontakte halten.
Ich habe nicht mitgezählt wie lange und wie oft die Verbindung ohne Defekt getrennt und geschlossen werden kann. Meine Akkus und Lampen werden nach zwei / drei Jahren von meiner Frau und Freunden weiter verwendet, also von weniger technikaffinen Benutzern, die auch mal am Kabel ziehen. Bisher keine Ausfälle. Falls - warum auch immer - die Verbindung Defekt ist bekommt man das sehr schnell von Lupine repariert. Ich kenne es so, dass dabei nicht auf irgendwelche Garantiezeiten Rücksicht genommen wird.

Für mich ist es völlig normal den Akku zu trennen.
Allein aus einer gewissen Historie mit den Halogenlampen heraus empfahl es sich sehr die Beleuchtung Stromlos im Rucksack zu versenken. Ansonsten hatte man die Option auf einen "Ruck-Sack-Braten".
...die LED Lampen schaffen das auch und deshalb steht in den Beschreibungen immer noch, das zum Transport der Akku getrennt werden soll.

Klar hilft das den Benutzer "axx" nicht weiter, weil montiert am Helm ein versehentliches Einschalten eher unwahrscheinlich ist und der Helm samt Lampe irgendwo abgelegt wird um am nächsten Tag bereit zu liegen - ohne erst dran rum fummeln zu müssen, auf das es Licht wird. Das dann der tägliche Verbrauch im Einsatz und der minimale "Standby" Verbrauch nicht die Laufzeit bringt wie erwartet - ist (salopp geschrieben) ein Einzelschicksal.

Besser ist es den Akku zu trennen und zu laden.
Den meisten "Stress" hat der Akku, wenn er bei geringer Spannung Leistung bringen soll ... usw. etc. ...

Aus meiner Sicht ist es nicht Lösungsorientiert im IBC unter der polemischen Überschrift:
"Lupine Piko: Elektronik wirklich so ein Schrott?" zu diskutieren.
Eine Erklärung kann am sinnvollsten der Hersteller liefern,
die ja dann hier diskutiert werden kann.
Des Weiteren könnte der TE sich einfach mal an den Lupine Support wenden,
auf das dessen Lage erkannt und ggf. gelöst wird.
 

skaster

Alter Fätter DIMBo
Dabei seit
9. Mai 2006
Punkte für Reaktionen
946
Standort
Mulinhem-Menethinna
Dabei seit
10. Oktober 2010
Punkte für Reaktionen
577
Standort
Dresden
Als ich mal ein Problem mit dem Stecker an meiner Lupine Piko hatte, wohlgemerkt nach Ablauf von Garantie/Gewährleistung, habe ich denen nach Rücksprache die Lampe zu geschickt und die haben mir das repariert. Die Kosten waren, außer denen fürs Hinschicken, gleich Null.
Eine Rechnung oder was auch immer hat die dort absolut nicht interessiert... :cool:

Also, wenn jmd da mit dem Support von Lupine ein Problem hat... :rolleyes:

Jedesmal dort den Stecker ziehen mache ich auch nicht immer, bin da manchmal etwas vergesslich. Irgendwelche größeren Einschränkungen bei der Leuchtdauer habe ich bisher nicht bemerken können, bzw sind mA nach 3 oder 4 Jahren Nutzung nicht weiter tragisch.
Ich hab auch mal schon länger das Kabel zusammen gelassen, ohne daß der Akku sich wesentlich entladen hätte.
 
Dabei seit
1. September 2009
Punkte für Reaktionen
397
Wäre ja nicht so, als hätte er es nicht versucht :rolleyes:
Punkt an Dich - habe ich überlesen...

...aber wenn dann anrufen. Das war bisher die einfachste Kommunikation.
Mittlerweile kamen weitere Support-Mitarbeiter dazu, jedoch steht auch ein Umzug in die neue Niederlassung an...
...soll bedeuten, dass eine E-Mail geduldiger als ein Telefonat ist.

Außerdem gibt es ja auch das Lupine Forum, wo Wolf meistens und Calle (Entwickler) manchmal mitliest
und ggf. diese drängende Frage zum niedrigen "Standby" Verbrauch erörtert werden kann.
 

axx

Dabei seit
15. September 2004
Punkte für Reaktionen
3
Ich ziehe den Akku (abgesehen vom Sommer wo ich die Lampe nicht brauche) nie ab, mir ist noch gar nicht aufgefallen dass die Akkus dann gefressen werden. Ich benutze sie in der dunklen Jahreszeit 3x / Woche.
Danke, du und @Raumfahrer ihr seid bislang die einzigen, die auf meine Frage "Wie sind da eure Erfahrungen?" geantwortet haben, anstatt mir zu erklären, dass ich die Lampe falsch einsetze.

Warum ich hier nach der Erfahrung anderer frage:

* wenn mir jeder erzählt, dass das bei Lupine normal sei, dann werde ich mich damit abfinden, und die Lampe jeden Tag am Helm ab/anmontieren (ist halt etwas lästig, weil ich im Winter dauerhaft eine Regenhülle auf dem Helm hab und die Lampe da noch einfädeln muss). Und ich würde mich etwas wundern, warum Lupine mich die Lampe 2x einschicken lässt, anstatt mir zu sagen, dass dieser Standby-Strom normal sei.

* wenn andere Lupine-Besitzer dieses Problem nicht kennen, dann liegt bei mir vielleicht doch ein behebbares Problem vor, und ich würde einen weiteren Versuch starten den Support zu erreichen, diesmal vielleicht besser telefonisch.

Und sorry für den etwas provokanten Thread-Titel, aber wenn man Winter für Winter unerwartet im Dunklen steht, dann nervt das schon ziemlich. Das Problem wäre für mich nur halb so schlimm, wenn der Smartcore-Akku den Standby-Strom mit berücksichtigen würde, anstatt völlig falsche Füllstände zu suggerieren.
 
Dabei seit
12. November 2008
Punkte für Reaktionen
12
Standort
Göppingen
Also meine Piko scheint das Problem nicht zu haben. Die war jetzt über 6 Wochen am Akku. Bin gestern auf das Thema hier aufmerksam geworden. Bin dann in den Keller, um zuschauen, ob der Akku komplett entladen ist. Die Lampe leuchtete und der Akku hat noch 70% Restkapazität angezeigt.
 
Dabei seit
10. Oktober 2010
Punkte für Reaktionen
577
Standort
Dresden
@axx Lupine selber weisen aber in ihrer Bedienungsanleitung darauf hin, daß bei Nichtgebrauch der Akku immer vom Scheinwerfer zu trennen ist. Unter "Pflege & Lagerung" steht da u.a.:
Der geringe Stromverbrauch der Elektronik fördert ansonsten die vorzeitige Entladung des Akkus.
 
Oben