Lyrik federt nicht mehr komplett aus - vakuum?

Dabei seit
9. April 2007
Punkte für Reaktionen
56
Standort
Erfurt
Ich habe bei der lyrik ab bike meiner freundin mal komplett die luft rausgelassen, um zu gucken ob sie sauber einfedert und über den kompletten weg, danach wieder aufgepumpt.
Seit dem kommt sie nicht mehr die kompletten 160mm heraus, kann man ja gut an der markierung sehen.
Es zieht sie sogar wieder gleich rein, wenn man sie rauszieht.
Irgendwo habe ich mal was von einem vakuum gelesen, das entstehen. Leider finde ich es nicht mehr.

Was kann ich dagegen tun?

Freundliche Grüße

Sascha
 

scylla

likes chocolate
Forum-Team
Dabei seit
13. Januar 2010
Punkte für Reaktionen
26.092
Standort
Europa
evtl hat einfach beim aufpumpen die automatischen befüllung der negativkammer nicht richtig funktioniert.
-> lass die luft wieder ab und probier's nochmal
 

OLB EMan

ElectricFlow
Dabei seit
11. Mai 2001
Punkte für Reaktionen
63
Standort
Regensburg
Klassisches 2step Problem wenn im System irgendwas nicht 100%ig passt. wenn luft in das system eindringt dann verlierst federweg. die Gabel wird wahrscheinlich auch in der abgesenkten position unter die Markierung gehen?
 

sharky

1529, 2015, 2020?
Dabei seit
14. Mai 2002
Punkte für Reaktionen
9.392
Standort
ausgewandert
vermutlich hat sich durch das drucklose einfedern irgendwas "verschoben", sei es luft oder öl
ich würd die gabel einschicken. 2step selber richten macht wenig spaß
 
Dabei seit
9. April 2007
Punkte für Reaktionen
56
Standort
Erfurt
Super...Kann ich daraus schließen das es auch bei anderen gabeln zu problemen kommen kann wenn man sie ohne luft einfedert?
 
Dabei seit
28. Juni 2014
Punkte für Reaktionen
253
Standort
Göppingen
Bike der Woche
Bike der Woche
Moin zusammen, habe aktuell leider das gleiche Problem. Nagelneue Lyrik RCT3 SoloAir Gabel federt nicht mehr komplett aus. Ich hatte während des Aufbaus vom Bike die Gabel drucklos gemacht um Freigängigkeit zum Headtube und Bremsleitungslänge zu checken. Danach habe ich sie wieder aufgepumpt mit meiner bisherigen Dämpferpumpe auf ca. 130psi (SAG wollte ich dann vor der Erstfahrt genau einstellen). Sie federte komplett aus, alles gut. Beim ersten Einrollen und Schaltung kontrollieren, bin ich dann auch das ein oder andere Mal auf dem Bike gewippt. Ein paar Tage danach wollte ich für das neue Bike meiner Frau dann etwas testen, wollte ich den Druck wieder ein Stück weit abgelassen, benutzte dieses Mal aber die mitgelieferte Rock Shox Dämpferpumpe und stellte fest, das meine bisherige Pumpe wohl ne Macke hat, denn es waren über 200psi drin! Habe dann den Druck abgelassen und sie zog sich schon bei 100psi auf über 30% zusammen. Habe sie dann wieder aufgepumpt und dachte mir, gibt sich bei der Erstfahrt, was es nicht tat. Soviel zur Vorgeschichte.

Jetzt habe ich also das Problem, dass sich die Gabel beim Druck ablassen schon fast komplett zusammenzieht (Restfederweg ca 4cm). Ich bin nicht schwach, aber von Hand auseinander ziehen, no chance! Da noch kein Schmutz vorhanden war und die Abstreifringe neu, habe ich den Trick mit dem Kabelbinder angewandt, es hat zwar kurz gezischt, aber passiert ist nichts. Habe danach noch einmal den Druck komplett abgelassen und wieder bis auf 145psi aufgepumpt, immernoch keine Besserung. Reinpumpen der Gabel mit verschiedenen Zug- und Druckstufeneinstellungen habe ich ebenfalls schon probiert.

Jetzt könnte ich einen guten Tipp brauchen :(
 
Zuletzt bearbeitet:

Thiel

ja!
Dabei seit
15. Oktober 2007
Punkte für Reaktionen
511
Standort
5xxxx
Ich würde die Gabel jetzt einfach mal zerlegen und wieder zusmamenbauen. Wenn es dann wieder kommt, brauchst du neue Dichtungen für die Lufteinheit.
 
Dabei seit
6. November 2006
Punkte für Reaktionen
867
Standort
in de Palz
Da ist der Quadring der Solo Air Einheit defekt. --> Mehr Druck in der Negativ kammer, ein Ausgleich Positiv - Negativ findet aber erst bei voll ausgezogener Gabel statt. Wird also immer schlimmer.
 
Dabei seit
28. Juni 2014
Punkte für Reaktionen
253
Standort
Göppingen
Bike der Woche
Bike der Woche
Ich denke auch das jetzt zuviel Druck in der - Kammer ist, aber meint ihr wirklich da ist jetzt was defekt (Dichtungen, Quadring)? Die Gabel ist nagelneu.
 

---

Ausnahmezustand
Dabei seit
16. Juli 2011
Punkte für Reaktionen
5.212
Standort
Allgäu
Da ist der Quadring der Solo Air Einheit defekt. --> Mehr Druck in der Negativ kammer, ein Ausgleich Positiv - Negativ findet aber erst bei voll ausgezogener Gabel statt. Wird also immer schlimmer.
Das kann nicht sein. Denn dann würde sich die Luft in der Negativkammer genauso wenig halten können. Wenn dort ein sich haltender Überdruck ist (warum auch immer) dann kann die Dichtung nicht kaputt sein.
 
Dabei seit
28. Juni 2014
Punkte für Reaktionen
253
Standort
Göppingen
Bike der Woche
Bike der Woche
Jungs, bezieht ihr euch auf meinen oder den Erstpost? Ich wollte nicht extra ein Thema mit selbem Problem aufmachen, aber ich glaube es wäre besser gewesen :)
 

sharky

1529, 2015, 2020?
Dabei seit
14. Mai 2002
Punkte für Reaktionen
9.392
Standort
ausgewandert
booooah kinder... macht es doch nicht so kompliziert! das hat weder mit stuckdown noch irgend einem anderen defekt zu tun und ist ohne schrauben und einschicken kinderleicht zu beheben. auch für laien!

ich würde wie folgt vorgehen:
- luft ablassen und topcap aufschrauben
- prüfen ob die luftkammer / o-ring geschmiert sind
- wenn ja, zuschrauben, wenn nein, öl/fett mischung rein
- dann die gabel ganz normal aufpumpen. aber gute 120 - 140 PSI rein
- auf das vor setzen
- gabel durch druck von unten gegen den lenker auseinander ziehen
- auf das "zisch" geräusch warten
- druck auf das normallevel einstellen und weiterfahren
 
Dabei seit
28. Juni 2014
Punkte für Reaktionen
253
Standort
Göppingen
Bike der Woche
Bike der Woche
Das wars! Ich hab die Gabel immer zu kurz auseinandergezogen. Das zischen hat aber wirklich auch 2-3 Sekunden auf sich warten lassen.

Danke @sharky top tip!
 
Dabei seit
21. Dezember 2009
Punkte für Reaktionen
194
Hallo

ich habe auch eine Lyrik 2016 mit 180mm Federweg, Fahre 60PSI Druck und muss feststellen das die Gabel im Stand 170mm hat, wenn ich von Hand die auseinander ziehe hat die wieder 180mm bis zum ersten Einfedern dann steht die wieder bei 170mm.Kann wer was dazu sagen, sollte bei 180mm stehen.
 

sharky

1529, 2015, 2020?
Dabei seit
14. Mai 2002
Punkte für Reaktionen
9.392
Standort
ausgewandert
könnte an mangelnder schmierung liegen. oder an zu viel druck in der negativkammer.
hast du die gabel auch mal wie oben beschrieben auseinander gezogen?
 
Oben