Magura MT5 Probleme nach Kolben mobilisieren

Dabei seit
4. September 2007
Punkte Reaktionen
24
Ort
Bonn
Hallo zusammen,

ich benötige bitte Eure Hilfe.

Damit ihr einen Überblick über mein Problem bekommt, muss ich leider ein wenig ausholen:

Ich habe bei meiner MT5 neulich die HC-1 Hebel verbaut. Die Feder hatte ich zuerst falsch eingesetzt - der Hebel klapperte -, jetzt sitzt diese aber richtig außen am Gehäuse.

Im Anschluss wollte ich meine Hinterrad-Bremse reinigen, die Kolben mobilisieren und neue Beläge einbauen.

Ich habe dafür meine bisherigen Beläge ausgebaut und die Bremse innen wie außen mit einem in Isopropanol-Alkohol getränkten Lappen gereinigt. Im Anschluss habe ich die Bremse betätigt und die Kolben kommen lassen. Die Kolben kamen natürlich unregelmäßig - es war etwas Friemelei bis ich alle 4 Kolben mal ein Stück draußen hatte.

Die ausgefahrenen Kolben habe ich ebenfalls mit Isopropanol und einem Wattestäbchen gereinigt. Ich habe kein Mineralöl zur Schmierung verwendet.

Während der ganzen Aktion habe ich die Kolben immer wieder über den Hebel rausgedrückt und diese relativ zügig und kräftig mittels Reifenheber zurückgedrückt ohne dabei die Kolben zu verkanten. Ich wollte sie halt eben gangbar machen und habe es deswegen bestimmt 5 mal pro Kolben gemacht.

Als ich soweit alles sauber und wieder eingebaut hatte, kam es zu dem Phänomen, dass ich mit Belägen und Bremsscheibe drin keinen Druckpunkt mehr bekam.

Ich habe erwartet, dass durch mehrmaliges Betätigen des Hebels die Bremsbeläge sich wieder an der Scheibe ausrichten und der Druckpunkt wieder kommt, aber das war nicht mehr der Fall. Ich hatte den Hebel bestimmt 50 mal gezogen aber die Kolben kamen nicht mehr weit genug raus. Ich hatte keinen Druckpunk mehr = 0!

Das Kuriose dabei ist, erst am nächsten Morgen habe ich nach dem Aufstehen nochmals den Hebel gezogen und tatsächlich - der Druckpunkt kam langsam, allerdings lag der frühestmögliche Druckpunkt nach ca. 30 mal Hebeln ungefähr auf der Hälfte (50 %) des gesamten Hebelweges. Bei meiner Vorderradbremse liegt der Druckpunkt bei ca. 15 % Hebelweg. Wichtig dabei zu erwähnen ist, dass die Griffweiteneinstellung bei beiden Bremsen komplett draußen ist! Ebenso ist der Druckpunkt bei beiden Bremsen sehr knackig.

Nach meiner heutigen Tour wanderte der Druckpunkt der Hinterradbremse immer weiter nach vorne, so dass dieser nun ungefähr bei ca 20 % Hebelweg liegt.

Allerdings - und jetzt kommts - bei beiden Bremsen sind auf einmal die Bremshebel sowas von schwergängig geworden... beim Ziehen der Hebel fühlt es sich schwergängig an und beim Loslassen fahren diese nur noch sehr langsam wieder aus. Ich kann mir nicht erklären woran das nun wieder liegen könnte.

Meine Ideen sind, es könnte liegen

1.) am Hebel bzw an der Feder
2.) am Geberkolben im Bremshebel - kann man den Schmieren? Wenn ja womit?
3.) am Bremskolben aufgrund der fehlenden Schmierung mit Mineralöl
4.) an Luft im System
5.) dass ich mir irgendwelche internen Dichtungen der Magura durchs ruppige Zurückdrücken zerschossen habe (Wie bekomme ich das wieder geheilt?)

Habt ihr eine Idee was ich falsch gemach haben könnte?

Ich bin etwas Ratlos. Ich danke Euch für Eure Ideen :)
 

Basti138

mir is schlecht
Dabei seit
5. Januar 2014
Punkte Reaktionen
8.170
Ort
Weißwurstäquator
1: Das weist nur du alleine.
2: Der Geberkolben wird von innen geschmiert. Wenn schwergängig, dann Bremse defekt.
3: Die Bremskomben werden auch von innen geschmiert. Wenn schwergängig, dann Bremse defekt.
4: Kann sein, was den Druckpunkt betrifft.
5: Eher nicht. Allerdings sprengt es gerne mal beim Zurückdrücken mit Kraft den Deckel vom AGB ab => Bremse defekt.


Hattest du das Bike auf dem Kopf stehen?
Haste wahrscheinlich Luft im Geber, diesen kannst du nachträglich entlüften/auffüllen.
Vorsicht, die Entlüfterstopfen im Geber überdrehst du sehr sehr sehr sehr schnell.

Das erklärt aber nicht das:

Allerdings - und jetzt kommts - bei beiden Bremsen sind auf einmal die Bremshebel sowas von schwergängig geworden... beim Ziehen der Hebel fühlt es sich schwergängig an und beim Loslassen fahren diese nur noch sehr langsam wieder aus. Ich kann mir nicht erklären woran das nun wieder liegen könnte.
Das klingt weniger gut.
Wenn die nicht ganz ausfahren, wird die Schnüffelbohrung nicht freigegeben und es kann keine Flüssigkeit aus dem AGB nachlaufen.
Überprüfe nochmal Punkt 1:

Ansonsten:
Bremsen tun nicht was du willst, Ursache unbekannt => Hau sie in die Tonne.
Du hast nur eine Gesundheit. 🤔
 
Zuletzt bearbeitet:

Osti

Gurkencommander
Dabei seit
16. August 2002
Punkte Reaktionen
5.330
Ort
Unterallgäu
ich vermute durch das Mobilisieren konnten die Quadringe an den Kolben nicht schnell genug nachstellen und daher hattest du den ewig langen Hebelweg bei gutem Druckpunkt. Die sind ja zu nem gewissen Grad elastisch.

warum die Bremshebel so schwer gehen erklärt das aber auch nicht, evt die neuen Hebel nicht 100% richtig eingepresst?
 
Dabei seit
4. September 2007
Punkte Reaktionen
24
Ort
Bonn
1: Das weist nur du alleine.
2: Der Geberkolben wird von innen geschmiert. Wenn schwergängig, dann Bremse defekt.
3: Die Bremskomben werden auch von innen geschmiert. Wenn schwergängig, dann Bremse defekt.
4: Kann sein, was den Druckpunkt betrifft.
5: Eher nicht. Allerdings sprengt es gerne mal beim Zurückdrücken mit Kraft den Deckel vom AGB ab => Bremse defekt.


Hattest du das Bike auf dem Kopf stehen?
Haste wahrscheinlich Luft im Geber, diesen kannst du nachträglich entlüften/auffüllen.
Vorsicht, die Entlüfterstopfen im Geber überdrehst du sehr sehr sehr sehr schnell.

Das erklärt aber nicht das:


Das klingt weniger gut.
Wenn die nicht ganz ausfahren, wird die Schnüffelbohrung nicht freigegeben und es kann keine Flüssigkeit aus dem AGB nachlaufen.
Überprüfe nochmal Punkt 1:

Ansonsten:
Bremsen tun nicht was du willst, Ursache unbekannt => Hau sie in die Tonne.
Du hast nur eine Gesundheit. 🤔
ich vermute durch das Mobilisieren konnten die Quadringe an den Kolben nicht schnell genug nachstellen und daher hattest du den ewig langen Hebelweg bei gutem Druckpunkt. Die sind ja zu nem gewissen Grad elastisch.

warum die Bremshebel so schwer gehen erklärt das aber auch nicht, evt die neuen Hebel nicht 100% richtig eingepresst?
Ich danke Euch beiden für die Antworten. Woran es letztendlich liegt, muss ich Stück für Stück herausfinden. Am Freitag ist das Rad erstmal beim Händler. Der soll das versuchen wieder in den Gang zu bekommen. Wenn das nichts hilft überlege ich mir ein neues Set zu besorgen.

Die Bremsen sind halt erst 11 Monate und knapp 3500 km alt. Ich hab halt "nur" die Hebel getauscht und die Beläge zurückgedrückt. Wäre doof wenn ich alles neu kaufen müsste. :)
 

Basti138

mir is schlecht
Dabei seit
5. Januar 2014
Punkte Reaktionen
8.170
Ort
Weißwurstäquator
Es liegt nahe, dass die schwergängigen Geberkolben am Umbau der Bremshebel liegen. Wenn vorher alles ok war.

Ich würde aber dem Händler gleich dazusagen, was du dran gemacht hast - auch auf die gefahr hin, dass ers dann gar nicht macht. Sonst könnte es sein, dass du dir von dem Geld eine neue hättest kaufen können.
Magura bietet ja keine Ersatzteile an, nur ganze Baugruppen.
 
Dabei seit
19. Oktober 2020
Punkte Reaktionen
360
Ort
Konradsreuth
Ich habe bei meiner MT5 neulich die HC-1 Hebel verbaut. Die Feder hatte ich zuerst falsch eingesetzt - der Hebel klapperte -, jetzt sitzt diese aber richtig außen am Gehäuse.
Dir ist bewusst, daß die HC1 Hebel nicht für die MT5 gebaut sind?
Für die MT5 wären die HC Hebel die Richtigen...
Ob das die Ursache deines Problems ist kann ich nicht sagen, aber ich würde diesen Punkt als erstes ausschließen bevor weitere Aktionen gestartet werden.
 
Dabei seit
4. September 2007
Punkte Reaktionen
24
Ort
Bonn
Erstmal danke für die weiteren Antworten. Dann muss ich mich entschuldigen! Ich habe mich wohl vertan. Die HC Hebel habe ich verbaut.

Und ich habe mein Problem in den Griff bekommen :)

- Ich habe die Griffweiteneinstellung zu weit raus gedreht. Eine halbe Umdrehung zurück und siehe da - die Hebel gehen wieder butterzart. Die Griffweiteneinstellung hatte ich ursprünglich ganz rausgefahren um die Druckpunkte besser vergleichen zu können. Dadurch sind die aber auf Spannung und reagieren träge und schwer.

- Ich habe indes auch meine Hinterradbremse mit einem Bleeding-Kit aus dem Internet komplett entlüftet. Ich habe eigentlich alles richtig gemacht (gibt ja viele gute Anleitungen auf Youtube etc) - jedoch kamen immer wieder kleine Mikrobläschen aus dem Bremskolben beim ziehen. Habe es bestimmt 30-40 durchlaufen lassen - auch zwischendrin mal den Hebel flitschen lassen etc.

Nach dem ich dann alles wieder zugemacht hatte, war der Druckpunkt mega weich. Ich war extremst gefrustet. Habe das ganze am Nachmittag nochmal wiederholt. Wieder extrem weicher Druckpunkt - nur um dann voller Verzweiflung festzustellen, dass einer der gelben Kolbensperren nicht richtig über dem Kolben saß - ich diese beim Druckpunkt-Testen mit einem der Kolben zerbrochen habe und sich der Kolben dadurch verkantet hat. FLUCH!!!!!!!

Daher der weiche Druckpunkt.

Nunja Rohrzange genommen und gottseidank flutschte der Kolben leicht wieder zurück. Es trat auch nix aus. Als ich dann die Beläge und die Scheibe wieder drin hatte war der Druckpunkt mehr als Perfekt. Alles schön mit Drehmoment angezogen und alles läuft wieder.

Leute ich bin fertig mit den Nerven aber ich habe jede Menge dazugelernt :) Dafür lohnt sich das doch.

Cheers und danke!
 
Dabei seit
18. November 2016
Punkte Reaktionen
19
Magura MT5 HC includes the HC1 Lever............

Der Mt7/8 HC3 Hebel passt nicht ohne Mod

Ohne jetzt Spirituell werden zuwollen .
Schmier mal alles ,nachdem du es mit Isoprop entfettet hast.

Zur Schmierung kann das Magura Royal Blood hergenommen werden zur Mobilisierung der Kolben und zum schmieren des Geber Kolbens den man dazu allerdings ausbauen müsste ,dazu müsste auch der HC(1) Hebel wieder demontiert werden um an das Schräubchen zu gelangen.

Alle MT5s die ich je hatte Fahren immernoch ....
Ich feiere diese Bremse enorm ,sehr Zuverlässig
 
Oben Unten