Mavic Crossride X12 HR Nabenspiel

Dabei seit
3. September 2012
Punkte Reaktionen
1.344
Ort
Köln
Hallo zusammen,

Ich habe da ein Problem mit meinem Hinterrad von Mavic, Crossride X12 Achse Modell 2013. Das Lager hat Spiel. Das ist mir heute beim putzen des Bikes aufgefallen. Das Spiel ist jetzt nicht super groß aber es ist beim seitlichen Bewegen des LR hörbar. Da in den Crossrides nur QRM-artige Industrielager verbaut sind kann man kein Lagerspiel einstellen wie ich erfahren habe. Hier hilft wohl nur ein Lagertausch bzw. im ersten Step die Kontrolle ob die Lager korrekt und ganz eingepresst sind.
Hier ist mein Problem das ich nicht weiß wie ich die X12 Steckachse aus der Nabe ausgebaut bekomme. Hat das schon jemand bei der X12 Nabe gemacht?
 
Dabei seit
29. November 2007
Punkte Reaktionen
1
Ort
südtirol
Hallo zusammen,

Ich habe da ein Problem mit meinem Hinterrad von Mavic, Crossride X12 Achse Modell 2013. Das Lager hat Spiel. Das ist mir heute beim putzen des Bikes aufgefallen. Das Spiel ist jetzt nicht super groß aber es ist beim seitlichen Bewegen des LR hörbar. Da in den Crossrides nur QRM-artige Industrielager verbaut sind kann man kein Lagerspiel einstellen wie ich erfahren habe. Hier hilft wohl nur ein Lagertausch bzw. im ersten Step die Kontrolle ob die Lager korrekt und ganz eingepresst sind.
Hier ist mein Problem das ich nicht weiß wie ich die X12 Steckachse aus der Nabe ausgebaut bekomme. Hat das schon jemand bei der X12 Nabe gemacht?

Hi!
ich habe das gleiche Problem und die gleiche Frage! ;)

Bei mir handelt es sich um ein Neurad mit gleicher x12 Achse

google hilft auch nicht weiter..

bist du dir sicher dass man wirklich gar nix einstellen kann?

Kann so ein Lagerspiel gefährlich werden?

würde mich auch auf Hilfe freuen.. :daumen:
 
Dabei seit
13. Juli 2010
Punkte Reaktionen
17
Ort
Kirchberg
Danke hatte das selbe Problem, bei mir hat ordentlich fett geholfen! in der Nabe war kein fett zu finden nur Wasser, die hat im inneren schon das rosten angefangen!
 
Dabei seit
3. September 2012
Punkte Reaktionen
1.344
Ort
Köln
Das mit dem Fett ist leider nur eine temporäre Lösung. Hatte das auch erst mit Fett gefixed. Das Spiel kam allerdings nach dem 2ten Trailgeballere wieder. Dann habe ich vor paar Monaten die Methode mit der Schraubensicherung durchgeführt. Hält seit dem Bombe. Selbst nach 2 Parkbesuchen kein neues Spiel ;)
 
Dabei seit
10. Januar 2013
Punkte Reaktionen
618
Hab ich gemacht!
Ich weiss allerdings nicht wie ich die Schraubensicherung am besten auftrage. Wenn die Hohlachse eingebaut ist ? Oder direkt auf die Lager oder auf die Hohlachse im ausgebauten Zustand?
MfG


Gesendet von meinem iPhone mit Tapatalk
 
Dabei seit
3. September 2012
Punkte Reaktionen
1.344
Ort
Köln
Die Hohlachse muss raus. Wenn das passiert ist musst du die Innenseite der Lager (Lagerringe) in der die Hohlachse geführt wird entfetten.
Dann trägst du die Schraubensicherung auf die Innenseite der Lager dünn! auf. Dann mit leichter links-rechts Drehung die Achse wieder einbauen.
 

Arti33

AugschburgRadler
Dabei seit
26. Juli 2012
Punkte Reaktionen
3
Servus

Ich denke das ist jetzt echt ne Dumme Frage???
Aber wie bekomme ich die Roten Abstandshalter von der Nabe?????

Danke schon mal
 

Arti33

AugschburgRadler
Dabei seit
26. Juli 2012
Punkte Reaktionen
3
CoolDanke

Ging nicht so Leicht aber es ging.
Musste bei mir nichts mit Scheraubensicherung Kleben nur Ausbauen Saubermachen und dann Laut Explosinszeichnung wieder Zusammenbauen.
Jetzt wackelt nichts mehr ?? Komisch ????
Vorher Spiel von ca 1 - 1,5 mm
 
Oben Unten