Nach Ausbau , Probleme mit dem Steuersatz spiel

Dabei seit
23. Mai 2020
Punkte Reaktionen
276
Hallo zusammen , brauche mal wieder einen Denkanstoß .
Habe gestern meine Gabel ausgebaut , damit ich den Steuersatz mal reinigen und neu fetten konnte.
Jetzt habe ich aber das Problem , das ich das Lagerspiel nicht mehr hin bekomme.
Schraube ich an der Ahead Schraube , das das Lager ohne spiel ist , läuft der Steuersatz sehr schwergängig . Dreh ich die Schraube nur soweit , das das Lager fein und rund läuft , habe ich übelst spiel im Steuersatz.
Es geht um einen Semi Integrated bei meinem Cube hardtail . ist wohl ein FSA 10.
Meine Vermutung : Die Kugellager sind hin .
Kann ich , ohne die Lagerschalen zu wechseln, einen anderen Steuersatz verbauen?

Oder habe ich gar beim Einbau einen Fehler gemacht (optisch sieht alles gut aus )?
Hab aber jetzt schon mehrfach alles neu zusammen geschraubt
 
Dabei seit
7. März 2008
Punkte Reaktionen
8.850
Ort
Wien
Oder habe ich gar beim Einbau einen Fehler gemacht (optisch sieht alles gut aus )?
Da bräuchte es eine Wahrsagerkristallkugel um zu sehen ob du alles richtig zusammengebaut hast . Aber da es vor deiner Zerlegesession gepasst hat ist die Möglichkeit einer Unstimmigkeit beim Zusammenbau schon im Bereich der Möglichkeiten.
 
Dabei seit
29. September 2001
Punkte Reaktionen
6.255
Ort
Köln
Das Teil hat doch Billig Kugelringe, oder? Die kann man durchaus falsch einbauen. Für einen Steuersatz mit anständigen Lagern müssen die alten Schalen raus.
 
Dabei seit
23. Mai 2020
Punkte Reaktionen
276
@memphis35 ok , da haste wohl recht .
aber WO könnte da der Fehler liegen? ich finde auch kein Schema , in dem die Reihenfolge vom dem Steuersatz ,inkl Einbaurichtung, , gezeigt wird

@on any sunday joa , die billigen kugelringe sind das noch
 
Dabei seit
23. Mai 2020
Punkte Reaktionen
276
Hot & spicy meinst ?
Hab den Fehler wohl gefunden . Der Kompressionsring fehlt mir. blöd nur das ich den nirgends beim demontieren gesehen habe
 
Zuletzt bearbeitet:
Oben Unten