Nach längerem stehen zieht Bremse nicht mehr

absteigen

Xixi no Banho
Dabei seit
30. Mai 2009
Punkte für Reaktionen
82
Das Stichwort heißt katalytische Oxidation.
Haben wir bei Carbonbremsen für Aircrafts, besonders bei Standpausen nach enteisung.

Bremsbeläge nehmen Feuchtigkeit auf, das ist so. Die Menge ist sehr gering, im. Betrieb verdunstet diese schnell.

Stellt man eine kalte Bremse ab, zieht diese aus der Umgebung Feuchtigkeit. dies führt, abhängig von den anderen Inhaltsstoffen, der Umgebungstemperatur, Luftfeuchtigkeit zur Oxidation, vorzugsweise an der Oberfläche.
Heissbremsen vor dem Abstellen - und zwar so richtig und etwas länger - kann den Effekt. verzögern.
Wenn das abschließende Abkühlen in einer sehr feuchten Umgebung passiert, ist dies dann aber wieder eher kontraproduktiv.....

Ansonsten, Oxid abbrennen, schleifen oder anderen Belaghersteller.
Evtl. Hilft auch auch ein anderes Material der Bremsscheibe.

Wenn ich mit dem Singletrailer unterwegs war, 25kg Anhängerlast, wurden die Bremsen auf den letzten Metern zu unserem Haus, dass an einer steilen Stichstrasse liegt richtig gequält. Dann hatte ich nie dieses Problem.
Ohne Anhänger war oftmals die hintere Bremse nach Standzeit fast ohne Wirkung.

Vorne kann natürlich auch das überprüfen des Luftdrucks in der Gabel die Ursache sein.
Da kommt oft Ölnebel aus dem Luftventil, wenn man den Luftdruck ablässt.
Hinten ist ganz gerne das Kettenölspray Teil des Problems. Oder auch das großzügig verwendete Silikonspray, das man für die Sattelstütze verwendet.

Wenn bei mir das Problem auftrit, dann trage ich ein paar Tupfer Ventilschleifpaste auf die Bremmscheibe auf. Ein paar mal Bremsen - und Problem beseitigt.
Oder wie weiter oben schon erwähnt wurde, Einmal durch den Matsch gefahren, dann sorgt dieser für den nötigen Abrieb.
 
Zuletzt bearbeitet:

mueslimann

Ich fahr halt Rad...
Dabei seit
5. September 2010
Punkte für Reaktionen
240
Standort
München
Ich vermute mal, dass die Bremsscheibe dann als Katalysator wirkt, denn die Bremsbeläge setzen ja in der Verpackung scheinbar keine solche Oxidschicht an, zumindest nicht in dem Maße.
 
Dabei seit
23. September 2013
Punkte für Reaktionen
3
Hallo zusammen,
ich hatte das gleiche Problem mit meinen Saint Bremsen, habe
dann die Beläge mit dem Heißluftföhn heiß gemacht bis sich die Nieten verfärbt haben(500°C steht drauf^^), seitdem
habe ich keinerlei Probleme mehr :anbet:. Standzeit ca. 2 Wochen, aber meistens kürzer.
Lagerung in warmer trockener Werkstatt, Beläge Original Metall
 

Duke_do

Biker aus Leidenschaft
Dabei seit
30. Juli 2009
Punkte für Reaktionen
398
Standort
Dortmund
Das Stichwort heißt katalytische Oxidation.
Haben wir bei Carbonbremsen für Aircrafts, besonders bei Standpausen nach enteisung.

Bremsbeläge nehmen Feuchtigkeit auf, das ist so. Die Menge ist sehr gering, im. Betrieb verdunstet diese schnell.

Stellt man eine kalte Bremse ab, zieht diese aus der Umgebung Feuchtigkeit. dies führt, abhängig von den anderen Inhaltsstoffen, der Umgebungstemperatur, Luftfeuchtigkeit zur Oxidation, vorzugsweise an der Oberfläche.
Heissbremsen vor dem Abstellen - und zwar so richtig und etwas länger - kann den Effekt. verzögern.
Wenn das abschließende Abkühlen in einer sehr feuchten Umgebung passiert, ist dies dann aber wieder eher kontraproduktiv.....

Ansonsten, Oxid abbrennen, schleifen oder anderen Belaghersteller.
Evtl. Hilft auch auch ein anderes Material der Bremsscheibe.

Wenn ich mit dem Singletrailer unterwegs war, 25kg Anhängerlast, wurden die Bremsen auf den letzten Metern zu unserem Haus, dass an einer steilen Stichstrasse liegt richtig gequält. Dann hatte ich nie dieses Problem.
Ohne Anhänger war oftmals die hintere Bremse nach Standzeit fast ohne Wirkung.

Vorne kann natürlich auch das überprüfen des Luftdrucks in der Gabel die Ursache sein.
Da kommt oft Ölnebel aus dem Luftventil, wenn man den Luftdruck ablässt.
Hinten ist ganz gerne das Kettenölspray Teil des Problems.

Wenn bei mir das Problem auftrit, dann trage ich ein paar Tupfer Ventilschleifpaste auf die Bremmscheibe auf. Ein paar mal Bremsen - und Problem beseitigt.
Oder wie weiter oben schon erwähnt wurde, Einmal durch den Matsch gefahren, dann sorgt dieser für den nötigen Abrieb.
Danke dir für die Erklärung, das würde ja meine Theorie mit der Oxidation bestätigen.

Kettenspray: schließe ich mal aus, da ich Rohloföl auftropfe. Gabel: ist bei Stahlfeder genau so vorgekommen, wie bei Soloair (Ventil oben)

Es läßt sich bei mir mit Abschleifen nicht entfernen (oder ich schleife zu wenig, will den Belag aber auch lieber runterbremsen, als schleifen). Nach erhitzen und ganz leichtem Abziehen war es immer OK.

Nutze halt 3 Räder im Wechsel und da kommt es schon mal vor, dass Eins ein paar Wochen steht, weil mir grade nach was anderem ist. Mal sauber, mal gewaschen, das hat nie einen auffälligen Unterschied gemacht. Alleine die Standzeit war ein Indiez für die Stärke, nach ca 2 Wochen war es gering und ließ sich wegbremsen. Waren es 4 oder gar 6 Wochen musste ich ausbrennen. Das ganze beobachte ich seit mehrerern Jahren. Wenn die Beläge selbst über 1 Jahr im Keller in der Verpackung liegen (neu) passiert nichts, die kann ich so einsetzt und es passt. Auch stimmt das wohl mit der Temperatur, denn je nach Bike und Bremsscheibengröße verhält es sich vorne und hinten anders, daher scheint es wohl auch mit dem "Heißgebremst abstellen" zusammen zu hängen.

Diese Erklärung ist auf jeden Fall wesentlich sinnvoller als das ganze " ein paar unsichtbare Öltropfen und so ein Quatsch".

Grüße Daniel
 

absteigen

Xixi no Banho
Dabei seit
30. Mai 2009
Punkte für Reaktionen
82
Te
Danke dir für die Erklärung, das würde ja meine Theorie mit der Oxidation bestätigen.

Kettenspray: schließe ich mal aus, da ich Rohloföl auftropfe. Gabel: ist bei Stahlfeder genau so vorgekommen, wie bei Soloair (Ventil oben)

Es läßt sich bei mir mit Abschleifen nicht entfernen (oder ich schleife zu wenig, will den Belag aber auch lieber runterbremsen, als schleifen). Nach erhitzen und ganz leichtem Abziehen war es immer OK.

Nutze halt 3 Räder im Wechsel und da kommt es schon mal vor, dass Eins ein paar Wochen steht, weil mir grade nach was anderem ist. Mal sauber, mal gewaschen, das hat nie einen auffälligen Unterschied gemacht. Alleine die Standzeit war ein Indiez für die Stärke, nach ca 2 Wochen war es gering und ließ sich wegbremsen. Waren es 4 oder gar 6 Wochen musste ich ausbrennen. Das ganze beobachte ich seit mehrerern Jahren. Wenn die Beläge selbst über 1 Jahr im Keller in der Verpackung liegen (neu) passiert nichts, die kann ich so einsetzt und es passt. Auch stimmt das wohl mit der Temperatur, denn je nach Bike und Bremsscheibengröße verhält es sich vorne und hinten anders, daher scheint es wohl auch mit dem "Heißgebremst abstellen" zusammen zu hängen.

Diese Erklärung ist auf jeden Fall wesentlich sinnvoller als das ganze " ein paar unsichtbare Öltropfen und so ein Quatsch".

Grüße Daniel
Teste mal Ventileinschleifpaste, oder ähnliches.
Ein paar Tupfer in Größe des Bremsbelages auf die Bremsscheibe, auf beiden Seiten.
Dann diese Fläche unter die Bremsbeläge positionieren. Bremse betätigen und mit schleifender Bremse losfahren.
Reicht bei mir aus um wieder griffige Beläge zu haben.
Bei Bedarf wiederholen. Erspart das ausbauen.
Wenn die Bremse wieder besser greift, kann man die Pampe ja mit Wasser aus der Trinkflasche abspülen. Oder draufpinkeln....

Oder fahrrad in so eine VCI Folie einpacken
http://www.louis.de/index.php?partner=hurra&topic=artnr_gr&artnr_gr=10008312
 
Zuletzt bearbeitet:
Dabei seit
27. August 2012
Punkte für Reaktionen
488
Standort
Biberach an der Riß
Hatte diesen Thread noch irgendwo im Hinterkopf - gut dass ich ihn noch gefunden habe.
Vor kurzem hatte ein ähnliches Problem.
Nach einem Bikeurlaub an Ostern und deutlich über 5000hm/tm funktionierte meine "Problem-Bremse" ohne zu murren und ich war wirklich froh darüber, dass alles passt!
Leider plagte mich im Urlaub ein Problem mit dem "Steuersatz" und ich wollte das Knacken, das dort her kam reproduzieren.
Nach knapp 2 Wochen Standzeit das Bike genommen, einmal in die Eisen gestiegen und: Nix!! beinahe keine Bremsleistung :-(
Dachte mir der Bremssattel bzw. Dichtung an den Kolben ist evtl. defekt und daher irgendwie Öl auf die Beläge gekommen. Aber das Rad stand ja nur. Naja, Beläge kurz ausgebaut und "angeschliffen", Bremssattel und vor allem Scheibe gründlich gereinigt und kurz getestet.
Nach 2-3 Bremsungen war die Leistung (beinahe) wieder da. Problem trat nur Vorne auf!

Ich würde es ja gerne nochmal testen, aber das Problem mit dem Steuersatz hat sich wohl als Riss im Rahmen herausgestellt :-(

Jetzt bin ich am überlegen ob ich es nochmal mit der Bremse an einen neuen Rahmen versuchen oder gleich wechseln soll?!
Wobei mich dieser Thread ermutig, es doch noch mal zu versuchen. Was meint ihr?

Der Hinweis mit der Ventileinstellpaste?! könnte ganz hilfreich sein - oder eben einfach öfter fahren :-D
 
Dabei seit
22. April 2001
Punkte für Reaktionen
493
Wenn vorher alles einwandfrei war und es keine Ölungen irgendwo gibt, z.B. Ölringe auf der Rückseite der Beläge, dann könnte auch auf dem Biketransport vom Urlaubsort etwas drangekommen sein.
 
Dabei seit
13. Mai 2012
Punkte für Reaktionen
19
Die (originalen/organischen) Beläge vertragen einfach keine längeren Standzeiten.

Habe ich selbst schon feststellen müssen.

Undicht ist da was in den seltensten Fällen.

Abschleifen, neu einbremsen und gut ist...
 
Dabei seit
27. August 2012
Punkte für Reaktionen
488
Standort
Biberach an der Riß
Waren nachgekaufte keine original Beläge.
Semi metallisch, brauchte auch relativ lange sie ein zu bremsen... Evtl werde ich sie einfach noch mal tauschen ;-)
 
Dabei seit
10. März 2013
Punkte für Reaktionen
0
Hallo,

habe nun mit einiger Verwunderung auch dieses Problem erfahren. Nach krankheitsbedingten drei Wochen Standzeit zieht die vordere XT-Bremse extrem schlecht. Bin offen gesagt ein wenig sauer, von dieser Problematik hatte ich noch nie gehört. Dachte bisher immer die XT sei eine "Sorglos"-Bremse. Und nun muss man nach Standzeiten jedesmal die Beläge ausbauen und anschleifen? Das ist doch Mist!

Reicht es evtl, die Bremse nochmal neu einzubremsen? Hat sich Shimano dazu mal geäußert? Es kann ja auch nicht jeder Fahrer ohne weiteres die Bremsbeläge ausbauen. Ziemlicher Mist sowas ....

Beste Grüße
swinterbauer
 

mueslimann

Ich fahr halt Rad...
Dabei seit
5. September 2010
Punkte für Reaktionen
240
Standort
München
So mein Bericht: Standzeit 3/4 Jahr (während der Zeit Benutzung anderer Bremsen), Lagerung die ganze Zeit in der Wohnung bei Zimmertemperatur.
Vorne: Bremsleistung nicht berauschend, aber ok. Nach kurzem Einbremsen (2-3 Vollbremsungen) wieder volle Leistung.
Hinten: sehr wenig Bremsleistung. Allerdings ist nicht auszuschließen, dass die hintere Bremsen während der Standzeit einen Ölnebel abbekommen hat. Einbremsen brachte nichts, werde die Beläge hinten aber ohnehin tauschen, sind nicht mehr die neusten.
 
Dabei seit
10. März 2013
Punkte für Reaktionen
0
Hm, dann versuche ich es auch erstmal wieder mit Einbremsen. Bin zwar schon in der Lage die Beläge auszubauen, habe da aber keinen Bock drauf, das nach jeder Standzeit zu machen.
 
Dabei seit
27. Oktober 2010
Punkte für Reaktionen
1
Standort
Eritea
So hatte das Problem auch. Immer nach ein 2 Tagen Standzeit fings an zu quietschen und meine 2014 Shimano bremste nicht mehr. Das Problem bestand als so lange bis ich die Beläge auf Temperatur hatte. Als ich vor ner Woche auf bei einer Pause bei 30°C die Bremse beobachtete, hatte gerade eine Abfahrt von knapp 1000hm hinter mir sah ich das aus der Entlüftungsschraube Öl leckt. Also daheim angekommen, hab ich die Entlüftubgsschraube mit O-Ring durch eine normale Madenschraube ersetzt. Und das restliche Öl aus den Belägen auf ner knackigen Abfahrt verheizt. Bis heute ist Ruhe!!! Ich hoffe ich kann euch damit helfen. Hab nämlich deswegen auch schon 10€ in neue Beläge verschwendet.
 

Catweazle81

Klebefolien-Pussy
Dabei seit
10. Mai 2014
Punkte für Reaktionen
83
Standort
Germany, Morbach, Hunsrück
Dieses Phänomen taucht in erster Linie bei rein gesinterten Belägen auf und ist den Werkstoffeigenschaften geschuldet. Wenn Ihr zu 101% eine Undichtigkeit der Bremsanlage und verunreinigte Bremsbeläge (wenn sie nicht schon produktionsbedingt verunreinigt sind) ausschließen könnt, versucht mal die Beläge bei Nichtgebrauch trocken und dunkel zu lagern. <raketenwissenschaft>Durch Feuchtigkeit in der Umgebungsluft und Lichteinwirkung entsteht, aufgrund von Oxidation, ein sehr dünner brauner Belag (Oxidschicht) auf der Oberfläche. Diesen kann man vorsichtig mit einem sehr feinen Schleifpapier (mind. 200er Körnung) bearbeiten, danach den Bremsbelag in destilliertem oder deionisiertem Wasser spülen. So wird ein eventuell auf dem Bremsbelag vorhandener Belag abgerieben und Ihr erreicht wieder gewohnte Bremseigenschaften.</raketenwissenschaft> ODER einfach bei Fahrtantritt mit 3–4 Bremsungen die Oxidschicht wegbremsen…
 
Zuletzt bearbeitet:
Dabei seit
7. März 2008
Punkte für Reaktionen
3.645
Standort
Wien
Dann erkläre aber auch warum ganz wenige einzelne User davon berichten und der große Rest der Welt nicht einmal eine Ahnung hat das so etwas möglich sein könnte .
 
Dabei seit
13. Mai 2012
Punkte für Reaktionen
19
Und warum das bei den meisten hier mit den organischen Belägen passiert...

Edit:

Und warum das mit dem Bremsen z. B. bei mir nicht funktioniert.

Kurz vorm Stillstand kreischen die Bremsen entsetzlich.

Auch nach 10-20 Bremsvorgängen...
 
Dabei seit
22. April 2001
Punkte für Reaktionen
493
Es gibt hier genügend Hinweise auf Ölungen verbunden mit kreischenden Bremsen und sehr schwacher Bremsleistung.
 

roliK

You like it, bike it.
Dabei seit
22. April 2010
Punkte für Reaktionen
2.757
Standort
Oberösterreich
Habe bei meiner Saint auch das gleiche Problem - die HR-Bremse hat nach ein paar Tagen Standzeit so gut wie keine Bremsleistung mehr, selbst mit richtig Kraftaufwand lässt sich das Rad nicht blockieren. Fahre die metallischen Beläge in Verbindung mit der SM-RT66. Ölaustritt schließe ich mal aus, habe nix derartiges entdecken können. Leider wird die Bremse bei mir in der Umgebung halt auch nur selten richtig heißgebremst.

Hat jemand das Problem mit einer Bremsscheibe eines anderen Herstellers beheben können? Hätte noch eine Avid G2 herumliegen ...
 
Oben