Neue Shimano Bremse XT 8120 Bremsbeläge Rückseite ölig

siebenacht

Endurist mit Helm u. Hose; Asphaltallergiker
Dabei seit
1. März 2006
Punkte Reaktionen
562
Ort
Berlin
Bei meiner neuen Scheibenbremse Shimano XT 8120 am HR sind die Bremsbeläge auf der Rückseite ölig.
Also habe ich diese Bremse ggü. dem Händler reklamiert. Die daraufhin gelieferte neue Bremse hat genau das gleiche Problem.
Auch hier sind die Bremsbeläge auf der Rückseite ölig.
Dies hatte ich bisher bei keiner Scheibenbremse. Das kann doch nicht richtig sein, sind hier die Kolben bzw. Dichtungen des Bremssattels undicht? Ist dies ein bekanntes Problem? Ist ggf. eine Charge der Shimano-Bremse XT 8120 nicht in Ordnung?
Nachfolgend Fotos von den Belägen der zweiten Bremse.
Shimano-Bremse-8120-klein.jpg

Gruß 78
 
Zuletzt bearbeitet:
Dabei seit
11. September 2005
Punkte Reaktionen
765
Frag deinen Händler der ist Ansprechpartner für die neue Bremse.
Hast du die selber verbaut sprich Leitungen an und abgebaut oder war die vor konfektioniert?

Und es ist ein Belag und kein Beleg :p

Den Belag kannst du mit einem Beleg belegen gekauft zu haben getan hascht.
 
Dabei seit
28. Oktober 2006
Punkte Reaktionen
32
Ort
Ortenau
Das hatte ich auch an meiner vom Hersteller verbauten XT. Händler hat diese dann getauscht, er meinte, dass es nicht die erste oder zweite ist die das Problem hat. Jetzt ist Ruhe.
Ich würde auch nochmals den Verkäufer anfragen. So sollte es meines Wissens nicht sein.
 

siebenacht

Endurist mit Helm u. Hose; Asphaltallergiker
Dabei seit
1. März 2006
Punkte Reaktionen
562
Ort
Berlin
Frag deinen Händler der ist Ansprechpartner für die neue Bremse.
Hast du die selber verbaut sprich Leitungen an und abgebaut oder war die vor konfektioniert?

Und es ist ein Belag und kein Beleg :p

Den Belag kannst du mit einem Beleg belegen gekauft zu haben getan hascht.
Danke für den Hinweis, entsprechend oben korrigiert.:crash:

Es ist eine Bremse mit J-Kit, d.h. in jeden Fall muss die Leitung selbst an den Bremshebel verbaut werden. Die erste Bremse habe ich an das Bike schon verbaut und dann wollte ich bei den Bremsbelägen die Kanten anschleifen. Dabei hatte ich das Öl auf der Rückseite der Beläge festgestellt. Trotz abwischen der Beläge und der Kolben kam immer wieder Öl auf der Rückseite der Beläge, also ggü. reklamiert. Bei der neu gelieferten Bremse habe ich sie nur aus dem Karton genommen und sofort zur Kontrolle die Beläge ausgebaut und dann das gleiche Bild.
 
Dabei seit
15. Mai 2014
Punkte Reaktionen
180
Ort
Freiburg
War bei jeder von mir verbauten neuen Shimano Bremse in letzter Zeit so. Die wird bei der Montage im Werk wahrscheinlich nicht perfekt sauber gemacht, sodass ein leichter Mineralöl Schmierfilm an den Kolben zurückbleibt der dann auf die Bremsbelag Rückseite abgedrückt wird.

Bremse verbauen, Bremsbeläge raus nehmen, Bleedblock einsetzen, Leitungen kürzen, Bremse entlüften, alles ordentlich sauber machen (Isopropanol und fusselfreies Tuch) und Beläge einsetzen.
Keine der verbauten Bremsen hat Öl verloren und funktioniert einwandfrei :)
 
Oben Unten