Pike 2015 - Merkwürdiger Abdruck vom Casting / Buchsen

Dabei seit
10. Februar 2010
Punkte Reaktionen
0
Ort
Dortmund
Hallo liebe Bike-Community,
ich habe beim Service meiner Gabel festgestellt, dass die Tauchrohre meiner Pike einen Abdruck von den Bushings aufweisen. Ich frage mich wie sowas passieren kann? Die bushings sollten doch gleiten und nicht reiben?
Meine erste Idee war, dass die Tauchrohr Einheit verzogen sei - wenn ich diese allerdings flach auf einer Ebene lege wackelt sie höchstens um einen mm. Ebenfalls ist mir aufgefallen, dass die Abstreifer und die Schwämchen trockengelaufen waren. Das Öl war aus dem Casting über die unteren Schrauben ausgelaufen .

Hat jemand eine Idee wie derartige Abdrucke entstehen können? Würde gerne meine Gabel mit dem Charger2 und DebonAir upgraden - bin mir aber nun unsicher ob sich das wirklich lohnt beim derzeitigen Zustand.

IMG_20190327_183233.jpgIMG_20190328_183324__01.jpg
 

Anhänge

  • IMG_20190327_183233.jpg
    IMG_20190327_183233.jpg
    747,8 KB · Aufrufe: 4
  • IMG_20190328_183324__01.jpg
    IMG_20190328_183324__01.jpg
    1,6 MB · Aufrufe: 5

---

sun is shinning
Dabei seit
16. Juli 2011
Punkte Reaktionen
8.318
Ort
Allgäu
Das Upgrade kannst du trotzdem machen. Nach einem Service sollte die Gabel wieder funktionieren. Der Katzer ist völlig egal. Seltsam ist das er am Anfang der Standrohre ist und nicht weiter oben. Kann sein das er erst beim Abziehen des Castings reingekommen ist. Eine trockene Gabel ist natürlich auch nicht gut.
 
Zuletzt bearbeitet:
Dabei seit
11. September 2005
Punkte Reaktionen
84
Ort
Frankfurt
Das sieht stark nach Verschleiß aus und wird mit der Zeit schlimmer, sobald es einmal angefangen hat. Die Standrohre meiner Pike sehen nach einigen Jahren auch so aus.
 
Oben