Probleme mit'm Druckpunkt bei Grimeca

Lo2Co

total schlapp
Dabei seit
8. November 2002
Punkte Reaktionen
1
Ort
Essen
Hallo!

Hab letztens die Beläge bei meiner Grimeca System 8 getauscht.
Hab auch den AB aufgemacht, um den Flüssigkeitsstand anzupassen. War auch alles OK. Hab ich dann so ca. 50km gefahren.
Dann habe ich wegen 'ner neuen Gabel die Leitung gegen eine längere getauscht und entlüftet.
So wie es Grimeca vorschlägt, brachte das noch nie was. Also hab ich wie immer 50ml per Spritze von unten nach oben gedrückt und auch wieder etwas abgesaugt.
Keine Luftblasen mehr, alles im grünen Bereich.
Hammergeiler Druckpunkt nach seeehr kurzem Hebelweg.

Jetzt hab ich die Bremse zwei Tage gefahren und schwupps kann ich den Hebel bis zum Griff ziehen :eek:
Wieder entlüftet, alles ok. Jetzt aber schon wieder nach 'ner halben Stunde fahrt das Problem.
Ich hab dann den ganzen Bremsgriff getauscht (hatte noch einen zufällig hier)
War vom Ergbnis ganz ok. Nicht so knackig wie ich das mal hatte, aber annehmbar. Heute morgen kann ich den Griff wieder fast bis zum Lenker ziehen :Mad:
Nochmal entlüftet :mad: Aber jetzt brauch ich gar nicht fahren, ich bekomme keinen Druckpunkt mehr! Ist vielleicht 1cm vor'm Lenker.

Hatte jemand schon mal solche Probleme?
Ich hatte die Bremse auch schon früher mal entlüftet und es hat immer funktioniert. Merkt die Bremse vielleicht, dass schönes Wetter kommt und ich fahren will?
 

Sherman

Also so nicht!!
Dabei seit
22. November 2002
Punkte Reaktionen
2
Das Einzigste was ich mir noch vorstellen kann ist, dass am Sattel was undicht ist und Luft reinzieht...oder irgendwo anders Luft reinkommt.
 

Lo2Co

total schlapp
Dabei seit
8. November 2002
Punkte Reaktionen
1
Ort
Essen
Nur wieso sollte Luft 'reinkommen? Bremsflüssigkeit rauslaufen wäre doch logischer?
Hatte gestern Abend mal ein Gummiband um den Lenker gemacht. Es ist alles trocken geblieben, also eigentlich sollte es dicht sein. Dann hab ichs abgemacht und konnte den Griff fast ganz durchziehen :(
 
Oben Unten