Rückwärts treten unmöglich

Willkommen! Registriere dich jetzt in der Mountainbike-Community! Anmeldung und Nutzung sind kostenlos, die Anmeldung dauert nur ein paar Sekunden.
  1. Hi Leute

    Ich habe ein sehr nerviges Problem. Und zwar kann ich nicht mehr rückwärts treten. Die Kette hängt enfach durch und der Wechsler wird gestreckt. Es ist eine Shimano 105, Specialized Sequoia. Das passiert in jedem Gang. Es war früher auch leichte Tendenz dazu, aber ich dachte, das gibt sich schon. Nun, das hat es, nur eben in die falsche Richtung.

    Wenn ich also die Kurbel rückwärts bewege, so fängt die Kette an durchzuhängen. Anfangs wird die Kette zwischen Ritzelpacket und Leitrolle des Wechslers lose, erst dann fängt sich der Wechsler an zu strecken.
    Beim rückwärts Schieben des Velos springt die Kette auch, wie wenn die Schaltung nicht sauber eingestellt wäre.
    Aber, beim Fahren und normalen vorwärtstreten ist alles ganz normal. Kann sein, dass es schon länger so ist, nur ist es mir nie aufgefallen. Nur, schön ist es nicht, und wenn ich mal wirklich rückwärts trete, kann ich mir vorstellen, dass die Kette sich in den Speichen verhängen könnte...
    Der Freilauf der Nabe geht übrigens leicht, dachte erst es könnte das sein.
    Die Schaltung scheint mir auch gut eingestellt, die Gänge gehen "normal" rein. Ich würde jetzt nichts einstellen an der Schaltung, wenn jetzt nicht das Problem wäre...

    Es scheint fast so, als ob die obere Leitrolle des Wechslers schwergängig ginge...

    Habt ihr mir einen Tipps woran das liegen könnte?
     
  2. MTB-News.de Anzeige

  3. 3w4ld

    3w4ld

    Dabei seit
    03/2014
    Das können nur die Schaltwerksrollen oder der Freilauf des Zahnkranzes sein.
    Hinterrad raus, Freilauf von Hand drehen.
    Kette aus dem Schaltwerk, Schaltrollen dehen.
    Eins von Dreien geht schwer.
     
  4. ---

    --- say it don't spray it

    Dabei seit
    07/2011
    Schraub das Schaltwerk ab und schick es zu mir. Ich sag dir dann ob die Rolle schwergängig ist oder nicht :rolleyes:
     
    • Gewinner Gewinner x 1
  5. sharky

    sharky TwentyNEIN

    Dabei seit
    05/2002
    ich tippe auf den freilauf. hatte ich auch schon ein paarmal das problem
    das dumme ist nur, dass man das im ausgebauten zustand nicht reproduzieren kann
    dann ist der freilauf entlastet und läuft. lass mal die kette weg und dreh ihn eingebaut
     
    • Hilfreich Hilfreich x 2
  6. Rajesh

    Rajesh

    Dabei seit
    07/2014
    => Kette läuft durch das Schaltwerk schwer
     
  7. Danke für eure Inputs
    Werde heute Abend das mal unter die Lupe nehmen.
    Nur so, könnte es auch sein, dass das Schaltauge schräg ist? Das hätte dann aber schon früher sein müssen?
     
  8. sharky

    sharky TwentyNEIN

    Dabei seit
    05/2002
    schaltauge schräg kann grds auch sein. aber das würdest du auch beim schalten merken. und es müsste so massiv schräg sein, um die kette da zu klemmen, dass es mit bloßem auge sofort sichtbar sein muss. bei nur minimal schräg, was nach einem feindkontakt schon vorkommen kann, würde das nicht solche auswirkungen haben
     
  9. Heiko_Herbsleb

    Heiko_Herbsleb Ich hab Dich lieb.

    Dabei seit
    01/2015
    Früher, aabw, da konnte es passieren daß man sich ein Pferdehaar "aufgerollt" hat. Da konnte man sich ziemlich sicher sein daß das ein Pferdehaar war.
    Heute kann man sich da nicht mehr so sicher sein. Da findet sich manchmal so'n Glasfasergewebe. Das hat die gleiche Wirkung wie Pferdehaar ...

    Gut, üblicherweise legt das dann den Freilauf lahm. Aber vielleicht hattest Du ja nur Unpech im Pech und hast Dir nur eine Schaltrolle "festgefressen".

    Hab ich schon die Gayschichte erzählt als ich mal an einer HR-Nabe (XT) gesucht habe woran es liegt daß diese immer an einem ganz bestimmten Punkt "geklackt" hat.
    Es war ein "Pferdehaar", alias so'n Faserchen. Das hatte sich unter der Staubabdichtung durch bis zu den Kugel "gezogen".
     
  10. Meistens der Freiauf und/oder steife Kettenglieder. Bei niedrigen Temperaturen wird das Fett zäh bzw. Korrosion an der Kette. Wird wahrscheinlich wieder sauber laufen, wenn das Rad irgendwo wärmer steht...
    Notlösung: Irgendein Kriechöl auf die Kette.
     
  11. Heiko_Herbsleb

    Heiko_Herbsleb Ich hab Dich lieb.

    Dabei seit
    01/2015
     
  12. Basti138

    Basti138 mir is schlecht

    Dabei seit
    01/2014
    Wenn die Kette auch beim (vorwärts) Drehen des Hinterrades durchhängt, sinds die Schaltröllchen.
    Wenn nicht, stattdessen sich die Kurbel mitdreht, ists der Freilauf.
     
  13. MTB-News.de Anzeige

  14. sharky

    sharky TwentyNEIN

    Dabei seit
    05/2002
    was nimmst du denn für sachen? :eek:
     
  15. Auf Pferdehaar bleibt man hängen, muss man wissen!:spinner:
     
    • gefällt mir gefällt mir x 2
    • Hilfreich Hilfreich x 1
  16. Heiko_Herbsleb

    Heiko_Herbsleb Ich hab Dich lieb.

    Dabei seit
    01/2015
    Nur weil Dir das nicht noch passiert ist bedeutet es das noch lange nicht daß das nicht anderen passieren kann.
    Ich wünsche daß Dir das mal widerfährt. Zeitnah.
    Du wirst Dich an meine Worte erinnern :D

    Selbst diverse Pflanze (Gräser) sind ja durchaus locker in der Lage ein Schaltröllchen zu blockieren. Die haben aber den Vorteil relativ leicht erkennbar zu sein ...
     
  17. Rajesh

    Rajesh

    Dabei seit
    07/2014
    Nicht beim MTB und kein Pferdehaar, aber beim RR mit Conti GP 2000 Reifen, die an der Flanke Fäden gezogen haben, ist mir schon ähnliches passiert.
     
  18. Problem gefunden:


     
    Zuletzt bearbeitet: 11. Februar 2019 um 19:16 Uhr
  19. Das Röllchen kann meiner Meinung nach gar nicht besser montiert werden, ausser die Schraube wird nicht festgezogen :ka:

    Ich brauch wohl einen neuen... bzw nur das Rädchen. Sind übrigens nicht gleich, das obere ist so, dass die Schraube angezogen werden kann...
     
  20. Basti138

    Basti138 mir is schlecht

    Dabei seit
    01/2014
    Na also, haste es ja.
    Deine Hinterradbremse ist noch verölt.
     
  21. Basti138

    Basti138 mir is schlecht

    Dabei seit
    01/2014
    Da stimmt was nicht!
    Bau das mal aus, dazwischen ist die Lagerhülse. Ist die vorhanden?
    Ist das Röllchen original, oder von Tacx?
     
  22. Ich habs auseinander genommen. Der Punkt ist, dass wenn die beiden metallischen Tellerscheiben montiert werden, oder auch nur mit Finger zusammen gedrückt, klemmt es. Das Rädchen selber hat nur eine eingepresste metallische Hülse. Keine Ahnung wie das wirklich sein sollte :ka:
    Auf jeden Fall hab ich trotz dem alles gefettet und wieder montiert. Resultat ist das gleiche.
    Ist alles original.
     
  23. 3w4ld

    3w4ld

    Dabei seit
    03/2014
    Ist im zweiten Röllchen die Hülse auch eingepresst? Wenn nicht, drück‘ die feste Hülse raus und mache sie wieder gängig.
     
  24. Das Leitröllchen oben ist anders aufgebaut. Ist eine metallische Hülse in einer eingepressten metallischen Hülse.
    Ich denk ich werd mir einen Ultegra Umwerfer besorgen. Ist mir echt zu doof das festgefressene, rostige und trocken gelaufene Zeug wieder gängig zu machen... und Röllchen alleine sind schon fast ein ganzer Umwerfer...

    Brauch ich den mittellangen oder den kurzen Käfig?

    Edit: Ist ein GS, also mittellang...
     
    Zuletzt bearbeitet: 11. Februar 2019 um 20:29 Uhr
  25. Wie kommst du drauf, dass die HR Bremse verölt sein könnte? Bremst gut...
     
  26. Basti138

    Basti138 mir is schlecht

    Dabei seit
    01/2014
    Da fehlt die Hülse/Röhrchen
    Manche haben auch eine eingepresste Metalllauffläche - trotzdem muss noch so ein Röhrchen rein, de breiter ist, als die Schaltrolle => Sonst lässt sich die Rolle nach dem Festziehen selbstverständlich nicht drehen.
     
    Zuletzt bearbeitet: 11. Februar 2019 um 20:49 Uhr
  27. Basti138

    Basti138 mir is schlecht

    Dabei seit
    01/2014
    Video 1 Sekunde 10
    Weil das alles so dermassen versifft ist...
    Brems mal und dreh das Laufrad => KNÄÄÄÄÄRZ