Dabei seit
7. März 2008
Punkte Reaktionen
8.701
Ort
Wien
Ich würde auch eine Schraubachse montieren u. ordentlich anknallen . Den Kettenspanner trotzdem drauflassen. Der verhindert dann zuverlässig das vorrutschen.
 
Dabei seit
13. November 2016
Punkte Reaktionen
302
Ort
München
Punkt 1. Der Kettenspanner scheint an der Kontaktfläche zum Rahmen nicht geriffelt zu sein, zu wenig Reibung
Punkt 2. Wenn ich das richtig bedenke, entsteht durch die Scheibenbremse links eine Kraft nach hinten. Der Kettenspanner wäre hier dann wirkungslos, hast du es hier schon ohne Kettenspanner versucht?
 
Dabei seit
24. Oktober 2017
Punkte Reaktionen
18
Ort
Absam
Punkt 1. Der Kettenspanner scheint an der Kontaktfläche zum Rahmen nicht geriffelt zu sein, zu wenig Reibung
Punkt 2. Wenn ich das richtig bedenke, entsteht durch die Scheibenbremse links eine Kraft nach hinten. Der Kettenspanner wäre hier dann wirkungslos, hast du es hier schon ohne Kettenspanner versucht?
du meinst auf der Antriebsseite den Kettenspanner verwenden und auf der Bremsseite nicht? 🤔
Würde die Achse links dann nicht einfach noch mehr herumrutschen, aber in alle Richtungen?
 
Dabei seit
24. Oktober 2017
Punkte Reaktionen
18
Ort
Absam
Ich hab das Problem entlarvt. Als ich die Achse umgrbaut habe musste ich die Ausfallenden der Nabe wechseln. Eingebaut war 142x10. also eigentlich zu breit. Hab die Nabe jetzt auf 135x12 umgebaut, habe jetzt also die Kettenspanner auf der Innenseite des Rahmens Platz. Davor waren sie auf der Außenseite.

Jetzt funktioniert das ganze denke ich, allerdings fahre ich jetzt eine 10mm Achse in einer 12mm Nabe. Kann das zu Problemen führen? Bis jetzt merke ich mal nichts.lg
 
Dabei seit
24. Oktober 2017
Punkte Reaktionen
18
Ort
Absam
Aahh sowas ist das.. sorry hab nicht genau geschaut. Naja, ich war eben ne kleine Testrunde fahren (nicht alzu wild, bin leider krank) und bisher scheint alles zu funktionieren wie es sollte. Wenn nicht probier ichs mit so einem Teil!
Danke an alle, die mir Tipps gegeben haben!
 
Dabei seit
11. November 2003
Punkte Reaktionen
87
als Meterware im Baumarkt, Stahl oder Alu (12mm Außendurchmesser, 1mm Materialstärke ergibt 10mm Innendurchmesser)
 

null-2wo

hellblaue mütze, lutscher hinter'm ohr
Dabei seit
22. April 2011
Punkte Reaktionen
68.903
Ort
null-8cht-n9un
Bike der Woche
Bike der Woche
ist zwar weniger genau gefertigt und deutlich niederqualitativeres alu, aber immer noch schlauer als ganz ohne zu fahren.
 
Dabei seit
10. August 2011
Punkte Reaktionen
428
Ich möchte Bedenken anmelden. horizontale Ausfallenden mit 142mm Breite kommen mir sehr falsch vor. Vor allem wenn die auch noch für 10mm Achsen und nicht für 12mm Steckachse passend sind.


Irgendwas ist hier noch im Argen.


Welchen Rahmen und welche Nabe hast du denn genau?
 
Dabei seit
24. Oktober 2017
Punkte Reaktionen
18
Ort
Absam
Ich möchte Bedenken anmelden. horizontale Ausfallenden mit 142mm Breite kommen mir sehr falsch vor. Vor allem wenn die auch noch für 10mm Achsen und nicht für 12mm Steckachse passend sind.


Irgendwas ist hier noch im Argen.


Welchen Rahmen und welche Nabe hast du denn genau?
Der Rahmen ist ein Octane One Void von ca... 2015?
Und der Laufradsatz ist von Sixpack
 
Dabei seit
10. August 2011
Punkte Reaktionen
428
Der Rahmen ist ein Octane One Void von ca... 2015?
Und der Laufradsatz ist von Sixpack
Da gehört definitiv keine Nabe mit 142mm Breite rein. Die Kettenspanner kommen auch außen auf den Rahmen und nicht zwischen Rahmen und Nabe.
Wenn dennoch eine 142mm Nabe einfach so in den Rahmen passt ist der ordentlich verbogen.


Ich an deiner Stelle würde die Kettenspanner jetzt mit Schraubachse komplett weglassen. Sieht zum einen besser aus und ist technisch eigentlich auch nicht mehr notwendig.
Das ganze Problem war von Anfang an der Schnellspannern der einfach keine ernst zu nehmende Klemmkraft aufbringen kann.
 
Zuletzt bearbeitet:
Dabei seit
24. Oktober 2017
Punkte Reaktionen
18
Ort
Absam
Da gehört definitiv keine Nabe mit 142mm Breite rein. Die Kettenspanner kommen auch außen auf den Rahmen und nicht zwischen Rahmen und Nabe.
Wenn dennoch eine 142mm Nabe einfach so in den Rahmen passt ist der ordentlich verbogen.


Ich an deiner Stelle würde die Kettenspanner jetzt mit Schraubachse komplett weglassen. Sieht zum einen besser aus und ist technisch eigentlich auch nicht mehr notwendig.
Das ganze Problem war von Anfang an der Schnellspannern der einfach keine ernst zu nehmende Klemmkraft aufbringen kann.
ich glaube irgendjemand hat da grad was falsch verstanden. die Nabe de ich fahre IST 135mm breit. Der Rahmen ist nur im "entspannten" Zustand breiter als 135mm und wird durch die Achse dann zusammengebogen.
Und bezüglich der Kettenspanner habe ich in anderen Foren genau das Gegenteil gelesen, dass die ZWISCHEN Nabe und Rahmen gehören, da sonst die Achse verrutscht. Jetzt habe ich auch mit Schnellspanner eine zufriedenstellende Klemmung. Also:
Ich sag nicht, dass ich unbedingt richtig liege, aber es läuft, es schleift nix, klappert nix, also bin ich zufrieden. Wenn ich irgendwann etwas bemerke muss ich mir sowieso was einfallen lassen.
 
Oben Unten