SRAM Force Bremse verliert Druck

Dabei seit
16. September 2020
Punkte Reaktionen
0
Hallo allerseits,

Nachdem ich mit der SuFu hier und in diversen anderen Foren nicht schlau geworden bin, frage ich mal in die Runde.
Ich habe mir vor kurzem ein neues Gravelbike mit SRAM Force 1 Gruppe aufgebaut , habe neue Bremsleitungen installiert, alles auch mit den korrekten Drehmomenten. Das hat am Anfang auch gut funktioniert, ich habe die Bremsen eingebremst, doch die Vorderbremse war von Anfang an irgendwie etwas dürftig von der Bremsleistung her.
Gestern bin ich damit nochmal eine kurze Strecke gefahren und bei einer steilen Abfahrt habe ich bemerkt, dass die Bremsleistung sogar schlechter als dürftig ist. Bei vollem Zug ist das Hinterrad noch weit davon entfernt, sich abzuheben. Beim Zurückziehen der Griffgummis habe ich zudem bemerkt, dass Bremsflüssigkeit ausgelaufen ist. Wenig, aber doch. Dieses Problem dürfte ich mittlerweile beseitigt haben, indem ich die Dichtungskappe etwas fester angezogen habe.

Allerdings ist das größte Problem, dass die Bremse (nach mehrmaligem Entlüften) immer noch sofort an Druck verliert, wenn ich den Bremshebel fest anziehe. Bis nach ein paar Sekunden gar kein Druck mehr drauf ist und ich am Anschlag keine Kraft mehr brauche, den Hebel hinten zu halten. Lasse ich den Hebel los, läuft auch wieder neue Flüssigkeit zum Kolben und bei erneutem Ziehen ist der Druckpunkt wieder da - der wandert auch nicht wirklich nach hinten, bleibt konstant da, wo er sein soll - jedes mal, wenn der Hebel resettet wird. So viel Bremsflüssigkeit wie der Hebel an Druck verliert, kann auch bei undichter Reservoirkappe nicht ausgelaufen sein, da war die Oberfläche mit Bremsflüssigkeit stellenweise benetzt, sonst nichts.

Was ich bisher versucht habe:

  • Bremsen entlüften - viermal, das letzte mal sehr sehr sehr gründlich
  • Kolben gereinigt, neu eingefettet
  • Bremsleitung neu festgeschraubt und eingefettet.

Der Bremssattel ist dicht.

Garantie und Einschicken ist leider keine Option, dafür ist das Gerät schon zu alt.
 
Dabei seit
16. September 2020
Punkte Reaktionen
0
Vielen Dank für für eure Einsichten.
Ich habe als ich den Kolben gereinigt ud neu eingefettet habe, auch die Dichtungen genau angesehen, und keine Beschädigungen bemerkt.
Aber ich habe mal einen neuen Kolben inkl. Dichtungen bestellt. Hoffentlich ist das Problem damit gegessen...
Ich werde berichten :)
 
Oben