Stereo Hinterabau verzogen?

Jaw

Dabei seit
20. Februar 2003
Punkte Reaktionen
5
Ort
Freiburg
Hallo zusammen,

Ich habe heut angefangen das Rad auf Vordermann zu bringen und wollte alles reinigen und wieder zusammen bauen.

Dabei habe ich bemerkt, dass der Dämpfer im Hinterbau unter Spannung eingebaut ist.
Das würde das schlechte Ansprechverhalten erklären über das ich mich schon immer wundere.
Es sind über 2 mm Versatz, s.u.



Oben ist der linke Spacer unter Spannung und läßt sich nicht drehen und der rechte ist locker. Der Dämpfer steht also schon weiter links:


Trotzdem sieht es dann unten so aus:


Hat damit jemand Erfahrung? Normal ist das nicht, oder?

Danke für Eure Meinung.
 
Dabei seit
29. November 2005
Punkte Reaktionen
2
Hallo Leidensgenosse,

exakt das selbe Erlebnis hatte ich an meinem Alu-Sting (2007er, bereits hydroformed) nach Rundumtausch aller Hinterbaulagerstellen, auch etwa gleiche Größenordnung.

Vorwort: diese Differenz stammt mitnichten aus einer seitlich versetzen Lagerung der Schwinge selbst, sooooooooo große Möglichkeiten gibt's da nämlich gar nicht.
Aber: die beiden Kettenstreben liegen nicht auf selben Niveau, sie sind gering windschief verbogen.

Wie kannst Du das selbst verifizieren?
Hinterrad ausbauen, obere Dämpferanlenkungsteile (diese Alu-Dreiecke) müssen alle montiert sein, auch alle Schrauben in diesem Bereich.
Nimm nun einen ausreichend stabilen Holzstecken (z.B. Axtstiel) und schiebe ihn (bei ausgebauten Hinterrad) seitlich im Endbereich auf einer Seite oberhalb und auf der anderen unterhalb der Kettenstrebe seitlich rein (fast selbe Position wie den Schnellspanner) und hebel mal ein bisschen und beobachte dabei den seitlichen Versatz im Bereich der unteren Dämpferaufnahme. Die wirst entdecken, dass Du damit diesen Versatz ganz schon verändern kannst, auch bis zur idealen Null-Versatz-Lage.

Korrektur: mit etwas mehr "Schmackes" Deinen Hebel so weit über das Wunschmaß hinaus bewegen, dass ein bleibende(!) Verformung auftritt. Nur keine Angst, dass da was bricht, das handelt sich um Bruchteile von Winkelgraden, nur die gewaltige "Übersetzung" macht daraus gleich ein paar Millimeter Versatz, denn letztendlich rührt der Versatz aus unsymmetrisch beginnender Auslenkung der oberen Aludreiecke her. Korrektur - sprich neue=bessere Versatzposition - stückweise durchführen, und nähere Dich so Deinem Ziel.

Danach lässt sich das untere Dämpferauge wieder satt zwischen die Befestigungsaugen reinschieben und befestigen.

Probelauf: Dämpfer drucklos machen, Ventileinsatz rauschrauben, nun lässt sich die Schwinge mit wenig Mühe über den gesamten Hubbereich bewegen. Das sollte jetzt einigermaßen sanft und ruckfrei gehen.

Keep on rollin' :cool:
 

Jaw

Dabei seit
20. Februar 2003
Punkte Reaktionen
5
Ort
Freiburg
Hallo wengertflitzer,

danke für die schnelle Antwort, hast du mal kontrolliert ob es dann in der Position bleibt oder ob es sich mit der Zeit wieder "zurückbiegt" ?
 
Zuletzt bearbeitet:
Dabei seit
29. November 2005
Punkte Reaktionen
2
Hallo wengertflitzer,

... hast du mal kontrolliert ob es dann in der Position bleibt oder ob es sich mit der Zeit wieder "zurückbiegt" ?

Soso, für was verregnete Sonntage doch alles gut sein können...

Prüfung hat ergeben, dass sich da aber auch GAR nichts verändert hat, das untere Dämpferauge rutscht nach wie vor absolut sauber und glatt in seine Position. (Hätte mich doch auch stark verwundert, wenn dem nicht mehr so wäre). (@fatz: QED)

Und wenn ich mir so diverse CUBE-bezogene Forumsbeiträge der letzten Jahre in Erinnerung rufe, scheint CUBE nicht wirklich berühmt für makellose QS und Endmontage, eine von Anfang an leicht verzogene Schwinge passt m.E. in dieses "Gesetz der Serie".
@teatimetom: Und so ein altertümlicher Holzstiel hinterlässt auch keine Macken und Kratzer im Material wie ein Stahlhebel :D

Keep on rollin' :cool:
 

Jaw

Dabei seit
20. Februar 2003
Punkte Reaktionen
5
Ort
Freiburg
@ wengertflitzer,

vielen Dank für deine Mühe, das ist ja schon mal etwas.
Ich hab jetzt auch mal an Cube geschrieben.

Grüße fantofrog
 

mtb_nico

Koffeiniert im Sattel
Dabei seit
29. November 2003
Punkte Reaktionen
13
Ort
ETAS
Hallo!
Das gleiche habe ich auch an meinem Fritzz Modell 2011 sowie an dem Modell 2008 das ich davor hatte. Ich habe die Schwinge des Fritzz direkt nach der Lieferung demontiert um das fehlende Fett (WARUM NUTZT CUBE BEI DER ENDMONTAGE IMMERNOCH KEIN BISSCHEN FETT??? Es will mir einfach nicht in die Birne) zu ergänzen und die Schrauben anständig zu sichern. Auch da ist mir der Versatz aufgefallen. D.h. es war von Werk aus so und ist eindeutig ein Qualitätsmangel der durch fehlende oder unzureichende Richtarbeiten nach dem Schweißen herrührt.
Da ich von Cube bis jetzt noch keinerlei vernünftige Antwort erhalten habe, habe ich das Problem inzwischen durch Anpassen der oberen Aluhülsen gelöst. Der Dämpfer sitzt nun also auf der oberen Achse etwas außermittig, jedoch läuft er dadurch ohne Verspannung. Man sollte ja auch beachten, dass der Winkelversatz mit zunehmendem Einfedern immer extremer wird und damit auch die Belastung auf den Dämpfer immer größer wird.

Ich rechne nicht damit das Cube das bis zum Kauf meines nächsten Radels anständig hinbekommt. Was das bedeutet soll jeder zwischen den Zeilen lesen...
Gruß!

nico

Nachtrag:
Auf diesem Bild sieht man es ganz gut. Der Versatz beträgt auch um die 2 mm. Den genauen Wert müsste ich erst nachmessen...

mod_RP23.JPG
 

Jaw

Dabei seit
20. Februar 2003
Punkte Reaktionen
5
Ort
Freiburg
Danke noch mal an alle. Zur Info, ich habe neue Kettenstreben bekommen.
Jetzt ist noch ein minimaler Versatz da, soweit jetzt also in Ordnung.
 
Oben