TL Reifen springt bei Montage von Felge, lässt sich jetzt nicht mehr aufpumpen

M_on_Centurion

Bikeautistin
Dabei seit
1. Juni 2009
Punkte Reaktionen
86
Ort
Ingolstadt
Servus,

ich wollte gestern meinen neuen TL Magic Mary montieren. Beim Aufpumpen gab es bei ca. 2 bar einen Knall und der Reifen ist von der Felge gesprungen.
Heute wollte ich ihn nochmals montieren, aber ich kann ihn nicht mehr aufpumpen, die Luft pfeift an einer Stelle am Reifen raus und der Reifen selbst zieht sich komisch in die Felge.
Ist da jetzt irgendwas an der Flanke kaputt, oder bekommt man das irgendwie wieder hin?
 
Dabei seit
23. Januar 2008
Punkte Reaktionen
2.198
Wenn der Mantel bereits bei 2 bar rausspringt ist irgendwie was faul...
Taugt die Felge überhaupt für TL...
 

Schattenseite

💯 Prozent
Dabei seit
12. September 2008
Punkte Reaktionen
787
Ort
Ruhrpott
Servus,

ich wollte gestern meinen neuen TL Magic Mary montieren. Beim Aufpumpen gab es bei ca. 2 bar einen Knall und der Reifen ist von der Felge gesprungen.
Heute wollte ich ihn nochmals montieren, aber ich kann ihn nicht mehr aufpumpen, die Luft pfeift an einer Stelle am Reifen raus und der Reifen selbst zieht sich komisch in die Felge.
Ist da jetzt irgendwas an der Flanke kaputt, oder bekommt man das irgendwie wieder hin?
Oder ist evt.das Manometer defekt?2bar da lacht die MM eigentlich drüber.Ist die Felge denn noch ganz ? Eigendlich ist es üblich das bei so einem Knall und der Reifen von der Felge springt sie meistens auch hinüber ist,so zumindest bei mir geschehen vor Jahren als der Baron noch Qualitäts Problemchen hatte.
 
Dabei seit
20. Oktober 2004
Punkte Reaktionen
349
Ort
Hamburg
Ich würde auch erstmal testen, ob die Felge nun hinüber ist, z.B. mit nem anderen Reifen oder, wenn kein anderer Reifen vorhanden ist, den möglicherweise kaputten MM z.B. 45° versetzt aufziehen. Wenn die undichte Stelle bleibt bzw. nicht "mitwandert", spricht viel dafür, dass die Felge Schaden genommen hat.
 

M_on_Centurion

Bikeautistin
Dabei seit
1. Juni 2009
Punkte Reaktionen
86
Ort
Ingolstadt
Oh, gab ja doch noch einige Meldungen. Dann schreib ich mal was zum aktuellen Stand.
Ich habe als Backuplösung den runtergefahrenen MM wieder montiert. Ging wie immer problemlos und der hält auch ohne Milch über Nacht schon gut die Luft, auch optisch sieht man keine Beschädigung an der Felge. Eine erste kurze Probefahrt zeigte auch kein Problem an Felge.
Das Manometer ist nicht defekt, habe ich bei der Montage des alten Reifens mit einem Luftdruckprüfer gecheckt.
Ich kann euch nicht sagen, was es war. :ka: Vermutlich einen Montagsreifen erwischt.
 
Oben Unten