Vorderrad verschiebt sich quer bei Bremsung

Willkommen! Registriere dich jetzt in der Mountainbike-Community! Anmeldung und Nutzung sind kostenlos, die Anmeldung dauert nur ein paar Sekunden.
  1. Hallo Leute,

    ich habe dieses Bike neu gekauft:
    https://www.fahrrad-xxl.de/bergamont-revox-8-0-x0036373

    Am Vorderrad ist eine Shimano HB-TX505 Nabe in einer Manitou Markhor Federgabel verbaut.
    Das Problem ist, wenn ich härter bremse, also (fast) einen Stoppie mache, steht mein Vorderrad schräg.

    Daraufhin löse ich den Schnellspanner, stelle das Rad gerade, stelle die Schraube passend ein und betätige dann den Schnellspanner. Den Schnellspanner presse ich mit ordentlich Kraft mit dem Handballen zu. Etwas mehr Kraft wäre zwar noch möglich, allerdings denke ich, dass es an was anderem liegen könnte.

    Nach der ersten richtigen Bremsung ist das Rad wieder schief.

    Habt ihr Tipps für mich? Das kann ja nicht sein bei einem 1200 Euro Fahrrad oder?

    Viele Grüße
     
  2. MTB-News.de Anzeige

  3. Wie soll sich die Achse schrägstellen ? Die hat ja keine Luft in der Aufnahme an der Gabel . Oder meinst du dass sich die Nabe einseitig in der Höhe verstellt ? Auf jeden Fall ist dann der Schnellspanner nicht richtig fest .
     
  4. Genau das meine ich. Ich wieg 85 kg und bin trainiert aber viel mehr Kraft hab ich nicht mehr, um das noch fester zuzumachen. Habs gerade eben nochmal probiert. In der Garage 3m Anlauf und gebremst (noch nicht mal Stoppie) und schon wieder verstellt.
    Man sieht auch entsprechende Spuren an der Achsaufnahme der Gabel.

    Soll ich das Ding einfach wirklich so hart zuballern, wie ich kann?
     
  5. Mach doch mal Bilder

    Von der schiefen Situation, vom Schnellspanner(Innenseite, da wo s klemmt), und vom Ausfallende der Gabel, beide Seiten, re/li,innen/außen
     
  6. zerg10

    zerg10 Stempelritter, der

    Dabei seit
    08/2002
    Bevor du den Schnellspanner ruinierst wäre es ganz sinnvoll mal Bilder von der Aufnahme des Vorderrads zu posten, am besten vor und nach der Bremsung.
     
  7. Bin entsetzt, dass bei einem Rad der 1200 Euro-Klasse (so der TE) Naben aus der alleruntersten Schublade genommen werden. Tourney ist nur geringfügig über Baumarkt-Niveau.
     
  8. Rajesh

    Rajesh

    Dabei seit
    07/2014
    Das ist doch ein Mondpreis.
    Wahrscheinlich hat das Rad mit dem Preis auch bessere Naben. Nur Fahrrad-XXL kann seinen Preis (899,-) durch eine Abspeckung bei Teilen, auf die fast niemand achtet, erreichen.
     
  9. So hier kommen die Bilder (mit Titeln):
    https://fotos.mtb-news.de/u/494809

    Man sieht auf der Bremsscheibenseite Kratzabdrücke von der Achsschraube, was ja nicht sein sollte, wenn der Schnellspannder anständig zu ist.
     
  10. k_star

    k_star

    Dabei seit
    04/2008
    nach der bremsung ist der schnellspanner geöffnet.

    interessant!

    kauf dir mal die billigsten shimano schnellspanner.
    bzw. melde dich per pn. hab ich hier noch liegen.
     
  11. Sieht im Bild eher so aus, als ob die Verzahnung an der Nabe mittlerweile nicht mehr vorhanden ist auf der "Problemseite"
     
  12. Auch für die von Dir genannten 900 Euro sind Tourney-Naben eine Frechheit!
    On Topic:
    An Stelle des TE würde ich den Händler zur Nachbesserung auffordern. Das Rad ist ja nagelneu.
     
  13. MTB-News.de Anzeige

  14. Habs nur kurz präpariert, statt zu bremsen. Sieht aber genau so aus nach der Bremsung.

    Die Verzahnung am Schnellspanner/Nabe ist eigentlich noch relativ gesund, fast genauso wie auf der anderen Seite. Die Achsaufnahme der Gabel ist halt bissl abgelutscht, was aber nicht so schlimm aussieht.
     
  15. Screenshot_20190414-111755_Brave.
    DAS sieht irgendwie nicht so geil aus, da hängen ja noch die Späne dran :ka:
     
  16. Wenn du den Schnellspanner mal drehst, also Hebel auf die andere Seite, bleibt das Problem bestehen?
     
  17. Das Bild ist unscharf an der Stelle, aber nach Entfernen der Späne, welche eher von der Gabel stammen, sieht die Verzahnung intakt aus.

    Nachbessern wird "schwierig", da Versandhändler und leider keine Filiale in meiner Nähe. Wenns geht würd ich das Problem auch selbst lösen.

    Werde ich testen.
     
  18. Ja, mach mal!
     
  19. So ich habe den Schnellspanner umgedreht, den ganzen Staub/Spähne sorgfältig entfernt (um Haftung zu erhöhen) und ordentlich zugemacht. Es ist jetzt schon mal besser, verrutscht also nicht nach der ersten Bremsung. Einen ausführlicheren Test mit mehreren starken Bremsungen steht noch aus.

    Die Nabe ist übrigens wirklich ein schlechter Witz. Und persönlich finde ich die Kombination aus Bremsscheibe und Schnellspanner prinzipiell etwas undurchdacht.
     
  20. Heiko_Herbsleb

    Heiko_Herbsleb Ich hab Dich lieb.

    Dabei seit
    01/2015
    Das ist aber keine
    P.S.:
    Selbst die schrottigsten Naben machen eher dann solche Probleme wenn die Technik falsch bedient wurde.
    Ich weiß von vielen Leuten die schlicht und einfach hoffnungslos überfordert sind einen Ssp auch nur annähernd richtig zu bedienen.
    Richtig gut, also "richtig" bedient ist eher die Ausnahmen die die Regel bestätigt.

    Weshalb nur kann ich mich des Eindruckes nicht erwehren ...

    P.P.S.: Was steht denn auf der Nabe? :D
    Kann man auf den Fotos nicht wirklich erkennen.
     
  21. Ich kenn mich mit sowas eigentlich schon aus, ich sag mal: so viel kann man auch nicht falsch machen:
    -Rad gerade
    -Spanner ca längs der Achse ausrichten
    -Schraube leicht-handfest zu
    -Spanner spannen, mit ca. 85% der möglichen Kraft

    Aber zur Nabe, und jetzt wirds interessant, steht: BG NN pro und nix von Shimano
     
    • gefällt mir gefällt mir x 1
  22. Hast recht..
    Auf der Nabe steht vermutlich "bgm". Als Bergamont-Hausmarke gelabelte TW-Standardware.
    Demnach entspricht das Rad nicht dem, was der TE verlinkt hat.
     
  23. Ja das kann auch BGM sein. Ich hab das Fahrrad jedenfalls in dem Shop des Links gekauft. Dann stimmt die Specs-Liste nicht.

    Was ist TW? Und was würdet ihr machen? Rad wurde ja schon benutzt...
     
    Zuletzt bearbeitet: 14. April 2019
  24. Für eine erbetene Problemlösung ist es nicht hilfreich, auf unzutreffende Spezifikationen zu verweisen oder unzutreffende Spezifikationen zu benennen.
    Bergamont unterhält auf seiner Webseite ein Archiv, dort sind auch ältere Modelle gelistet.

    TW: Taiwan.
    Deine Handlungsoption besteht darin, deinen Händler zur Beseitigung des Mangels aufzufordern. Im Rahmen der gesetzlichen Gewährleistung, nicht im Rahmen einer wie auch immer ausgestalteten, meist eingeschränkten Herstellergarantie.
     
    • gefällt mir gefällt mir x 1
  25. Mario8

    Mario8

    Dabei seit
    01/2013
    Man kann es nicht genau sehen, aber es könnte sein, dass die Richtung des Ausfallendes zusammen mit dem SRAM-Adapter genau parallel zur Gegenkraft beim Bremsen durch die Radachse liegt. Normalerweise liegt diese Kraft schräg zur Richtung des Ausfallendes und stützt sich dann noch etwas ab. Aber wenn es voll parallel läuft, dann gibt es nur die Klemmkraft mit dem bißchen "Verzahnung". Wie checken: Gutes Foto vom eingebauten Rad mit Scheibe und Zange, damit man dies sehen kann. Wäre dann irgendwie dummer Zufall.
    Du kannst es auch so checken: Rad auf den Kopf stellen, VR lose ohne Achse reinlegen, Bremse blockieren bzw. mal schleifen lassen und am VR in Fahrrichtung drehen. Dann sieht man, ob die Achse schön herausgehebelt wird. Oder mal das VR ohne Achse anschubsen und die Bremse betätigen. Eventuell auch Scheibe zu groß für die Gabel?
     
    Zuletzt bearbeitet: 14. April 2019
  26. Mario8: Genau das ist der Fall. Man kann es zwar nicht genau sehen, auf folgendem Bild, aber die beiden sind ziemilch genau parallel. Völlige Fehlkonstruktion eigentlich.
    https://fotos.mtb-news.de/p/2373706?in=user

    Hätte den "German Engineers " von Bergamont schon auffallen können.
     
  27. k_star

    k_star

    Dabei seit
    04/2008
    wo ist nun das problem an der ausrichtung der ausfallenden?

    selbst horizontale ausfallenden funktionieren mit vernünftigen schnellspannern.