YT Jeffsy 2019

Dabei seit
18. August 2014
Punkte Reaktionen
66
Ort
München
Hat jemand die ultimative Idee wie ich beim Jeffsy am Hauptlager diese Konusscheibe herausbekomme ? Wollte letztes mal den Bolzen nachfetten und hab mir den Innensechskant an dem Teil rundgedreht.
Generell bekomme ich das Teil nicht raus ohne das mein Bit Einsatz da immer hart verkanntet. Also wenn jemand nen Tipp hat wie ich das nun ohne Innensechskant wieder herausbekomme dann her damit. Das Ding liegt ja quasi nur im Rahmen und hat selber kein Gewinde. Danke

Im Bild rot markiert

Anhang anzeigen 1049113
Ich wärm mal meine alte Frage nochmal auf.
Leider bekomme ich von YT keine Antwort darauf. Ich hab das Teil mittlerweile ausgetauscht. YT wollte aufgrund meiner Anfrage gleich das ganze Bike eingeschickt haben :oops: oh Mann.

Mir ist aber immer noch nicht klar was der beste Weg ist diese Hülse aus dem Rahmen zu bekommen. Nen Innensechskant rein und drehen kann nicht richtig sein. Die Hülse selbst hat ja kein Gewinde und wie auf dem Foto zu sehen ist die Greiffläche für nen Bit sehr dünn und auch sehr weich und hat sich bei mir sofort rundgedreht.

Ich hab das Teil aber doch ganz einfach herausbekommen indem ich es mit einem etwas kleineren Inbus herausgehebelt habe, war auch gar nicht schwer.

Also die Frage an alle die Ihre Bolzen schonmal bearbeitet haben, wie macht ihr das an dieser Stelle ?

Explosionszeichnung Teil 23/27 Taper Washer

Danke !
 

Anhänge

  • 20200715_172822.jpg
    20200715_172822.jpg
    322,9 KB · Aufrufe: 15
  • 20200715_172836.jpg
    20200715_172836.jpg
    308,4 KB · Aufrufe: 14
Dabei seit
13. Juli 2006
Punkte Reaktionen
5.920
Ort
Oberbayern
Ich habe seit April ein Jeffsy Pro Race und habe jetzt bemerkt, dass am Dämpfer Spiel ist. Ich habe mir bereits neue Buchsen gekauft und diese getauscht, aber es ist immer noch Spiel. Nachdem ich es mir nochmal genau angesehen habe, kommt das Spiel nicht vom Dämpfer, sondern vom Flipchip bzw. vom Bolzen. Also wenn ich meine Hand am Flipchip habe und den Hinterbau im Stand anhebe, dann bewegt sich der Flipchip, obwohl alles nach Vorgabe festgezogen ist. Kennt jemand das Problem?
 
Dabei seit
13. Juli 2006
Punkte Reaktionen
5.920
Ort
Oberbayern
Ich habe seit April ein Jeffsy Pro Race und habe jetzt bemerkt, dass am Dämpfer Spiel ist. Ich habe mir bereits neue Buchsen gekauft und diese getauscht, aber es ist immer noch Spiel. Nachdem ich es mir nochmal genau angesehen habe, kommt das Spiel nicht vom Dämpfer, sondern vom Flipchip bzw. vom Bolzen. Also wenn ich meine Hand am Flipchip habe und den Hinterbau im Stand anhebe, dann bewegt sich der Flipchip, obwohl alles nach Vorgabe festgezogen ist. Kennt jemand das Problem?

Hab dazu mal ein Video gemacht, auf dem man gut erkennen kann, dass der Bolzen Spiel hat und nicht die Buchsen.

Was meint ihr?

 
Dabei seit
13. Juli 2006
Punkte Reaktionen
5.920
Ort
Oberbayern
Zur Info: Habe vorhin mit YT telefoniert. Sehr netter Kontakt. Sie schicken mir jetzt einen neuen Satz Flipchip, da es anscheinend an den Toleranzen liegt. Hab jetzt mal ein paar Lagen Tesa um die beiden Flipchip gemacht und straff wieder eingebaut, jetzt ist provisorisch erstmal Ruhe.
 
Dabei seit
6. Juni 2019
Punkte Reaktionen
67
Ort
München
Zur Info: Habe vorhin mit YT telefoniert. Sehr netter Kontakt. Sie schicken mir jetzt einen neuen Satz Flipchip, da es anscheinend an den Toleranzen liegt. Hab jetzt mal ein paar Lagen Tesa um die beiden Flipchip gemacht und straff wieder eingebaut, jetzt ist provisorisch erstmal Ruhe.

Das Problem ist bei meinem Jeffsy auch aufgetaucht, hab mir ebenfalls mit Klebeband provisorisch beholfen. Danke für die Info, dann werd ich da auch mal anrufen. Wird dann wohl ein bekanntes Problem sein..
 

Aggro_Corn

Mulisha Rider
Dabei seit
23. August 2002
Punkte Reaktionen
1.816
Ort
MUC
@Aggro_Corn


Kannst beim Reifenhersteller reklamieren falls der Reifen noch in der ges. Gewährleistung. Hatte ich schon 2x und jedes mal einen neuen Reifen bekommen... Fehlerhafte Vulkanisierung kannst nix machen...

So sieht der Spaß von innen aus, komischerweise genau da wo dieser Aufkleber ist. Support von ethirteen hat sich leider noch nicht gemeldet.
IMG_0891.jpg
IMG_0892.jpg
 
Dabei seit
13. Juli 2006
Punkte Reaktionen
5.920
Ort
Oberbayern
Zur Info: Habe vorhin mit YT telefoniert. Sehr netter Kontakt. Sie schicken mir jetzt einen neuen Satz Flipchip, da es anscheinend an den Toleranzen liegt. Hab jetzt mal ein paar Lagen Tesa um die beiden Flipchip gemacht und straff wieder eingebaut, jetzt ist provisorisch erstmal Ruhe.

Nochmal zur Info: Support am Telefon war super, Versand des Flipchip sehr zügig und es lag tatsächlich daran. Hab den Flipchip gewechselt und nun ist alles bombenfest. Sehr guter Service von YT. Obs bei der Qualitätssicherung bemerkt hätte werden sollen? Vermutlich. Aber eine unkomplizierte Lösung zu finden ist trotzdem vorbildlich.
 
Dabei seit
21. Juli 2018
Punkte Reaktionen
86
Hi hatte jemand schon in den e13 Laufrädern am Jeffsy ein Kullergeräusch? Es hört sich an als ob eine Metallkugel in der Felge ist die umherrasselt beim drehen des Laufrades :D
 
Dabei seit
24. August 2017
Punkte Reaktionen
5
Hatte n Kumpel auch (nicht beim Jeffsy). War ein metallteil im Hohlraum der Felge. Einzige Möglichkeit war es das Teil durch den Spichennippel mit heisskleber anzukleben.
 
Dabei seit
21. Juli 2018
Punkte Reaktionen
86
:D klingt schon wieder nach Standard :D Muss ich mal beim Reifenwechsel schauen.
Okay habe mal das Felgenband erneuert und alles rausgeschüttelt. Es waren Tubelessmilch-Kügelchen. Da hat sich irgendwo am Felgenband oder Ventil Milch vorbeigearbeitet und dann Kügelchen gebildet.

4 Kügelchen kamen raus - es rasselte nichtsmehr. Nun alles montiert und plötzlich höre ich noch eines :wut:
Hat wohl noch irgendwo geklebt. Naja ist ja nichts schlimmes. Beim nächsten mal versuche ich es durchs Ventilloch... :D
 
Dabei seit
1. Mai 2007
Punkte Reaktionen
405
Okay habe mal das Felgenband erneuert und alles rausgeschüttelt. Es waren Tubelessmilch-Kügelchen. Da hat sich irgendwo am Felgenband oder Ventil Milch vorbeigearbeitet und dann Kügelchen gebildet.

4 Kügelchen kamen raus - es rasselte nichtsmehr. Nun alles montiert und plötzlich höre ich noch eines :wut:
Hat wohl noch irgendwo geklebt. Naja ist ja nichts schlimmes. Beim nächsten mal versuche ich es durchs Ventilloch... :D


Macht auch mehr Sinn als die hier im den Beiträgen genannten Metallteile...:lol:
 
Oben