Hilfe - MT4 Undicht oder so

Dabei seit
7. Juni 2020
Punkte Reaktionen
0
Hi,

ich habe meine Magura MT4 entlüftet, Druckpunkt ist dann da, aber nur ganz schwach.
Dann bin ich 100m gefahren und sie war tot.
Vollbremsung leicht bergab und ich beschleunige (180mm Bremsscheibe fast neu).

Beim Entlüften (nach Magura Anleitung beim ziehen kam gegen Ende jedes mal auf den letzten 5ml ziehen extrem viel Luft raus. Auch nach 20/30 durchgängen.

Ich bin mit meinem kleinen Latein am Ende. Habe nun schon 5 Tage hintereinander jeweils 3 Stunden lang versucht die Bremse zu entlüften. Dachte jedes mal das ich was falsch mache und habe es deswegen auf ein neues probiert.

Öl kommt nicht aus dem Geber/Sattel/Kabeln raus. Ich habe echt keine Ahnung mehr.

Habt ihr Ideen woran das liegen kann?
Und falls ich das zu ner Werkstatt geben sollte, wie viel würde das kosten, das die schauen wo der Fehler liegt und die dann das entsprechende Teil austauschen?
 
Dabei seit
4. Juni 2015
Punkte Reaktionen
1.927
Hi,

ich habe meine Magura MT4 entlüftet, Druckpunkt ist dann da, aber nur ganz schwach.
Dann bin ich 100m gefahren und sie war tot.
Vollbremsung leicht bergab und ich beschleunige (180mm Bremsscheibe fast neu).

Beim Entlüften (nach Magura Anleitung beim ziehen kam gegen Ende jedes mal auf den letzten 5ml ziehen extrem viel Luft raus. Auch nach 20/30 durchgängen.

Ich bin mit meinem kleinen Latein am Ende. Habe nun schon 5 Tage hintereinander jeweils 3 Stunden lang versucht die Bremse zu entlüften. Dachte jedes mal das ich was falsch mache und habe es deswegen auf ein neues probiert.

Öl kommt nicht aus dem Geber/Sattel/Kabeln raus. Ich habe echt keine Ahnung mehr.

Habt ihr Ideen woran das liegen kann?
Und falls ich das zu ner Werkstatt geben sollte, wie viel würde das kosten, das die schauen wo der Fehler liegt und die dann das entsprechende Teil austauschen?
Wenn Sie undicht ist, muss irgendwo Öl rauskommen, und so wie Du die Symptome hier beschreibst, viel. Hast Du das Problem an einer oder an zwei Bremsen? Wie entlüftest Du denn, kannst Du das mal knapp beschreiben?
 
Dabei seit
7. Juni 2020
Punkte Reaktionen
0
Einzig am Geber an der Ventilschraube kommt ein ganz kleines bisschen Flüssigkeit raus. Aber das ist wirklich nur ganz wenig. Also wenn ich mit dem Finger drüber streiche muss ich exakt hinsehen, das da was dran ist. Ansonsten sind alle Konnektoren etc trocken.
Es ist nur die Hinterrad-Bremse. Die Vorderrad-Bremse ist ok, die wollte ich machen, nachdem die hinten fertig ist, aber das traue ich mich nun nicht mehr.

Entlüftet habe ich genau nach dieser Anleitung:
Also exkat Schritt für Schritt
 

---

sun is shinning
Dabei seit
16. Juli 2011
Punkte Reaktionen
7.341
Ort
Allgäu
Beim Entlüften (nach Magura Anleitung beim ziehen kam gegen Ende jedes mal auf den letzten 5ml ziehen extrem viel Luft raus. Auch nach 20/30 durchgängen.
Hört sich so an als ob du beim Entlüften Luft in die Bremse ziehst/drückst. Da sitzt vielleicht ein Anschluss oder Schlauch vom Entlüftungsset nicht so richtig dicht drauf. Wenn "ewig" Luft heraus kommt dann kann das ja anders nicht sein.

Es ist außerdem wichtig das Öl zu "entgasen". Wenn das Öl mit Luft angereichert ist dann brauchst du im Prinzip gar nicht anfangen mit entlüften. Nach dem Aufziehen mit der Spritze einen "Unterdruck" in der Spritze erzeugen und dabei warten bis die Luftblasen aus dem Öl aufgestiegen sind.

Flasche nicht schütteln. Beim Aufziehen der Spritze ebenfalls drauf achten dass dass Öl nicht aufgeschäumt wird.
 
Zuletzt bearbeitet:
Dabei seit
4. Juni 2015
Punkte Reaktionen
1.927
Einzig am Geber an der Ventilschraube kommt ein ganz kleines bisschen Flüssigkeit raus. Aber das ist wirklich nur ganz wenig. Also wenn ich mit dem Finger drüber streiche muss ich exakt hinsehen, das da was dran ist. Ansonsten sind alle Konnektoren etc trocken.
Es ist nur die Hinterrad-Bremse. Die Vorderrad-Bremse ist ok, die wollte ich machen, nachdem die hinten fertig ist, aber das traue ich mich nun nicht mehr.

Entlüftet habe ich genau nach dieser Anleitung:
Also exkat Schritt für Schritt
Die Anleitung passt gut, wobei ich unterstreichen würde, dass es, so wie er es macht (erst Spritze oben abnehmen und dann am Bremssattel) richtig ist, sofern man auch den Bremssattel abnimmt und auf gleiche Höhe wie den Bremshebel bringt. Ansonsten sifft Dir unten Öl raus trotz montiertem Stopfen und dann fehlt Öl. Ich nehme immer zuerst unten die Spritze ab, mit Verschlusschraube bereits im Schlüssel, so dass ich sie unverzüglich reindrehen kann, wenn ich unten die Spritze abschraube. Öl kommt natürlich trotzdem raus, aber da ich oben die Spritze dran habe, fließt das nach und es fehlt nicht im System. Allerdings baue ich auch den Bremssattel nicht ab. Wie gesagt, die Anleitung passt, sofern man den Bremssattel auf Höhe des Hebels bringt.
Hast Du schon versucht, den Bremssattel sauber zu reinigen und dann frisches Klopapier zwischen Kolben und Beläge zu bringen und dann einige Male stark im Stehen zu bremsen, so dass richtig Druck im System herrscht?
So kannst Du sehen, ob vielleicht unten was undicht ist?
Das musst Du aber zweimal hintereinander machen, nachdem Du sauber geputzt hast, denn beim ersten Mal ist es normal, dass ein Ring von den Schmutzresten und Reinigungsresten auf dem Klopapier bleibt. Bei der "zweiten Runde" sollte dieses aber sauber bleiben, sonst verlierst Du Öl am Bremssattel, das vielleicht andernfalls von den Belägen aufgenommen wird und Du siehst es nicht.
Passt Da alles und Du hast beim entlüften nichts übersehen und die Bremse geht trotzdem nicht fürchte ich, dass im Hebel irgendwas faul ist.
 
Dabei seit
7. Juni 2020
Punkte Reaktionen
0
Ich habe mein Fahrrad jetzt zu einer Werkstatt gebracht (Freund hat mit der Werkstatt gute Erfahrungen).
Die haben auch erwähnt, es könnte an einem der Konnektoren Luft gezogen werden, ohne das da Öl austritt. Naja mal sehen, was die herausfinden.
Schlimmsten Falle, halt irgendwas austauschen. Wär für mich kein Wunder das da was kaputt ist.

Habe mich vor einer Werkstatt gescheut, da die, wo ich das Bike her habe inkompetent sind (Die haben bei der Erstinspektion mehrere Schrauben vernudelt und mir einen Kaputten Schnellspanner für die Hinterachse verkauft).
 
Oben