Cannondale Scalpel 2011 - nur noch 8,4kg mit neuem Hinterbau

Dieses Thema im Forum "Mountainbike News" wurde erstellt von Tobias, 22. Juni 2010.

Willkommen! Registriere dich jetzt in der größten Mountainbike-Community Europas! Anmeldung und Nutzung sind kostenlos, die Anmeldung dauert nur ein paar Sekunden.
  1. müsing

    müsing Crosser

    Dabei seit
    08/2003
    So sieht es heute aus

    Anhänge:

  2. MTB-News.de Anzeige

  3. Lateralus

    Lateralus Light-Bikes Racingteam

    Dabei seit
    08/2005
  4. Vodka-Wasser

    Vodka-Wasser Planet Downhill

    Dabei seit
    04/2003
    Welche übersetzung fährst du ?
    Mit 29/42 habe ich auch manchmal chainsucks am flash wenn ich bei miesen bedingungen unter last schalte.
    jetzt mit 27/39 am scalpel keinerlei probleme egal wie sehr ich es provoziere.

    insgesamt bin ich vom scalpel mega begeistert. Noch nie so ein spaßiges XC radel gefahren !
  5. müsing

    müsing Crosser

    Dabei seit
    08/2003
    ich fahre die originalübersetzung. also 42/27. spaßig ist das scalpel auf jeden fall. leider auch nervig.
  6. 4adime

    4adime Yes i CANnondale

    Dabei seit
    05/2007
    Das Rad hätte sich auf alle Fälle eine andere Kurbel verdient..... Dein Händler soll dir doch Probeweise was einbauen ...

    Ich bin mit meinem Scalpel jetzt schon 4000km unterwegs seit dem vorigen JAhr und habe bisher keine Probleme mit der Kette. Als Umwerfer habe ich einen X0 verbaut.
  7. Girl

    Girl

    Dabei seit
    01/2007
    Ich finde auch das ein Test mit einer anderen Kurbel gemacht werden sollte.
    Es soll ja Kettenblätter geben die nicht funktionieren.



    Mal eine ganz andere Frage an die Scalpel Dämpferexperten

    Ich habe mal eine Frage zum Dämpfer, vielleicht kann mir jemand weiterhelfen.
    Grundlegend hab ich mich mit dem Thema mal ein wenig auseinandergesetzt.

    Das Scalpel hat ja keine Lager in der Schwinge, somit ist der Dämpfer ohne Last schon vorgespannt durch die Carbonschwinge, bzw. bekommt in Richtung max.Einfederung Gegendruck von der Schwinge.
    Damit müsste doch ein perfekter Dämpfer eine etwas grössere Luftkammer besitzen da er nicht so schnell durchrauschen kann.
    Wenn ich diesen Dämpfer mit recht hohem Druck fahre habe ich einen recht linearen Federweg weil die Schwinge jeweils mit und gegen den Dämpfer arbeitet

    Ein Foxdämpfer könnte dann mit Compressionstune L besser funktionieren als mit F????

    Ich werde den wundervollen Seriendämpfer wohl nicht mehr einbauen.

    Bitte jegliche Ideen oder auch Berechnungsgrundlagen mitteilen.
  8. MTB_maniac

    MTB_maniac

    Dabei seit
    10/2010
    Warum sind eigentlich die Positionen des Chain-Suck-Blechs so unterschiedlich? Bei mir siehts auch aus wie in Post #226 finde aber die Variante in #174 deutlich besser. Ist das nur mit Klebeband befestigt und somit versetzbar oder mit irgend einem "Superkleber"?
  9. scalpel3

    scalpel3

    Dabei seit
    06/2011
    Meines ist von der Kette mal abgerissen worden. Das Plate ist nur geklebt und nicht mit dem Rahmen verbunden. Allerdings wirst du es nur schwer abbekommen ohne den Lack zu beschädigen. Bei meinem Rad hat es den Lack komplett mit abgerissen. Hoffe das hilft.
  10. MTB_maniac

    MTB_maniac

    Dabei seit
    10/2010
    Besten Dank für Dein Feedback! Hatte ich ja schon fast befürchtet...
    Evtl. könnte man es noch, so wie es einige bei der Typenbezeichnung beim Auto machen, mit Zahnseide "abschneiden"? Aber wie dann am besten wieder befestigen? Oder hat wer ne bessere Idee die exponierte Stelle, eben genau vor dem Blech zu schützen? :confused: Momentan hab ich da einfach noch etwas 3M-Folie als Backup geklebt aber das hält ja max. /wenn überhaupt nur 1x...
  11. müsing

    müsing Crosser

    Dabei seit
    08/2003
    du kannst das blech mit kabelbindern sichern
  12. MTB_maniac

    MTB_maniac

    Dabei seit
    10/2010
    Hmm... Das Auge fährt ja bekanntlich mit(!) ;) Aber vlt. warte ich mit meinen zwei Lagen 3M-Folie erstmal ab, ob es noch einmal auftritt. (Gott sei Dank bis jetzt erst einmal und da lag es an einem schlecht justierten Umwerfer...)

    Evtl. ist das noch eine Alternative für alle Leidgeplagten:
    »Carbon-Chain-Suck-Schutz« :daumen:
  13. cd-surfer

    cd-surfer

    Dabei seit
    12/2008
    Ich habe es einfach mit Sekundenkleber angeklebt,hält!
  14. Pimper

    Pimper

    Dabei seit
    10/2005
    Bin jetzt auch so weit. Hatte gestern meine Jungfernfahrt.

    Erster Eindruck: Das Gefühl, dass das Bike unglaublich "schiebt" und einen "Drang nach vorn" hat, kann ich nun gut nachvollziehen. Ich hab's jetzt runter auf fahrbereite 9,47 kg gebracht.

    Auf ebenen Forstwegen geht's quasi in einem Schwung hoch bis auf 34 - 35 km/h. Danach hatte ich entweder einen Krampf in der Wade oder es kam eine Kurve :D.
    Das 42/27er Getriebe vom 2011er passt hier sehr gut zur 11-34er Kassette. War am Anfang skeptisch wegen schlechter Abstufung etc.. aber funktioniert bisher ganz gut.

    Zum Kettenklemmer-Problem: Bisher noch keinen gehabt, aber war auch erst kurz gefahren. Der Umwerfer scheint aber sauber und gut zu funktionieren - macht fast schon Spaß vorn zu schalten.

    Das Kettenstreben-Schutzblechlein muß ich ebenfalls noch leicht versetzen. Es ist auf das 2012er 39er Kettenblatt positioniert und muß etwas weiter raus, wegen des 42ers. Werde ebenfalls kleben..

    Änderungen:

    - 2012er/2011er Zwitter (2012er Rahmen mit PBR von 2011)
    - SRAM X0 (statt XTR - erstmals, bin eigentlich XTR-Fan)
    - Magura Magnesium (statt Avid Elixir)
    - 180er Bremsscheibe vorn und 160er hinten (statt originaler 160er/140er)
    - Laufradsatz Tune/Heylight (statt DT Swiss 1.5)

    Anhänge:

  15. scalpel3

    scalpel3

    Dabei seit
    06/2011
    Hallo zusammen,

    hat von euch schon mal jemand die Lager am Hinterbau ausgetauscht, bzw. hattet ihr schon mal Probleme mit dem Hinterbau? Mein Scalpel knarzt seit einiger Zeit fürchterlich und ich habe festgestellt, dass es Spiel im Hinterbau hat. Das heißt die hinteren Streben haben leichtes seitliches Spiel in der Dämpferwippe.

    Habe vor kurzem eine der Schrauben der Sicherungsbolzen geöffnet um nachzusehen wie die Lager aussehen. Dabei hab ich gesehen, dass die Aufnahme am Rahmen ausgeschlagen ist. Siehe Bild. Hatte jemand von euch schon mal das Problem?

    Vermutlich ist die einzige Lösung ein neuer Rahmen :confused:

    Anhänge: