Händler mit Postmountfräse

Willkommen! Registriere dich jetzt in der größten Mountainbike-Community Europas! Anmeldung und Nutzung sind kostenlos, die Anmeldung dauert nur ein paar Sekunden.
  1. Pedro_Pedali

    Pedro_Pedali

    Dabei seit
    09/2012
    Hallo, Überschrift ist eigentlich schon das Thema...

    Ich suche im Umkreis von Neunkirchen einen Fahrradhändler mit einer Postmountfräse da die Postmounts an meiner RockShox-Reba sehr schief sind, mit sicherheit 20° oder mehr...

    Wenn jemand einen Laden kennt der gegen Entgeld sowas zu beheben vermag bitte hier posten :daumen:

    LG: Pedro
     
  2. MTB-News.de Anzeige

  3. Dämon__

    Dämon__ Bike Aid(ler)

    Dabei seit
    08/2007
    Die Bohrung ist gerade? Mit ein bisschen geschick kannst du das auch mit der Feile machen ;)
     
  4. fissenid

    fissenid Biker

    Dabei seit
    10/2003
    HallO!

    sorry, aber wenn ich deine Fotos schaue, kommt mir die Montage deine Vorderradbremse auch seltsam vor.
    Oder täusche ich mich da???
     
  5. Tshikey

    Tshikey fährt Tracks & Trails

    Dabei seit
    08/2010
    ... könnte es vielleicht auch am Adapter liegen?
     
  6. Pedro_Pedali

    Pedro_Pedali

    Dabei seit
    09/2012
    War gestern wieder bei dem Herrn wo ich das Rad gekauft hab.

    Wir haben alles nochmal angeschaut und der geht hin, dreht lose, ich zieh die Bremse, er korrigiert kurz am Sattel, dreht fest und die ist schleiffrei...

    Man kam ich mir doof vor :eek:

    Die Bremse ist auf den Bildern korrekt montiert, ist ne 180er Scheibe...

    Seit gestern hab ich allerdings die 180er Scheibe hinten und vorne eine 203 mm Scheibe.

    Habs nach ein paar Versuchen dann auch geschafft diese schleiffrei einzustellen.

    Was mich jetzt allerdings wundert (oder vorher einfach nicht aufgefallen ist): Beim bremsen zieht es das Laufrad nach links, bei starkem Bremsen berührt der Reifen schon fast die Gabel... Das kann doch nicht normal sein, oder?
     
  7. Dämon__

    Dämon__ Bike Aid(ler)

    Dabei seit
    08/2007
    Bring es einfach nochmal hin, hier sind doch keine Hellseher :lol:
    Im Ernst, das kann verschieden Urachen haben, lockere Nabenlager, lockere Speichen usw. schau einfach bei deinem Dealer vorbei und gut ist. :daumen:
     
  8. Pedro_Pedali

    Pedro_Pedali

    Dabei seit
    09/2012
    Hätte ja auch sein können dass das normal ist, keine Ahnung, nachher steh ich wieder dort und schäme mich in Grund und Boden...

    Übrigens scheint es so als wäre tatsächlich der Schnellspanner nicht fest genug gewesen...

    Das wäre mal wieder peinlich gewesen :rolleyes:
     
  9. Dämon__

    Dämon__ Bike Aid(ler)

    Dabei seit
    08/2007
    Da braucht dir gar nicht´s peinlich zu sein, es gibt keine doofen Fragen nur...:lol:
    Lass dir am besten von einem Freund dein Rad erklären und auf was du alles achten solltest (aber von jemanden der Ahnung hat)
    Ansonsten kannst du bestimmt auch einem Mechaniker etwas nerven in dem Shop wo du es gekauft hast. Die 10min sollte jeder haben.
     
  10. Pedro_Pedali

    Pedro_Pedali

    Dabei seit
    09/2012
    Naja, ich bin KFZ-Mechaniker...

    Der Schnellspanner war gerade mal lose genug dass beim bremsen das Rad leicht aussermittig gerutscht ist, bzw. die nabe, da braucht es ja nicht viel dass man nach 13 Zoll dann 10mm zur Seite kommt und fest genug dass es sich nach dem bremsen wieder zentriert hat...
    Trotzdem ist mir immer noch mulmig wenn ich überlege was hätte passieren können...

    Zusätzlich werde ich an den Auflageflächen der Gabel noch den Lack entfernen, denke der war da mit Schuld...

    LG: Pedro

    P.S.: Ne Magura MT2 schleiffrei mit ner 203mm Scheibe einzustellen grenzt schon an Masochismus aber ist mir trotzdem geglückt ^^
     
  11. Piktogramm

    Piktogramm

    Dabei seit
    05/2008
    Lass den Lack auf der Gabel, die Dinger sind aus Magniesumleglegierungen und alles was an Korrosionsschutz drauf ist sind 1-2 Lagen Lack.
     
  12. Pedro_Pedali

    Pedro_Pedali

    Dabei seit
    09/2012
    Ich hatte auch nicht vor die komplette Gabel zu entlacken, aber an den Druckstellen der Schnellspanner geht der Lack eh ab und bildest somit ne rutschige Unterlage...

    Noch ein zwei mal Rad rein und raus dann issser dort eh ab schätze ich...

    Ich wollts nur n bisserl beschleunigen ;-)

    Mir kommt es übrigens noch immer so vor als wäre der Sattel nicht exakt zur Scheibe ausgerichtet, auch wenn jetzt nix mehr schleift...

    Suche also noch immer einen Händler mit so einer Postmountfräse.

    LG: Pedro
     
  13. Pedro_Pedali

    Pedro_Pedali

    Dabei seit
    09/2012
    Ob die was taugt?

    klick mich ich bin ein Link

    Da steht auch für 20mm Steckachse, heist das dass sie auch bei normalen Schnellspannern funktioniert?
     
  14. filzlaus

    filzlaus

    Dabei seit
    10/2012
    hallo


    hab was für Dich okyay-bicycles eppelborn rathausstrasse 31
    06881- 9604566 oder E-Mail
     
  15. Tshikey

    Tshikey fährt Tracks & Trails

    Dabei seit
    08/2010

    ... schaut nach IS2000 aus, steht leider nichts dabei, Du suchst doch für Postmount?

    wobei ich nicht glaube, dass Du damit dein Problem lösen kannst.....

    Dein Bremssattel muss einfach richtig zur Bremsscheibe ausgerichtet sein - und damit vor allem die Bremsbeläge.
    Wenn der Sattel eine Zeit lang schepp eingestellt war, haben sich evtl. auch die Beläge schräg abgenutzt, wird nun der Sattel neu ausgerichtet, drücken die Beläge
    erst mal nicht parallel auf die Scheibe. Das Spiel mit dem Ausrichten u. neu Einbremsen muss man dann entsprechend öfter wiederholen.

    Als erstes würde ich aber mal den Bremssattel u. Adapter komplett abschrauben, reinigen u. neu ausrichten. Vielleicht wurde da schon etwas vermurkst....
    Alle Flächen wo Teile aneinandergeschraubt sind, sollten hier plan, sauber u. lackfrei sein. Dazu brauchst Du erst mal keinen Fräser. Es ist auch eher selten, dass
    hier etwas nachzuarbeiten ist, ich persönlich kennen keinen einzigen Fall.
     
    Zuletzt bearbeitet: 15. Dezember 2012
  16. filzlaus

    filzlaus

    Dabei seit
    10/2012
    kann auch manchmal an den unterlegscheiben liegen

    mei tipp wäre den bremskolben nur leicht lösen kann man

    erkennen durch betätigen des bremshebels wo er sich hinbewegt
     
  17. Pedro_Pedali

    Pedro_Pedali

    Dabei seit
    09/2012
    Hui, danke Filzlaus, werd dort mal anrufen.

    Kontrollieren kann man das ja ruhig einmal.

    Mein Bike hat jetzt knappe 30 Kilometer, ich habe soeben die Scheiben richtig eingebremst (bin einfach gefahren, nicht immer start-stopp wie empfohlen) denke da kann noch nicht so viel falsch eingeschliffen sein...

    Wenn ich den Sattel ausrichte ohne festziehen der Schrauben, habe ich links und rechts von der Scheibe je ungefähr 1mm Spalt, sieht man ja wo das Licht durchkommt. Schraube ich den Sattel fest, ist der Spalt weg, dann wirds verdammt kniffelig die schleifrei einzustellen...

    Hatte vorne eine 180er Scheibe samt Adapter und aktuell eine 203 mm Scheibe samt Adapter, ist jeweils das gleiche Spiel...

    Wobei der Leerweg der gleiche bleibt, also muss doch der Sattel schief sein :confused:
     
  18. Tshikey

    Tshikey fährt Tracks & Trails

    Dabei seit
    08/2010
    ... ist nach dem Festziehen des Sattels der Spalt auf beiden Seiten weg?
     
  19. Pedro_Pedali

    Pedro_Pedali

    Dabei seit
    09/2012
    Fast vollständig, ja...
     
  20. filzlaus

    filzlaus

    Dabei seit
    10/2012
    hallo mit meiner avid juice 7 hatte ich auch viele probleme

    weiss jetzt nicht welche scheibenbremse du montiert hast

    seit ich shimano fahre überhaupt keine probleme

    da ich öfters meinen lrs wechsle lockring-6loch fällt sogar

    dass nachjustieren weg
     
  21. Pedro_Pedali

    Pedro_Pedali

    Dabei seit
    09/2012
    Ich fahre ne Magura MT2, habe mir sogar von Avid diese 3D-Ringe geordert, aber die kann ich nicht montieren, dann steht der Sattel zu weit über die Scheibe...

    Wobei ich Probeweise schauen könnte ob sich damit was tut...

    Nur muss ich danach ja wieder alles ausjustieren, das dauert mindestens 30 qualvolle Minuten und hat zudem noch mit Glück zu tun...

    Glück ist ja nun mal nicht reproduzierbar...

    Shimano hat ja WaveLink, da stehen die Beläge weiter von der Scheibe weg, was allerdings auch nichts an einer nicht exakten Auflagefläche ändert...
     
  22. filzlaus

    filzlaus

    Dabei seit
    10/2012
    hallo

    normalerweise justiert sich der bremssattel ander bremsscheibe automatich

    ich geh folgendermassen vor bremssattel leicht lösen dann den

    bremshebel kräftig richtung lenker ziehen und festhalten kannst

    du auch mit einem kabelbinder machen hast beide hände frei

    jetzt die beiden schrauben abwechselnd mit gefühl ca 6-8 nm anziehen
     
  23. Pedro_Pedali

    Pedro_Pedali

    Dabei seit
    09/2012
    Genau, das macht er auch, er zentriert sich automatisch, Bilderbuchmässig und wenn es beim festziehen den Sattel so dreht dass die Beläge nicht mehr parallel stehen machste nix mehr...
    Damit mein ich auch nicht die seitliche Ausrichtung, sondern von OBEN gesehen...

    Mir ist die theoretische Vorgehensweise schon bekannt ;-)
     
    Zuletzt bearbeitet: 15. Dezember 2012
  24. filzlaus

    filzlaus

    Dabei seit
    10/2012
    hallo hast ne pn
     
  25. filzlaus

    filzlaus

    Dabei seit
    10/2012
    hallo hast ne pn
     
  26. annajo

    annajo

    Dabei seit
    03/2012
    <OT>
    Irgendwann sind die Bremsscheiben so gross, dass man die Reifen auf die Bremsscheibe aufziehen kann und wir können dann wieder die gute alte V-Brake nutzen.
    Und alle die hier beschriebenen Probleme und Sorgen sind wir los.
    </OT>

    Sorry, musste jetzt sein!

    Glückauf,
    Edwin