Problem mit Dichtungen an Shimano BL-M6000

Dabei seit
10. Juli 2012
Punkte Reaktionen
1.048
Ort
Salzburg
Servus zusammen!

Folgendes Problem. Am Rad einer Freundin ist eine einfache Shimano-Bremse (BL/BR-M6000) verbaut.
Mehr oder weniger aus dem Nichts heraus hat die VR-Bremse plötzlich angefangen zu spinnen. Nach Betätigung des Bremshebels wurden die Kolben nicht mehr zurück gestellt und der Druckpunkt war wahnsinnig hart. Der Hebel lies sich kaum noch ziehen.
Ich hab dann mal die Bremszange abmontiert und versucht die Kolben etwas zu mobilisieren. Ich konnte dann zwar den Hebel ziehen und die Kolben kamen auch noch ein Stück raus, zurück drücken ließen sie sich aber nicht. Druckpunkt war dann plötzlich gar nicht mehr vorhanden und der Hebel ließ sich ohne Gegenhalt bewegen.

Entlüften bzw. neu befüllen war nicht möglich. Mir kam zwar aus dem Entlüftungsnippel an der Bremszange jede Menge schwarze Brühe entgegen, aber ich konnte kein Öl rein drücken. Entlüftungsschraube war natürlich geöffnet und der Ausgleichsbehälter am Hebel auch.

Ich hab dann mal auf der Suche nach dem Problem das ganze System auseinander genommen. Die Bremszange konnte ich früh ausschließen. Nachdem ich die vom restlichen System entkoppelt hatte, konnte ich die Kolben problemlos mobilisieren und zurück drücken und es war auch möglich über den Entlüftungsnippel Öl einzufüllen.

Nachdem ich die Gebereinheit komplett auseinander genommen hab, hab ich zumindest das Problem lokalisieren können. In der Gebereinheit befindet sich ja unterhalb des Ausgleichsbehälters ein Kanal, in welchem ein Plastikolben sitzt und durch den Hebel bewegt wird. Zieht man den Hebel, drückt der Kolben das Öl in die Bremsleitung. Der Kolben ist dieser mehrteilige Plastik-Bobbel mit zwei Gummidichtungen. Die Feder am Ende stellt den Kolben dann nach Betätigung des Hebels wieder zurück und sorgt dafür, dass der Hebel wieder in seine Ausgangsposition kommt.
IMG_9876.JPG
IMG_9887.JPG
IMG_9879.JPG
IMG_9888.JPG


Ich denke, dass sich der Kolben in dem Kanal recht einfach bewegen lassen sollte. War hier aber nicht der Fall. Das Ding saß so bombengfest, dass ich es von der anderen Seite raushämmern musste. Ohne die Dichtungen lässt sich der Kolben auch gut bewegen, mit den Dichtungen ist es aber quasi ein Ding der Unmöglichkeit. Die scheinen mir in ihrem Durchmesser einfach zu dick zu sein. Bleibt die Frage, warum das so ist? Und warum das Problem so plötzlich auftaucht? Das Rad wurde vorher noch problemlos eine Woche in Saalbach bewegt und stand dann bis zum Auftreten des Problems rum.
Das Rad wurde vor einiger Zeit als gebrauchtes Leihbike von einem Shop in Saalbach gekauft. Soweit ich weiß hieß es, dass die Bremsen entlüftet worden seien. Das einzige was mir als mögliche Ursache dafür gerade einfällt ist, dass die dabei statt Mineralöl DOT verwendet haben und dadurch die Dichtungen aufgequollen sind. Aber aufgequollene Dichtungen sehen doch eigentlich anders auf, als auf den angehängten Bildern? Und ich will nicht ganz glauben, dass man als Mechaniker wirklich so blöd sein kann.

Jemand ne Idee? Ich bin mit meinem Latein nämlich am Ende.

Danke und beste Grüße
 
Zuletzt bearbeitet:
Dabei seit
22. Dezember 2015
Punkte Reaktionen
7.339
Bekommst doch eh keine Ersatzteile bei Shimano. Wirst so oder so nen neuen Geber kaufen müssen. Falls der Kolben gequollen ist, kannst den abschleifen. Sonst neu...
 
Oben