Specialized Command Post 34,9 verliert Luft...

Dabei seit
1. April 2011
Punkte Reaktionen
1.667
Hallo zusammen,

ich habe eine eigentlich neuwertige Command Post 34,9 x 160 mm hier, die die Luft nicht hält.
Nicht die WU-Version, sondern die normale fürs aktuelle Stumpjumper und Levo seit 2019.

Habe bereits einen kleinen Service der unteren Einheit gemacht, es bringt aber nichts - pumpe ich 60,80 oder 100 psi ein, sind die nach kurzer Zeit und wenigen Auf- und Abs wieder auf 0.

Hat jemand einen Tipp für mich?
 
Dabei seit
1. April 2011
Punkte Reaktionen
1.667
Danke für den Hinweis! Hab den grade mal rausgedreht, handfest war er zumindest. Schaut auch nicht rissig aus oder so. Hab ihn jetzt mit etwas PM600 gefettet und wieder eingebaut und handfest verschraubt. 80psi rein und mal abwarten...
 
Dabei seit
13. Februar 2008
Punkte Reaktionen
229
Ort
Pfalz
Hallo zusammen,

ich habe eine eigentlich neuwertige Command Post 34,9 x 160 mm hier, die die Luft nicht hält.
Nicht die WU-Version, sondern die normale fürs aktuelle Stumpjumper und Levo seit 2019.

Habe bereits einen kleinen Service der unteren Einheit gemacht, es bringt aber nichts - pumpe ich 60,80 oder 100 psi ein, sind die nach kurzer Zeit und wenigen Auf- und Abs wieder auf 0.

Hat jemand einen Tipp für mich?
Krame das hier mal raus, weißt du ob es irgendwo ein manual zum Service der Stütze gibt? Würde meiner gerne mal etwas neue Schmierung gönnen, habe aber nichts gefunden wie man das Ding am besten aufmacht. Klar auf gut Glück geht natürlich auch nach Druck ablassen, aber ein Manual/Video o.ä. wäre natürlich hilfreich.
Danke
 
Dabei seit
1. April 2011
Punkte Reaktionen
1.667
Krame das hier mal raus, weißt du ob es irgendwo ein manual zum Service der Stütze gibt? Würde meiner gerne mal etwas neue Schmierung gönnen, habe aber nichts gefunden wie man das Ding am besten aufmacht. Klar auf gut Glück geht natürlich auch nach Druck ablassen, aber ein Manual/Video o.ä. wäre natürlich hilfreich.
Danke
Sorry, ich hab nix dazu!
 
Oben Unten