Problem bei Lyrik Einbau

Dabei seit
24. Februar 2008
Punkte Reaktionen
25
Ort
Wolfenbüttel
Hallo
Bräuchte schnell Hilfe.
Bin von einer fox36 auf Lyrik gewechselt.
Konus sitzt eigentlich gut.
Brauche ich jetzt etwa einen neuen Steuersatz?
Wollte eigentlich morgen fahren.
Gruß Tobias
 
Dabei seit
24. Februar 2008
Punkte Reaktionen
25
Ort
Wolfenbüttel
Hier das Bild
 

Anhänge

  • 20200506_190242.jpg
    20200506_190242.jpg
    182,5 KB · Aufrufe: 79
Dabei seit
8. März 2019
Punkte Reaktionen
206
Ort
Meck-Pomm
Den Konus hast du von deiner alten Gabel übernommen? Dann muss es auch passen. Ein anderer Konus, als der der alten Gabel, kann zum Steuersatz passen, muss es aber nicht.
 

Orwell

Trailförster
Dabei seit
19. April 2010
Punkte Reaktionen
122
Ort
Sachsen
Konus richtig rum montiert? Gabelschaft nicht zu lang, so das die Aheadkappe schon am Schaft anliegt?
 
Dabei seit
8. März 2019
Punkte Reaktionen
206
Ort
Meck-Pomm
Ich gehe Mal davon aus , dass der Gabelschaftdurchmesser der beiden Gabeln gleich ist. Das muss dann wirklich passen. Falsch herum ist er nicht drauf?
 
Dabei seit
8. März 2019
Punkte Reaktionen
206
Ort
Meck-Pomm
Dann bliebe jetzt eigentlich nur die Möglichkeit, dass der Konus nicht richtig bzw. verkantet aufgeschlagen wurde. Ist der Spalt rundherum gleich groß? Auf dem Bild sieht es so aus, als ob hinten alles passt und nur vorne ein paar mm Luft sind.

Korrektur: sieht hinten doch nicht so aus als obs passt.
 

Orwell

Trailförster
Dabei seit
19. April 2010
Punkte Reaktionen
122
Ort
Sachsen
Hat der Steuersatz denn Spiel? Lenkbewegungen funktionieren auch, nicht zu leicht nicht zu schwer?
 

---

sun is shinning
Dabei seit
16. Juli 2011
Punkte Reaktionen
7.327
Ort
Allgäu
Super Foto. Was soll man aus dieser "schrägen" Perspektive denn erkennen können?
 

zerg10

Stempelritter, der
Dabei seit
2. August 2002
Punkte Reaktionen
644
Ich verstehe ehrlich gesagt das Problem auch nicht. Angenommen die Fox und die RS haben die gleichen Steuerrohr-Maße, der gleiche Konus wurde wieder verwendet und richtig herum montiert(!!!), müsste alles passen.
 
Dabei seit
14. Dezember 2009
Punkte Reaktionen
2.049
Ort
Linkenheim
Also auf dem Bild ist ja nen deutlischer Spalt und irgendwie Abrieb vom Lack der Gabelkrone zu sehen. Da passt irgendwas gewaltig nicht. Nimm nochmal alles auseinander und mach ein Foto vom Konus auf dem Gabelschaft.
Wahlweise zum jemandem gehen der das montieren kann, das sieht irgendwie arg falsch aus.
 
Oben