Cube Stereo 140 HPC TM 27.5

Dabei seit
26. April 2018
Punkte Reaktionen
1
Hallo zusammen, hat schon jemand erste Erfahrugen mit dem 140 TM sammeln können.

meine waren nicht sonderlich gut bisher. Habe es seit letzter Woche und nun 2 Touren hinter mir und ca 60 km runter. War schon zweimal wieder in der Werkstatt. Im kleinsten Gang raselt es sehr heftig (Laut Händler ist es normal bzw bessert sich sobald die Kette sich "eingefahren" hat.)

Und die Bremsen vorn und hinten schleifen enorm.

Auch wäre euren Einstellungen der High/Low Compression interessant habe das erste mal eine Gabel damit und teste mich gerade durch.

Bin auf eure Berichte gespannt.
 
Dabei seit
16. Februar 2018
Punkte Reaktionen
4
Hallo zusammen, hat schon jemand erste Erfahrugen mit dem 140 TM sammeln können.

meine waren nicht sonderlich gut bisher. Habe es seit letzter Woche und nun 2 Touren hinter mir und ca 60 km runter. War schon zweimal wieder in der Werkstatt. Im kleinsten Gang raselt es sehr heftig (Laut Händler ist es normal bzw bessert sich sobald die Kette sich "eingefahren" hat.)

Und die Bremsen vorn und hinten schleifen enorm.

Auch wäre euren Einstellungen der High/Low Compression interessant habe das erste mal eine Gabel damit und teste mich gerade durch.

Bin auf eure Berichte gespannt.
Moin Lormic,

Ich habe das Bike knapp 4 Wochen.
Auch ich hatte anfangs Probleme mit der Bremse, hab diese aber einmal neu justiert und seit dem keine Probleme mehr.

Das raseln im kleinsten Gang habe ich auch, hat mich aber nicht wirklich gestört. Dachte das es die Kette ist die an der Kettenführung schleift. Wobei es jetzt nicht übermäßig laut ist.

Zu den Einstellung kann ich nicht viel sagen, da ich auch erst mit dem Biken angefangen habe. Ein Bekannter hat mit mir am WE das komplette Bike eingestellt.
 
Dabei seit
26. April 2018
Punkte Reaktionen
1
Servus Kalbini,

gestern wurden die Bremsen noch einmal neu justiert. Mal sehen wie sie sich heute machen. Wäre super wenn du mal nachsehen könntest wieviele Klicks du an den Stufen hast. Ich bin jetzt mal mit den Empfehlungen von Fox ins Rennen gegangen bin mir aber noch unsicher was ich davon halten soll.
 
Dabei seit
21. Oktober 2013
Punkte Reaktionen
21
Da anscheinend doch schon TM ausgeliefert sind könntet ihr vielleicht mal etwas zu den angesprochenen Problemen aus dem Bike Test sagen.
1. Klappernde Fox
2. Unsensibeler Dämpfer
3. Hintere Steckachse
 
Dabei seit
26. April 2018
Punkte Reaktionen
1
@chenoa: Ich kenne den Test nicht. Hast du nen link dazu?
-eine klappernde Fox habe ich bisher nicht bemerkt.
-zum hinteren Dämpfer kann ich sagen ich bin noch am Setup finden. Glücklich bin ich damit noch nicht. Bin allerdings kein Fachmann mache mich heute mal an die Lowspeed Einstellung.
Wenn da jemand Erfahrungen bzw eine Einstellung für mich hätte wäre ich dankbar.

@ grovemaster: Ich bin auch der Meinung das ist zu hart. Was sind deine Werte?
 
Dabei seit
11. Januar 2017
Punkte Reaktionen
123
Ort
Üchtelhausen
Hab ja wie gesagt mein TM noch nicht, und die Werte von der Fox40 und dem X2 kann man hier wahrscheinlich nicht wirklich verwerten. Ich kann mal berichten wenn es soweit ist, das wird aber vermutlich noch etwas dauern.
 
Dabei seit
24. Februar 2015
Punkte Reaktionen
0
Also ich hab mein Stereo 140 TM am Mittwoch bekommen und gestern aufgebaut. Ich kann auf jeden Fall die im Bike-Test bemängelte Passform der Steckachse bestätigen. Ansonsten konnte ich noch keine richtige Probefahrt machen, aber auf dem Hof hat sich schon mal alles ganz gut angefühlt...
 
Dabei seit
21. Oktober 2013
Punkte Reaktionen
21
Problem der Achse oder Aufnahme?
Muss man damit leben oder kann man da was anfertigen?
Wie sieht es eigentlich mit dem Gewicht aus?
Stimmt die Angabe von Cube.
Welche Rahmengrösse fahrt ihr bei welcher Körpergröße und Schrittlänge?
 
Dabei seit
24. Februar 2015
Punkte Reaktionen
0
Würde sagen eher Probleme mit der Aufnahme. Wenn die festgeschraubt ist verkantet meine Steckachse. Ich hatte dann beim Radeinbau erst die Aufnahme locker gemacht, dann Steckachse rein und anschließend die Aufnahme gar angezogen.
Ist nicht tragisch, aber trotzdem merkwürdig. Das Gewicht stimmt bei mir fast aufs Gramm. Hab 13,2kg mit Kofferwaage gemessen. Größe M inkl. Pedale (360g) aber schon tubeless. Ich bin 1,77m. Könnte wohl auch L fahren, aber ich fühl mich wohl drauf.
 
Dabei seit
21. Oktober 2013
Punkte Reaktionen
21
Ja Danke für die Infos.
Habe gerade den Test vom 150 29 TM gelesen. 13.9kg angegeben von Cube.
Nachgewogen 14.5kg Tubless ohne Pedalen in 20".
Da bin ich ja beruhigt das beim 140 27.5 das Gewicht passt.
 
Dabei seit
19. September 2005
Punkte Reaktionen
22
Würde sagen eher Probleme mit der Aufnahme. Wenn die festgeschraubt ist verkantet meine Steckachse. Ich hatte dann beim Radeinbau erst die Aufnahme locker gemacht, dann Steckachse rein und anschließend die Aufnahme gar angezogen.
Ist nicht tragisch, aber trotzdem merkwürdig. Das Gewicht stimmt bei mir fast aufs Gramm. Hab 13,2kg mit Kofferwaage gemessen. Größe M inkl. Pedale (360g) aber schon tubeless. Ich bin 1,77m. Könnte wohl auch L fahren, aber ich fühl mich wohl drauf.





Was hast du für Tubeless Band und Ventile verwendet?
 
Dabei seit
19. April 2018
Punkte Reaktionen
7
Würde sagen eher Probleme mit der Aufnahme. Wenn die festgeschraubt ist verkantet meine Steckachse. Ich hatte dann beim Radeinbau erst die Aufnahme locker gemacht, dann Steckachse rein und anschließend die Aufnahme gar angezogen.
Ist nicht tragisch, aber trotzdem merkwürdig. Das Gewicht stimmt bei mir fast aufs Gramm. Hab 13,2kg mit Kofferwaage gemessen. Größe M inkl. Pedale (360g) aber schon tubeless. Ich bin 1,77m. Könnte wohl auch L fahren, aber ich fühl mich wohl drauf.


Schön zu wissen das die Gewichtsangabe recht genau ist. Lenker noch tauschen und schon steht fast eine 12 vorne dran. Finde das als einziges "schlechte" Teil am Rad.
 
Oben