Kratziger Antrieb nach Wechsel der Komponenten

Dabei seit
8. Mai 2019
Punkte Reaktionen
290
Kratzig, rau, sandig waren deine Worte. Wie fährt sich der Antrieb, wenn er sauber und ordnungsgemäß geölt/gewachst ist?
 
Dabei seit
5. August 2012
Punkte Reaktionen
3
Ich hab keine Ahnung was dass sein könnte. Als wenn irgendwas nicht zusammengehört. Habe gestern nochmal das Schaltwerk ganz penibel eingestellt. Ich bekomme das sandige Gefühl nicht weg. Allmählich befürchte ich schon zu viel Sand in meinem Schädel zu haben. Aber ich bin mir sicher, dass war vorher nicht.....

Kann man ggfs. auf dem Bild der neuen Kassette erkennen, ob die irgendwas hat ?
2316434A-8B6C-4AEF-A36F-16C3D2802649.jpeg
 

Edith L.

Allwissende Müllhalde
Dabei seit
24. Juli 2003
Punkte Reaktionen
1.254
Ort
Metropolregion
So, jetzt baust Du mal das Hinterrad aus und nimmst die Achse jeweils in die linke und rechte Hand und lässt es mal etwas drehen. Bemerkst Du ein ratterndes Gefühl? Ist das eine Deorenabe? Ein ganz bisschen rauer als z.B. XT laufen die zwar immer, aber das darf nicht deutlich zu spüren sein.

Das Innenlager hatteste nicht getauscht? Dann nimmst Du mal abends die Kette von der Kurbel und drehst die Kurbel erst am nächsten Morgen mal an. Geht das erste Andrehen ohne Widerstand oder fühlt sich der Lauf rau an? Bei der Laufleistung könnte das nämlich längst am Ende sein.

Und nochmal zur Kette. Hast Du eine Meßlehre für die Kette? Knirscht die? Naja, das machen aber eigentlich alle Ketten mehr oder weniger. Kette und Antrieb reinigen kann nicht schaden.
 
Zuletzt bearbeitet:
Dabei seit
5. August 2012
Punkte Reaktionen
3
Danke für die Hilfe. Werde ich gleich mal machen. Eine Meßlehre habe ich. Ich habe diesen Rohloff Caliber.
Nein. Das Innenlager habe ich nicht getauscht. Das habe ich auch ehrlich gesagt nicht weiter beachtet, weil die Kurbel ohne irgendwelchen Widerstand läuft, wenn ich die Kette von der Kurbel nehme. Kurbel hatte ich aber dennoch schon einige Male jetzt ausgebaut, weil ich natürlich schon alles ausprobiert habe.

Auf die anderen Sachen war ich noch nicht gekommen, weil ja vor meinem Wechsel mit der ausgeleierten Kette alles gut lief. Was ich auch schon mal vermutet habe, ist, ob ich ggfs. beim Umbau einen O-Ring oder irgendwas verloren haben könnte, was ich bisher noch gar nicht auf dem Schirm hatte. Aber alle Zeichnungen die ich mir zur Kurbel angeschaut habe, sehen eigentlich aus wie meine. Ausser das auf der Seite der Kettenblätter (die ja alle neu sind) am inneren Rand die Kurbel eine Art Rille zu haben scheint, die ich bei einer neuen Kurbel (Gleiches Modell) so nicht erkennen kann.
 

Edith L.

Allwissende Müllhalde
Dabei seit
24. Juli 2003
Punkte Reaktionen
1.254
Ort
Metropolregion
Und was sacht der Caliber?

Ja, so ein Lager kann anscheinend einwandfrei laufen, aber der Mangel schon innewohnen. Wenn der erste Anlauf der Kurbel nur gegen ein leichtes Losbrechen funktioniert, ist nämlich schon Wasser/Dreck im Lager und sorgt über eine Standzeit -z.B. über Nacht- für ein "Festrosten" des Lagers. Deshalb der erste Widerstand.

Ich geh mal davon aus, dass Du das seitliche Spiel der Kurbel zutreffend einstellst.
Kannst Du die Kurbel nachdem Abnehmen der Kette aber gleichwohl eigentlich leicht kippeln? Das wäre ein noch deutlicheres Indiz für ein möglicherweise fertiges Innenlager!

Knirschen, sandig und rau könnte dazu nämlich insgesamt am Besten passen!

Es ist auch nicht ganz ungewöhnlich, dass sich nach einem Umbau/Austausch auf einmal auch ganz andere Baustellen aufzeigen.
 
Zuletzt bearbeitet:
Dabei seit
5. August 2012
Punkte Reaktionen
3
Hier einmal 2 Bilder mit Caliber. Hoffe sie sind was geworden.
 

Anhänge

  • F957DCFF-4CB0-4920-9F6C-B5E928236F78.jpeg
    F957DCFF-4CB0-4920-9F6C-B5E928236F78.jpeg
    371 KB · Aufrufe: 58
  • BD715B0E-AD56-4520-8531-D51B2DF11297.jpeg
    BD715B0E-AD56-4520-8531-D51B2DF11297.jpeg
    293 KB · Aufrufe: 57
Dabei seit
5. Dezember 2019
Punkte Reaktionen
335
Schleift vllt. die Kette am vorderen Umwerfer? Also nur unter Last, wegen Flex im Rahmen?
Stimmt vllt die Kettenlinie nicht wegen falsch montierter Kurbel oder Kettenblatt? Steht dein Nietstift zu weit hervor? Kette schon geölt?
Ist irgendwo ein Zug aus der Hslterung gerutscht und sorgt für Unmut?
 
Dabei seit
5. August 2012
Punkte Reaktionen
3
Schleift vllt. die Kette am vorderen Umwerfer? Also nur unter Last, wegen Flex im Rahmen?
Stimmt vllt die Kettenlinie nicht wegen falsch montierter Kurbel oder Kettenblatt? Steht dein Nietstift zu weit hervor? Kette schon geölt?
Ist irgendwo ein Zug aus der Hslterung gerutscht und sorgt für Unmut?

Vielen Dank auch Dir für diesen Hinweis. Man verzweifelt ja allmählich schon. Was ich inzwischen sicher ausschließen kann, sind falsch montierte Kettenblätter. Die habe ich bisher gefühlt 3 oder 5mal neu geprüft und neu verschraubt. Das ist alles in Ordnung. Vorausgesetzt, eines der Kettenblätter hat vom Werk aus keine Macke oder so. Nietstift habe ich irgendwann noch einmal ein paar tausendstel Millimeter nach innen befördert, da ich mir eingebildet hatte, dass dieses kratzige Gefühl, welches man übrigens mehr spürt und nicht hört, daher rühren könnte. Aber das war es nicht. Kette ist geölt.... Aber....

....mit dem Zug das wäre ggfs. nochmal ein Ansatz. Ich habe ja Zughüllen und Zug ja sogar den Schalthebel komplett gewechselt. Habe aber auch hier - zumindest geglaubt - alles richtig gemacht zu haben. Habe die gleichen Außenhüllenlängen benutzt wie vorher usw. Einziger Unterschied: Vorher waren als "Endhülsen" welche aus Metall verbaut. Ich habe jetzt die schwarzen Kunststoff-Shimano-Teile dran.

Das ist ein 66 cm Stahlrahmen mit Diagonalstrebe. Ich glaube da flext nichts..
 
Dabei seit
22. April 2001
Punkte Reaktionen
1.745
Vom Zug und auch von dem Nietstift kommt kein kratziges Laufgefühl. Der Nietstift würde an einer Stelle 'Hänger' verursachen. Und die Züge laufen gar nicht beim Fahren mit.

So ein raues Laufgefühl kann nur von innerhalb des direkten Kraftübertragungsbereichs kommen.

Was du mal versuchen könntest, wäre ungefähr zu lokaliesieren, wo es rau läuft, und dann eben dieses Bauteil nochmal auszutauschen, aber natürlich bestellt von einem anderen Lieferanten.
 
Dabei seit
5. August 2012
Punkte Reaktionen
3
Also ich habe mir jetzt nochmal alles angeschaut. Ich habe auch die einzelnen Ritzel nochmal abgenommen und den Freilauf gereinigt. Da hatte ich vor ein paar Monaten Fett drauf geschmiert und das habe ich jetzt nochmal ein wenig entfernt. An der Hinterradnabe scheint inklusive Freilauf alles in Ordnung zu sein. Kein Spiel oder irgendwas. Auch Kurbel und Innenlager ist in Ordnung. Was mir aufgefallen ist, ist, dass das rechte Pedal ein wenig Spiel hat. Ob das zu einem sandig rauen Fahrgefühl führen kann, weiß ich aber nicht.
 

s37

Dabei seit
14. Dezember 2011
Punkte Reaktionen
114
Ort
Tübingen
Also ich würde mal die Innenlagervorspannung prüfen...sobald du beim Pedalieren druck aufs Pedal ausübst könnte das das von dir beschriebene Symptom hervorrufen....dafür spricht, dass das das einzige nicht von dir beschriebene Bauteil ist, das du nicht getauscht UND dem du trotz des vielen Texts bisher wohl eher wenig "Aufmerksamkeit" gezeigt hast! :)
 
Dabei seit
19. Juni 2005
Punkte Reaktionen
5.045
Schraub Dir mal nur zum Test andere Pedale ans Rad. 5min reicht ja aus um zu wissen ob es daran lag. Kannst Dir ja welche vom Rad des Kumpels / Freundin mal kurz ausleihen.
 
Dabei seit
15. Februar 2006
Punkte Reaktionen
276
Ort
Darmstadt
Ich werfe mal folgende Ansätze in den Lostopf:

  • Obwohl Du bereits 800km mit dem Rad gefahren bist, könntest Du die Kette mal quer zur Bewegungsrichtung ein wenig biegen.
  • Auch könntest Du die Kette mal unabhängig vom Rad in Bewegungsrichtung bewegen, ob sich hier eventuell etwas fühlen läßt hinsichtlich Rauheit.
  • Pedale schon mal getauscht? Nicht dass die Rauheit durch ein gleichzeitig trocken gelaufenes Pedallager kommt
Gruß
tebis
 
Dabei seit
13. November 2016
Punkte Reaktionen
89
Ort
München
Dass ein Antrieb nach dem Wechsel von Komponenten erst mal rauh läuft ist eigentlich zwangsläufig, egal ob kompletter Wechsel oder nur teilweise. Kettenblätter und Ritzel sind meist gestanzt und nachbearbeitet, also eher nicht optimal. Die Teile müssen sich erst einlaufen, wie Schuhe! Allerdings sollte das nach ca 800km erledigt sein. Ich würde jetzt nicht weitere Teile tauschen, da hast du schon zuviel probiert. Ich denke es liegt an irgendeiner Einstellung, wenn die Kette am Umwerfer nicht streift, liegt es vermutlich an der Einstellung des Schaltwerks. Die obere Leitrolle scheint mir sehr nah an der Kassette, das wird mit der B-Schraube reguliert. Wenn die Endanschläge eingestellt sind, peile ich von hinten die Stellung der Leitrolle zum Ritzel, stehen die senkrecht übereinander und alle Gänge lassen sich durchschalten, geht es auf die Straße. Durch leichten Druck auf den Trigger, erkenne ich den Wechsel an den Ritzeln. Dann mache ich an der Einstellschraube am Trigger die optimale Balance zwischen gutem Hoch- und Runterschalten.
 

DR_Z

und der alte Mann
Dabei seit
15. November 2013
Punkte Reaktionen
1.078
Ort
Niederrhein
Wie prüfst du das Innenlager?
Indem du mit dem Finger rein fasst und es drehst oder indem du die Kurbel drehst?
 

alleyoop

faul, aber langsam!
Dabei seit
10. April 2014
Punkte Reaktionen
1.593
Ort
Tirol
Hab letzte Woche nem Kollegen das Innenlager getauscht. Obwohl nagelneu, läuft das an einem Punkt rau. In dem Fall ist es also die Lagerqualität. Unterschied ist, dass man es in meinem Fall nur im ausgebauten/unvorgespannten Zustand merkt, sobald das eingebaut ist, fällts nicht mehr auf. Denke aber, dass der selbe Effekt auch genau andersrum auftreten kann.
 
Dabei seit
23. Mai 2016
Punkte Reaktionen
58
Bei fast 9000 km Laufleistung sind die Innenlager absehbar demnächst fällig. Ich würde die einfach tauschen. Wenn das die Ursache war bist Du nach dem Tausch die Sorgen los, wenn nicht dann hast Du nur eine Arbeit vorgezogen die demnächst sowieso käme.
 
Dabei seit
5. August 2012
Punkte Reaktionen
3
Guten Abend Zusammen,

ich lese selbstverständlich noch mit. Ich muss nur mehr Zeit haben, um ausführlich auf Eure Fragen zu antworten und auf Eure Tipps, für die ich sehr dankbar bin, einzugehen. Mache ich aber spätestens morgen.

Bis dahin. Vielen Dank.
 

Aldar

MimiMi
Dabei seit
5. April 2011
Punkte Reaktionen
3.436
Ort
Minga
Ich wette das es das Pedal ist... Wenn am Antrieb was rau läuft hört man das nämlich auch meistens. Das Pedal hat jetzt aber schon Spiel und es wird nicht besser mit der Zeit und es passt auch zur Problem Beschreibung das er es spürt und nicht hört, wo könnte man es besser spüren als am Pedal
 
Dabei seit
4. Juni 2015
Punkte Reaktionen
2.172
Das Schaltauge ist nicht verbogen. Das Schaltauge ist an dem Fahrrad auch keines wie es an anderen Fahrrädern verbaut ist, Das ist, glaube ich, wie der Rest des Rahmens auch, aus einem sehr robusten Stahl. Da fällt eher das Schaltfwerk auseinander, bevor mit dem Schaltauge was passiert. Auch hätte es ja dann auch vor meinem Wechsel der Komponenten schon Probleme geben sollen.
Stahl Schaltaugen können sich genauso verbiegen, wie jene aus Alu. Der einzige Unterschied ist, dass man es meist gerade biegen kann mit Lehre, ohne dass es sofort bricht. Würde ich auf jeden Fall kontrollieren (lassen), mit geeigneter Lehre. Dann hast Du ja alle fraglichen Komponenten ersetzt (wobei es schon übertrieben war, alle drei Kettenblätter zu ersetzen und auch auf dem Ritzel Paket reicht es meist, das kleine zu ersetzen). Bist Du sicher, dass Du die Kette richtig herum montiert hast? Bei 10 Fach ist die Laufrichtungsgebunden. Die Schrift auf den Ketten gliedern muss von außen sichtbar sein.
 
Dabei seit
23. Februar 2021
Punkte Reaktionen
73
Bei fast 9000 km Laufleistung sind die Innenlager absehbar demnächst fällig. Ich würde die einfach tauschen. Wenn das die Ursache war bist Du nach dem Tausch die Sorgen los, wenn nicht dann hast Du nur eine Arbeit vorgezogen die demnächst sowieso käme.
neeeeeeee Gute Innenlager wie ACROS etc. und selbst das XT Innenlager halten deutlich länger durch !
 
Oben