Kratziger Antrieb nach Wechsel der Komponenten

Dabei seit
5. August 2012
Punkte Reaktionen
3
Guten Abend Zusammen,

mich plagt allmählich das schlechte Gewissen, weil ich mich immer mal wieder melden wollte.
Mein Problem ist aber: ich weiß nicht womit. Ich habe jetzt so viele Tipps von Euch bekommen. Das Rad ist nie wieder im Antrieb so fluffig gefahren wie vorher und ich weiß nicht mehr was das noch sein könnte.

Ich habe gerade zum gefühlt 20mal alles auseinanderfebaut. Außer Schaltwerk. Kette habe ich drauf gelassen. Schaltung funktioniert einwandfrei. Ohne das die Kette auf irgendwelche anderen Ritzel will oder so.

Ich checke das einfach nicht. Vor meinem Tausch hat alles funktioniert. Also kann es doch nur Kette, Kassette und oder Kettenblätter sein. Oder es gibt eine minimal falsche Einstellung im Schaltwerk in die ich immer wieder laufe.

Kann man den Schaltzug nach dem lösen aus dem Schaltwerk zu fest anziehen so dass sich danach nichts mehr einstellen lässt?

Können die Kunststoff Endkappen der Zughüllen (vorher waren sie aus Metall) schuld sein ?

Das rechte Pedal hat deutlich spiel. Was übrigens auch extrem nervig ist. Ich finde das die XT Platform Pedale auch nicht die günstigsten und maximal anderthalb Jahre alt sind. Ich bin aber auch sicher das dieses eine Pedal nicht dieses kratzig raue Fahrgefühl verursacht.

Ich bilde mir ja schon ein irgendwas beim ersten ausbauen verloren zu haben. Vielleicht habe ich doch ein Kettenglied falsch gezählt. Welche Auswirkungen hätte das. Aber ich hab zwanzig mal nachgezählt.

Ich habe keine Ahnung mehr.
 
Dabei seit
13. November 2016
Punkte Reaktionen
50
Ort
München
Ich habe gerade zum gefühlt 20mal alles auseinanderfebaut. Außer Schaltwerk. Kette habe ich drauf gelassen. Schaltung funktioniert einwandfrei. Ohne das die Kette auf irgendwelche anderen Ritzel will oder so.

Muss man das verstehen?

Um ein Glied falsche Kettenlänge kann es nicht sein, die anderen Hülsen eigentlich auch nicht.
Du kannst selbst feststellen ob die Einstellschraube am Schalthebel etwas bewirkt.
 
Dabei seit
24. März 2021
Punkte Reaktionen
4
Mensch schade Ich bin aus Berlin Schöneberg arbeite im Fahrradladen ( Mechaniker ) hab zu hause auch einiges an Werkzeug komm doch einfach mal vorbei und Wir finden den Fehler .
 
Dabei seit
5. August 2012
Punkte Reaktionen
3
Hallo Zusammen,

jetzt gibt es zum Monatsende nochmal ne richtig dämliche Frage. Auch, wenn ich ziemlich sicher bin, dass mein Problem damit nichts zu tun hat.

Wenn ich das jetzt frage, dann fragt sich der ein oder andere berechtigterweise endgültig, warum tauscht dieser Typ überhaupt selbst Komponenten aus.

Was genau ist ein Kettenglied? Beim Wechsel der Kette habe ich immer die Shimano Kette mit den 138 Kettengliedern gekauft weil ich bisher dachte das die mit 116 zu kurz sind. Ich habe natürlich die 138 entsprechend gekürzt auch. Aber ich glaube mittlerweile das ein Kettenglied nicht nur eine einzige Lasche ist sondern mehr. Kann das sein?

LG Felge31
 
Dabei seit
20. Oktober 2004
Punkte Reaktionen
152
Ort
Hamburg
Das rechte Pedal hat deutlich spiel. Was übrigens auch extrem nervig ist. Ich finde das die XT Platform Pedale auch nicht die günstigsten und maximal anderthalb Jahre alt sind. Ich bin aber auch sicher das dieses eine Pedal nicht dieses kratzig raue Fahrgefühl verursacht.
Wie kommst Du zu der Annahme? Prüf das doch mal, wie oben empfohlen.
 

DerHackbart

l'enfer c'est les autres
Dabei seit
8. August 2016
Punkte Reaktionen
7.756
Ort
Bietigheim-Bissingen
Tatsächlich hatte ich ein ähnliches Problem auch schon einmal.

Rad aus Neuteilen oder fast neuen Gebrauchtteilen aufgebaut, alles eingestellt und es hat sich angefühlt als sei Sand im Antrieb.
Bei mir war es die neue Kette, die in sich rau lief. Die einzelnen Glieder haben sich nicht schön bewegt.

Im hier vorliegenden Fall würde ich nochmals eine neue Kette, ein neues Innenlager und dringend neue Pedale empfehlen.

Weiters würde ich an der Schaltung nichts mehr verstellen, da sie ja nach deiner Aussage gut schaltet.
 

ekm

Dabei seit
17. Februar 2009
Punkte Reaktionen
1.053
Ort
Niemtsch (OSL)
Tatsächlich hatte ich ein ähnliches Problem auch schon einmal.

Rad aus Neuteilen oder fast neuen Gebrauchtteilen aufgebaut, alles eingestellt und es hat sich angefühlt als sei Sand im Antrieb.
Bei mir war es die neue Kette, die in sich rau lief. Die einzelnen Glieder haben sich nicht schön bewegt.

Im hier vorliegenden Fall würde ich nochmals eine neue Kette, ein neues Innenlager und dringend neue Pedale empfehlen.

Weiters würde ich an der Schaltung nichts mehr verstellen, da sie ja nach deiner Aussage gut schaltet.
So war es bei auch, deshalb hatte ich nach den alten Teilen gefragt. Ich hatte mir schon ein neues Innenlager gekauft, aber vor dem Ein- und Auspressen des Lagers die alte Kette noch mal zum Testen drauf gemacht. Geräusch war weg. Mit den alten Teilen (wenn vorhanden) kann man Schritt für Schritt die Fehlerquelle suchen, bevor man (sinnlos) neue Teile verbaut.
 

JPS

Prost !!!
Dabei seit
28. November 2001
Punkte Reaktionen
126
Ort
Fulda
078dd980-4efd-4adb-9aec-0e8a0d6f05dc-jpeg.1229286


Hallo @Felge31,
Du hast ja verschiebbare Ausfallende. Du hast das wahrscheinlich schon überprüft, aber bist Du sicher, daß Dein Hinterrad exakt gerade eingebaut ist und nicht womöglich leicht schief läuft? Auf dem Bild sieht es so aus, als ob dieses Ausfallende schon mal in einer anderen Position montiert war.
Gruß JPS :bier:
 
Dabei seit
5. August 2012
Punkte Reaktionen
3
Hallo Zusammen,

entschuldigt, dass ich erst jetzt wieder antworte. Nicht, dass ich noch undankbar rüber komme. Wollte mir nur etwas Zeit für die Antwort nehmen. Vielen Dank für die (neuen) Tipps.

Um auf die Fragen zu antworten: Ich habe leider und das war wirklich mega mega dumm die ganzen alten Antriebsteile sofort entsorgt. Ich habe das ja nicht zum ersten Mal gemacht und habe in dem Moment wohl nicht erwartet, dass irgendwas schief gehen könnte. Das war wirklich richtig richtig blöd. Sonste hätte ich längst gern mal alles zurückgebaut, um herauszufinden an welchem Teil es jetzt liegt. Das passiert mir niemals wieder, dass ich die Teile nach einem Umbau sofort entsorge.

Bzgl. des Ausfallendes: Ich selbst kann nur sicher sagen, dass ich da nichts dran verstellt habe. Ich habe auch mal geschaut. Das Teil ist so "bombenfest". Ich würde mal ausschließen, dass das bspw. nach vorne gewandert ist oder so. Auch Fotos, die ich noch habe, bestätigen die Position des Ausfallendes.

Also, da ich jetzt nicht sicher bin, wie viele meinen Roman bei der Thread-Erstellung gelesen haben, nochmal kurz zum Hintergrund: Ich habe auch seriösen Shops die exakt gleichen Artikel bestellt, die vorher verbaut worden waren: Kassette, Kettenblätter und auch Kette. Ketten habe ich inzwischen 2 verschiedene aber neue probiert. Einmal mit und einmal ohne Kettenschloss. (Aktuell ist ein Kettenschloss verbaut). Nach den ersten Tagen habe ich auch noch Schaltzug, Schalthülle und sogar Schalt-Trigger ausgewechselt. Schaltung funktioniert auch einwandfrei. Ich kann jedes Ritzel schalten und es gibt auch keine Kettensprünge. Dieses körnig-sandig laufende Gefühl (gar nicht so sehr vom Geräusch) habe ich aber immer noch. Wobei ich inzwischen auch nicht mehr ausschließen möchte, unter Verfolgungswahn zu leiden und das vielleicht alles in Ordnung ist. :) Oh man...

Ich habe bei diesem Austausch aber ansonsten an keinerlei Einstellungen rumgefummelt. Weder am Innenlager, noch am Ausfallende oder Freilauf oder ähnliches.

Es gibt dennoch noch ein-zwei Dinge, die ich nicht zu 100% ausschließen möchte. Die Kettenlänge? Ich habe die alte Kette (einziges altes Antriebsteil was noch da ist) noch. Ich habe die Glieder noch einmal miteinander verglichen. Die Anzahl stimmt überein. Sollte ich jedoch was aber nicht so ist, vorher doch vielleicht sogar 36 anstatt 34 Ritzel gehabt haben (war aber nicht so), dann wäre die Kette vermutlich jetzt zu lang. Aber würde es dann solche Probleme geben?

Was ich auch nicht ausschließen kann, ist vielleicht ein Problem mit einem bzw. dem neuen Kettenblatt. Vielleicht ist irgendwas falsch. Hier sind natürlich viele, die viel mehr Ahnung haben als ich, sonst würde ich ja auch gar nicht fragen. Aber trotz der wenigen Ahnung möchte ich (auch nicht zu 100%) das Innenlager ausschließen. Es ist doch bis vor meinem Wechsel alles einwandfrei bzw. zu meiner Zufriedenheit gelaufen. Warum soll bei meinem Wechsel das Innenlager defekt gehen? Und ich habe einen absolut flüssigen runden Lauf, wenn ich die Kette von der Kurbel nehme und diese drehe. Auch jegliches Spiel in irgendeine Richtung kann ich definitv ausschließen. Das Pedal hat Spiel. Hier steht noch ein Testergebnis aus.

Was ich noch nicht ausschließen kann, ist, dass ich beim ersten Ausbau der Kurbel, vielleicht ein Teil verloren habe. Das ist auch so ein Punkt, bei dem ich mir eigentlich sicher bin, dass das nicht so ist. Aber ich möchte es halt auch nicht ausschließen. Vielleicht gab es an einer Stelle noch einen Ring oder ähnliches, den ich verloren habe.

Könnt Ihr an den Fotos der Kettenstellung erkennen, ob eine Kette zu lang oder zu kurz ist?
Falls ja, in welcher Schaltposition bräuchtet ihr ein solches Foto?

Danke für die ganzen Antworten und Tipps.

LG Felge31
 
Dabei seit
2. März 2019
Punkte Reaktionen
110
Auch wenn man das so nie fahren sollte!
Kleines Kettenblatt - kleines Ritzel / großes Kettenblatt - großes Ritzel sollte im Stand funktionieren.
Das muß der Kettenspanner (bei Fehlbedienung) ausgleichen können.
Groß - Groß vorsichtig schalten! Die Kette sollte nicht den Kettenspanner spannen, sondern umgekehrt.
Beim Fully müsste dann zusätzlich noch der Ein-Federweg beachtet werden.
 
Dabei seit
5. August 2012
Punkte Reaktionen
3
Hallo Zusammen,

nicht, dass es noch langweilig wird. Mir ist jetzt am Freitag was neues kurioses aufgefallen und ich frage mich gerade, ob meine Problematik ggfs. auch damit zu tun haben könnte. Eine Kettenblattschraube hat sich gelöst bzw. nicht nur gelöst. Die war eigentlich komplett lose. Obwohl ich diese beim Zusammenbau mit dem richtigen Drehmoment angezogen habe. Kann eine lose Kettenblattschraube o. g. Probleme auslösen? Und die nächste Frage wäre: Warum löst die sich überhaupt. Es handelt sich ja um die Trekking-Kurbel FC-T 8000. Da hatte sich früher nie irgendetwas gelockert.

LG Felge
 
Oben