Bremse muss erst warm werden

Dabei seit
9. März 2009
Punkte für Reaktionen
0
Hi
hab ne juicy 3 vorne und hinten am bike.
hab jetzt schon eine gewisse zeit lang probleme mit der hinteren bremse und zwar wenn ich losfahre funktioniert sie net richtig. Die bremsleistung ist miserabel und die bremse quitscht richtig eklig. Nach ein paar hundert metern mit angezogener bremse klappt wieder alles einwandfrei. Vorne ist alles von anfang an ok.
was kann den die ursache sein?
achja hab hinten sintermetall beläge und die g2 185mm scheibe
Mfg Boki
 
K

Kettenglied

Guest
Hi!



So wirklich fällt mir nix ein, aber du könntest mal die Scheibe mit Spiritus sauber machen.
Schau auch mal nach ob der Bremssattel korrekt ausgerichtet ist.
Evtl. die Beläge mit Schleifpapier abziehen.
Druckpunkt ist da? Von Anfang an oder erst wenn du gepumpt hast? Weil dann solltest du entlüften.
 
Dabei seit
27. März 2005
Punkte für Reaktionen
5
Standort
München
Moin moin

Es könnte Öl oder ähnliches auf den Belägen und der Scheibe sein, falls ja Scheibe mit Aceton reinigen und neue Beläge verbauen.

Es könnte aber auch sein das die Beläge nur verglast sind schaut aus wie ein Spiegel.

Falls die Beläge verglast sind mit etwas Schleifpapier anrauen, und neu Einbremsen.

Hast du die Bremse auch ordentlich eingefahren wie es in der Bedienungsanleitung steht. :confused:

MFG
 
Dabei seit
9. März 2009
Punkte für Reaktionen
0
Der Druckpunkt ist von Anfang an da.

die Bremsbeläge sind eingefahren und haben schon einige Höhenmeter Bergab gebremst (Bad Wildbad:D)

Öl könnte sein. Als ich die hintere Bremse entlüftet habe bremste die Bremse erst gar net, nach 300hm funktionierte es aber wieder ganz ok

gereinigt hab ich die Scheibe und Beläge auch schon mit Bremsreiniger und die Beläge schon heiß gemacht ( Bremsreiniger über Beläge geschüttelt und angezündet)

Ich versteh halt net wieso sie nur tut wenn sie einwenig warm wird:confused:
Mfg Boki
 
P

Pflogger

Guest
Wielange hast du die Bremse denn schon?
Ich musste meine Juicy bestimmt 1000 Km einfahren, wobei ich sie auch öfters sehr heiß gefahren hab, und jetzt ist sie so langsam ruhig.
Allerdings werde ich die Bremse wenn die Beläge unten sind, komplett ersetzen. Denn überzeugen tut sie mich immer noch nicht.
 
Dabei seit
27. März 2005
Punkte für Reaktionen
5
Standort
München
Öl könnte sein. Als ich die hintere Bremse entlüftet habe bremste die Bremse erst gar net, nach 300hm funktionierte es aber wieder ganz ok

gereinigt hab ich die Scheibe und Beläge auch schon mit Bremsreiniger und die Beläge schon heiß gemacht ( Bremsreiniger über Beläge geschüttelt und angezündet)
Dir gehört der
versohlt. :D

Ich versteh halt net wieso sie nur tut wenn sie einwenig warm wird:confused:
Mfg Boki
Dann überlege mal ganz Scharf woran das liegen könnte ;)

Bau dir neue Beläge ein und Reinige die Bremsscheibe dann sollte es wieder funktionieren. :daumen:

Edit : hast du beim Entlüften auch alles richtig gemacht ?.
 
Zuletzt bearbeitet:
Dabei seit
27. März 2005
Punkte für Reaktionen
5
Standort
München
Wielange hast du die Bremse denn schon?
Ich musste meine Juicy bestimmt 1000 Km einfahren, wobei ich sie auch öfters sehr heiß gefahren hab, und jetzt ist sie so langsam ruhig.
Allerdings werde ich die Bremse wenn die Beläge unten sind, komplett ersetzen. Denn überzeugen tut sie mich immer noch nicht.
Hast du Post 4 überhaupt gelesen :confused: :D
 
Dabei seit
25. Oktober 2009
Punkte für Reaktionen
0
das problem hatte ich letztes jahr auch mit meiner juicy 3... ich hab se 3 mal entlüftet und neue bremsbeläge rein und nix hat was geholfen...
aber bei mir wars nur im winter so dumm im sommer ist sie wieder einwandfrei gegangen^^
jetzt hab ich ne code 5 und die probleme sind wechxD
 
Dabei seit
14. April 2009
Punkte für Reaktionen
0
Standort
Hevensen
Hatte genau das selbe prob. Nach mehrmaligen bremse wurde sie langsam warm und dann war die bremse der hammer! Wenn man länger nicht mehr gebremst hatte, war es wieder katastrophal! Ich verstehe nicht, wie man soetwas als "bremse" verkaufen kann !!
 
D

Deleted138492

Guest
Das hatte ich auch an meiner The One. Das lag daran, dass WD40 auf den Belägen war. Nachdem ich neue Beläge eingebaut habe gings wieder wunderbar. Normal ist das ja schliesslich nicht :).
 
Zuletzt bearbeitet von einem Moderator:
K

Kettenglied

Guest
Öl könnte sein. Als ich die hintere Bremse entlüftet habe bremste die Bremse erst gar net, nach 300hm funktionierte es aber wieder ganz ok

gereinigt hab ich die Scheibe und Beläge auch schon mit Bremsreiniger und die Beläge schon heiß gemacht ( Bremsreiniger über Beläge geschüttelt und angezündet)

Diese "unwichtige" Information hättest du gleich mal im ersten Post schreiben sollen.
 
Dabei seit
31. Mai 2006
Punkte für Reaktionen
81
Sind schon etwas ältere Beiträge, aber passen trotzdem für mich.....
Hab das geliche Problem jetzt bei meiner XT hinten. Hab nix an der Bremse gemacht, von heut auf morgen. Seh auch keine Undichtigkeit. Hab die Scheibe gereinigt, trotzdem so gut wie keine Bremsleistung. Paar Meter mit angezogener Bremse fahren und sie beißt wieder? Bike 3min. in die Ecke gestellt, Bremsleistung wieder weg. :-(
Druckpunkt ist da, sie fühlt sich auch nicht weich an, Druckpunkt wandert nicht.
Ich kann zu 99,9% ausschließen, dass Öl auf die Scheibe/Belege gelangt ist und gegen falsches Ausrichten spricht, dass die Bremsleistung ja schon da war.
Hatte einer von Euch schon mal den Fall, eine Undichtigkeit imm System zu haben, bei der Luft ins System kommt aber kein Öl autritt??

HG
Johann
 
Dabei seit
4. November 2004
Punkte für Reaktionen
47
Hatte ich genauso bei einer recht neuen SLX hinten. Scheibe reinigen und Beläge abschleifen hat nix gebracht. Hab dann neue Beläge von Swisstop eingesetzt und das Problem war weg.
 
Oben