Cane Creek Steuersatz läuft rau

Dabei seit
8. September 2005
Punkte Reaktionen
0
Hi
Ich habe folgenden Steuersatz an meinem Intense Primer von 2020 montiert:
Cane Creek 40 Steuersatz Tapered ZS44/28.6/H8 I EC49/40 schwarz
Gemäss Rücksprache mit Intense der richtige Steuerasatz und ich bin der Meinung das Teil ist auch korrekt montiert.

Aber er läuft sehr rau, auch wenn ich nur die 1.5 Nm für die Vorspannung nehme. Habe zufälligerweise filgendes auf der Homepage von Last Bikes gesehen:
"Der bewährte 40 von Cane Creek kommt mit zinklamellenbeschichteten Lagern die vor Korrosion schützen. Diese benötigen eine geringe Einlaufzeit und fühlen sich anfangs rau laufend an." Mein Bike ist aber definitiv eingefahren und er läuft immer noch rau. So, als ob es beim Lenken (im Stand) Spiel hat oder ein Widerstand zu spüren ist.

Wenn jmd. von Euch das Teil kennt und einen Ratschlag hat, wäre ich sehr froh!

Danke!
 
Dabei seit
7. März 2008
Punkte Reaktionen
7.938
Ort
Wien
Dann mach mal 0,5Nm wenn du für soetwas einen Drehmo brauchst . Vielleicht ist dann auch spielfrei aber läuft nicht rauh.
Und man stellt ein Lager ohne Drehmo spielfrei ein.
 
Dabei seit
5. Mai 2021
Punkte Reaktionen
330
Am Steuersatz ein bestimmtes Drehmoment anzulegen halte ich für schwierig.

Ich gehe folgendermaßen vor:
1. Steuersatz lösen, bis unten und oben am Übergang zum Rahmen ein deutliches Spiel zu ertasten ist.
2. Steuersatz Schritt für Schritt anziehen und immer wieder bei gezogener Vorderradbremse vor und zurück wippen und dabei mit den Fingern am Übergang zwischen Rahmen uns Steuersatz fühlen.
3. Punkt 2. so lange in 1/4 Umdrehungen wiederholen, bis kein Spiel mehr zu spüren ist.

Ich bin diesbezüglich kein Fachmann, aber so bekommt man meiner Meinung nach den Steuersatz spielfrei eingestellt und das bei möglichst wenig „Vorspannung“.
 
Oben