Knacken mit Bosch-Antrieb im Cube

Willkommen! Registriere dich jetzt in der Mountainbike-Community! Anmeldung und Nutzung sind kostenlos, die Anmeldung dauert nur ein paar Sekunden.
  1. Alperer

    Alperer Bergradfahrer

    Dabei seit
    03/2009
    Ja genau, der Motor macht ein Geräusch zwischen "surren" und "säuseln". Es ist nur zu hören, wenn man nebenherfährt. Ich glaube eigentlich auch, daß das normal ist, habe aber halt keinen Vergleich.
     
  2. MTB-News.de Anzeige

  3. NORemorse

    NORemorse

    Dabei seit
    07/2014
    Ich war froh... WAR froh... Das ich hierzu beim Googeln nix groß zum Bosch Perfomance finden konnte...

    Habe mein Haibike AMT RX seit Mai 2014.

    Nach einer gewissen Zeit merkte ich ein Knarzen bei Last, also beim Treten. Ich konnte aber nicht orten wo es tatsächlich her kommt. Vom Antrieb, von der Gabel oder von den Pedalen. Knarzen soll bei Schimano-Pedalen ja nicht selten sein und bei Fox Gabeln soll es das auch gelegentlich mal geben, aber an den Rohren keine Spuren zu sehen.
    Dieses Knarzen tritt eben nur auf wenn ich Fahre und daher habe ich recht lange gebraucht halbwegs sicher zu sein wo es herkommt. Von der Fox-Gabel, wohl recht sicher.
    Mein Händler stellte nix bei der regulären Instektion fest.

    Dann Stellte ich ein gewisses Spiel fest wenn man anfängt in die Pedale zu treten, also in Tretrichtung. Hier hieß es dann das sei normal. Mag sein das es mir voher nicht aufgefallen ist(?)

    Seit ein paar Wochen habe ich den Eindruck dass der Antrieb schwergängiger ist und das der Motor selbst lauter geworden ist...

    Und nun ist es definitiv soweit... Bin bei starkem Regen gefahren und sogar ein Quitschen und ein "Scharben", als ob der Antrieb keine Schmierung hat.
    Heute beim Händler war zwar das Quitschen weg aber gesund klang es noch immer nicht. Heute hat man mir zugesagt das zur Garantie eingesendet werden soll.
    Bin mal sau gespannt wie lange es dauert und was dabei heraus kommt. Hoffentlich ein anstandsloser Austausch des Motors. Mit dem Bikeladen bin ich eigentlich super zufrieden, aber bezüglich "mit meinem Motor" tun sie sich leider etwas schwer. Bin mir aber sicher das sie sich jetzt gut um den Garantietausch kümmern, jetzt wo es mit den ungesunden Geräuschen ganz klar nachzuvollziehen ist.

    Nachtrag: Das Video (13 Sekunden)! Ja das ist es das Knarren das ich schon lange habe, aber eher nicht so laut, links etwas weniger als rechts und nur beim Fahren. Also doch nicht die Gabel.
    Aber ist ja jetzt größer das Problem, jetzt mit dem Quitschen und trockenen "Knirrschen" im Motor.
    Und ja, den Service für Bosch macht Magura. Das wurde mir im Radshop auch gesagt.
     
    Zuletzt bearbeitet: 3. August 2015
  4. peter1966

    peter1966

    Dabei seit
    03/2013
    Keine Angst...da wird nix repariert... der Motor wird einfach ausgetauscht.
     
  5. BlackKnight29

    BlackKnight29 Keep calm and bike a Trans Am

    Dabei seit
    04/2013
    Das Problem besteht nicht nur bei Antrieben von/mit Bosch, sondern z.B. auch vereinzelt mit den Impulse Motoren bei Kalkhoff.
    Hier werden die Motoren auf Garantie komplett ausgetauscht und so sollte es der Händler auch mit dem Bike-Motor von dem Thread-Ersteller gemacht werden.
     
  6. Edged

    Edged Ab dafür!

    Dabei seit
    09/2009
    Mein Performance wird immer leiser. Ist wohl mittlerweile gut eingefahren.
    Oder fällt er dann bald aus? :eek:
     
  7. NORemorse

    NORemorse

    Dabei seit
    07/2014
    Klar kann mal ein Antrieb defekt gehen, aber ich hatte die Hoffnung das Bosch es mit den neueren Motorem im Griff hat. Zwar irgendwie schon, denn man findet im Web nur wenig im Vergleich zu den Motoren vor 2014.
    An für sich bin ich ja froh, eben weil der Schaden noch vor Ablauf der Garantie da ist und nicht erst kurz nach Ablauf. Jedoch hatte ich es schon ein paar Mal mit anderen Sachen das dann die Garantie verwehrt wurde. Fieses Beispiel der Kat am Auto. Defekter wurde getauscht und das nach 16 oder 18 Monaten wieder hinüber, und dann der böse Anruf von der Werkstatt. Renault verweigerte die Garantie, denn die Garantiezeit war nur noch 12 Monate statt 24. Echt ärgerlich.
     
  8. NORemorse

    NORemorse

    Dabei seit
    07/2014
    Hier mal das Follow-Up...

    Vorab: Gerade der Chef von meinem Bikeladen hat echt Ahnung, aber etwas skeptisch bin ich dennoch...

    Zuerst wurde eine Inspektion durchgeführt, welche auch überfällig war. Diese Arbeiten würde ich zwar selbst machen aber wegen der Garantie besser vom Laden und ich war froh das sie nicht geschimpft hatten weil ich wieder so überfällig war. ;)

    Ich bekam dann einen Anruf auf die Mailbox wegen des Kaufbelegs zum Einsenden des Motors. Nach dem Anruf hatte dann der Chef persönlich nach dem Bike geschaut. Für Knacken und Knarzen hatte er drei Übeltäter gefunden. Das Knarzen/Knacken wie in dem Video waren bei mir dann wohl die Reflektoren an den Pedalen, welche er dann entfernt hat. Also das wo ich lange unsicher war was es sein könnte, Pedallager, Motor oder Gabel. Boah, das ich das nicht ausmachen konnte. Zudem haben Sattel und Variostütze Geräusche gemacht.

    Die Geräusche die definitiv vom Motor kamen, Quitschen nach Nässe und ein Geräuch als ob der Antrieb keine Schmierung hätte, waren beide definitiv weg. (Das Quitschen war ja schon weg als ich das Bike abgegeben hatte.)
    Der Chef sprach auch von Toleranzen bei Bosch und das mein Motor sehr gut sei. Das er eben auch besonders gut anspricht und kräftig zieht. Das klang dann sehr gut. ;)
    Besonders wegen der Pedalreflektoren als Verursacher (und ich habs nicht gefunden) war ich sehr verwundert und auch daher "bestand" der Chef darauf das ich direkt eine kleine Probefahrt mache. Obwohl ich ihm schon glaubte habe ich das dann aber auch getahn, ein kurzes Stück und mit einer kleinen Steigung wo ich dann im Weigetritt gefahren bin (hohe Last/Kraftwirkung probieren). Joa, nichts auffälliges bemerkt.

    Ich werde das nun die nächste Zeit beobachten. Kommen wieder Geräuche auf und wie wird es bei der nächsten Fahrt mit richtigem Regen sein?
    Währe echt toll wenn es sich jetzt so geklärt hat, aber falls doch nicht alles okay ist, dann hoffentlich vor Ablauf der 24 Monate...
     
  9. Darkley

    Darkley

    Dabei seit
    04/2017
    Hab mir diese Woche 10.April 2017 ein Cube Hybride Reaktion Race 500 gekauft , und nach nicht mal 50 km macht der Antrieb sich lautstark bemerkbar. Beim Bergauffahren , also unter Last knarzt der Antrieb sehr laut ....Darauf suchte ich im Internet ob ich nun sehr empfindlich gegenüber diesem Geräusch bin, oder ob es sich nicht doch um einen Fehler des Motors sein kann. Ich war dann überrascht, als ich hier im Forum die Antwort fand..Es kann doch nicht sein das dieses Problem schon so lange seitens Bosch besteht , und dies nicht beseitigt werden kann. Nun stellt sich mir die Frage ob und wie lange eigentlich die Bosch Antriebe haltbar sind. Wenn schon nach 50 km die ersten Probleme mit dem Antrieb auftreten. ich hoffe es melden sich noch mehr hier im Form um diesem knarren im Bosch cx Motor auf den Grund zu gehen . Mir stellt sich nun die Frage ob ich aus diesem Grund vom Kaufvertrag zurücktreten soll , oder ich mir es weiter antue alle zwei Tage bei dem Händler anzutanzen um wieder etwas anderes Reparieren zu lassen , wenn die Bosch Motoren immer noch nicht ausgereift sind.
     
  10. Androidfuego

    Androidfuego

    Dabei seit
    05/2016
    Ebenso, gesamt Kilometer 58Km, knartz unter Last, Cube Stereo hybrid 140 Race. Bosch Performance CX. Dachte ich fange an zu spinnen, Pedale auch schon getauscht, dachte es käme davon. Dank diesem thread werde ich morgen den Händler ist informieren
     
  11. Firefox2000

    Firefox2000

    Dabei seit
    08/2006
    Moin,
    ich habe ein Cube 160 Action Team 2017 und das hat auch die oben beschriebenen Probleme. Gestern ist mir das aber erst richtig stark aufgefallen, denke da ist ein neues Knarzen/Knacken dazu gekommen. Habe ca. 450 KM auf der Uhr. Was ich auch gleich noch festgestellt habe - das Problem besteht nur im Gang 3 und 4 (oder war es 4 und 5?). In den anderen Gängen ist alles gut. Ob der Motor an oder aus ist spielt keine Rolle, jedoch aber die Last - auf Turbo ist es lauter. Da ich das Bike im Inet gekauft habe ist der Händler ein paar Kilometer weg und ich würde das Problem gerne selbst angehen.
    Was kam bei euch heraus?
     
  12. Androidfuego

    Androidfuego

    Dabei seit
    05/2016

    Ich konnte es selbst lösen, Motorabdeckung ab, eventuell muss die Kurbel ab, also Abzieher besorgen. Der Motor ist mit 3 Schrauben am Rahmen befestigt, Schlüsselweite 13. Die Torxschrauben hab ich ebenfalls nachziehen können. Deinen Sattel kannst du ausschließen? Kurios aber möglich, hab ich oft gelesen
     

    Anhänge:

  13. baboe1978

    baboe1978

    Dabei seit
    07/2017
    Liebe Mitstromer, ich würde gerne eure Meinung erbeten. Seit einer Woche habe ich nun auch ein eBike, ein Cube Nutrail Hybrid. Und ich bin schwer angetan, wenn nicht sogar verzaubert. Aber auch ich habe ein Knacken im Antrieb. Da scheint ein Spiel zwischen dem Freilauf im Rücktritt und dem Kraftschluss Richtung treten zu sein. Ich würde gerne wissen ob ihr das auch habt oder ob ich den Stromesel beim Freundlichen vorstellen muss...oder gar selbst Abhilfe schaffen kann. Ich habe da mal ein Video auf youtube hochgeladen.

    Vielleicht mach ich aber auch nur die Pferde scheu und es ist nix.
     
  14. Dennis287

    Dennis287

    Dabei seit
    06/2017
    Hab ich auch, vllt ist es ja normal, es klackt auch so wenn man in niedrigen Gängen rollen lässt und über bodenwellenfähjrt oder leicht antäuscht in die pedale zu treten
     
    • gefällt mir gefällt mir x 1
  15. baboe1978

    baboe1978

    Dabei seit
    07/2017
    Danke Dennis:daumen:. Also lass ich so mal laufen...und wenns mehr wird gehts zum Freundlichen.
     
  16. Androidfuego

    Androidfuego

    Dabei seit
    05/2016
    Hab das selbe, scheint also normal zu sein
     
  17. surfguy

    surfguy

    Dabei seit
    07/2017
    Das hatte ich bei unseren beiden E-Trekkingsbikes Bj. 2014 auch (Standardmotor) - Fahrt zum Händler: war schon bekannt. Hatten wohl alle Bosch-Motoren aus dem Baujahr (Fehlkonstruktion Lagerung) - wurde anstandslos durch komplett neue Einheit ersetzt und ist bis heute einwandfrei. Es gibt auch eine Händlerinterne Reparaturanweisung, aber die meisten tauschen nur noch aus.
     
  18. Vigo79

    Vigo79

    Dabei seit
    06/2007
    Muss auch kurz meine Erfahrung Preis geben. Hab ein 2015er Cube 120 HPA Stereo Hybrid. Letztes Jahr schon ein nerviges Knarzen, meinte vornehmlich im Eco Modus. Dieses Jahr gings weiter und inzwischen wars so nervig, dass ich mich fast beim Vorbeifahren an andren geschämt hab :) Da ich aufgrund von ein paar Umbauten (die ich nicht rückrüsten wollte) die Garantie nicht gleich in Anspruch nehmen wollte, hab ich heute morgen kurzerhand mal die Motorabdeckung entfernt und die drei Schrauben der Halterung nachgezogen. Liesen sich locker um ne halbe Umdrehung nachziehen, ohne großen Kraftaufwand.
    Beim ersten Test dann die Ernüchterung. Wars leider nicht! Hab zum Test auch mal mit den Beinen unter der Fahrt "in der Luft geradelt", muss affig ausgesehen haben. War nix zu hören. Kurbeln hatte ich auch fest gezogen. Echt Kacke.
    Das Ende vom Lied war... ich hab die Sattelstütze nen halben Zentimeter nach oben gestellt und das Knarzen war weg. Echt arg oder? Den Hinweis gibts hier im Thread schon und ich hätte nicht geglaubt dass es das bei mir ist. Denn ich hab den Sattel vor kurzem erst ein wenig höher gestellt, war wohl sandig zwischen Holm und Sattelstütze:)
     
  19. Firefox2000

    Firefox2000

    Dabei seit
    08/2006
    Also, bei mir stellte sich auch heraus das es nicht der Motor ist. Habe die EX1 Schaltung von Sram drauf, da ist eine Kassette hinten namens SRAM X899 und die verursacht das Knacken bei mir. 4 Gang fing es gut hörbar an im 5. war es dann richtig übel, im 6. Gang war es weg.
    Darauf kam ich nachdem ich zufällig über einen Beitrag gestoßen bin wo einer gleiches Problem mit der XX1 Schaltung hat, vermutlich die gleiche oder eine ähnliche Kassette, jedenfalls als ich las das diese Kassette 3 lose und der Rest fixe Zahnräder hatte war mir klar wo es her kam. 8 Gang hat das Teil 6,7 und 8 sind einzelne Zahnräder der Rest eine Einheit. (vermutlich vernietet) Kassette nachgezogen und es war Ruhe.
    Achja, bei der Fahrt hätte ich schwören können es kommt vom Motor. :-(

    Hoffentlich hilft das jemand.

    Gruß