Shimano BR-MT520

Dabei seit
10. April 2019
Punkte für Reaktionen
2
Hey Leute!
Mir ist gerade der oben genannte Bremssattel vorne an beiden Halterungen abgebrochen. Ohne Sturz, etc. Einfach so.
Ich denke nicht, dass das ein Regelproblem ist, trotzdem wollte ich mich mal erkundigen, ob hier irgendjemandem etwas Ähnliches mit diesen Bremsen passiert ist. Oder ob jemand eine Ahnung hat, warum das passiert ist. Mein Bruder meint, ich hatte an einer Schraube die Unterlegscheiben falsch rum dran, Aber eben nur auf einer Seite. Festgezogen waren sie eigentlich auch nicht übermäßig, also was ist da passiert??????
Vielen Dank schon mal im Voraus
Jan
 
Dabei seit
21. Dezember 2015
Punkte für Reaktionen
35
Schraube angeknallt wie sau? O.O entweder war der Guss fehlerhaft oder du hast das ding einfach zu fest angeballert.
 
Dabei seit
16. Januar 2013
Punkte für Reaktionen
339
Standort
Mainz
wer hat die bremse montiert?
bei den Shimano schrauben sind die unterlegscheiben eigentlich draufgeschrumpft, da kann man nicht viel falsch machen.
es sei denn, du hattest die unterlegscheiben unter dem Bremssattel, dann kann der natürlich unterschiedlich hoch sein...
 
Dabei seit
10. April 2019
Punkte für Reaktionen
2
Also wie gesagt, die Schrauben waren moderat festgezogen, nicht irgendwie ungewöhnlich fest. Bei den 3 anderen Bremsätteln die ich fest geschraubt habe passt das so auch. Und die Höhe war genauso wie vorgesehen. 2 oben zwei unten an beiden Schrauben.
 
Dabei seit
10. April 2019
Punkte für Reaktionen
2
Genau diesen Adapter hatte ich an der Bremse dran. Weil ich das ganze Ding als Set gekauft habe. Und das zweite meinte mein Bruder auch. An der einen Seite waren konkave und konvexe Unterlegscheibe vertauscht. Allerdings erklärt das nicht warum es an beiden Seiten exakt gleichzeitig gebrochen ist. Oder doch?
 
Dabei seit
8. Oktober 2008
Punkte für Reaktionen
3.632
Genau diesen Adapter hatte ich an der Bremse dran. Weil ich das ganze Ding als Set gekauft habe. Und das zweite meinte mein Bruder auch. An der einen Seite waren konkave und konvexe Unterlegscheibe vertauscht. Allerdings erklärt das nicht warum es an beiden Seiten exakt gleichzeitig gebrochen ist. Oder doch?
Durch Fehlmontage eine Seite gerissen, andere Seite allein überlastet, dann auch gerissen.
Plus dem was @on any sunday sagt
 
Dabei seit
16. Januar 2013
Punkte für Reaktionen
339
Standort
Mainz
Genau diesen Adapter hatte ich an der Bremse dran. Weil ich das ganze Ding als Set gekauft habe. Und das zweite meinte mein Bruder auch. An der einen Seite waren konkave und konvexe Unterlegscheibe vertauscht. Allerdings erklärt das nicht warum es an beiden Seiten exakt gleichzeitig gebrochen ist. Oder doch?
waren die scheiben über oder unter dem sattel?
 
Dabei seit
10. April 2019
Punkte für Reaktionen
2
Zwei drüber zwei drunter. Aber wenn es da keine Unterlegscheiben geben sollte, warum wurden die dann mitgeliefert? Außerdem passt der Sattel so nicht mehr zur Scheibengröße...
 
Dabei seit
27. September 2015
Punkte für Reaktionen
313
Die gehoren jeweils über den sattel!
Je eiene konkave und eine konvexe ineinander!

Der schraubenkopf ist nicht rechtwinklig zum adapter, das sollen diese scheiben ausgleichen
 
Dabei seit
10. April 2019
Punkte für Reaktionen
2
Äh...
Ups.
Okay, sind meine ersten Shimanos. Das wusste ich gar nicht. Dann ändere ich das mal schnell an der Hinterradbremse.
Vielen Dank für die Hilfe an alle Bros und Brosinen!
 
Dabei seit
7. März 2008
Punkte für Reaktionen
5.080
Standort
Wien
Gilt aber nur für diese Art von Adaper . Andere wiederum brauchen die konvex-konkav Scheiben nicht .
97900-01-d-159497.jpg
 
Dabei seit
10. April 2019
Punkte für Reaktionen
2
Also ich habjetzt aneinem Standart-Adapter den Block montiert in der Reihenfolge: Adapter -> winzige Unterlegscheibe (max. 1mm) -> Block -> konkave Unterlegscheibe -> konvexe Unterlegscheibe -> Schraube
So hab ichs jetzt mehrfach gefunden. Ist das jetzt richtig? Sorry, etwas schwer von Begriff manchmal und halt schon von sch*** Sram vorgeschädigt...
 
Dabei seit
10. April 2019
Punkte für Reaktionen
2
Hab ich so beidenmeisten anderen auch gesehen und so passt es halt perfekt. Ansonsten wären die Beläge einStück zu niedrig für die Scheibe.
 
Dabei seit
21. Dezember 2015
Punkte für Reaktionen
35
Hab ich so beidenmeisten anderen auch gesehen und so passt es halt perfekt. Ansonsten wären die Beläge einStück zu niedrig für die Scheibe.
Dann sind deine Beläge die falschen bzw. Deine Beläge für Scheiben mit großem Reibring und die Scheibe hat einen kleinen Reibring. Zwischen sattel und Adapter gehört nichts zwischen. Oder der Adapter ist falsch....Das passt immer ganz genau ohne Fummel und MCGyver Arbeit.
 
Dabei seit
7. März 2008
Punkte für Reaktionen
5.080
Standort
Wien
Oder es kommen blöde Toleranzen zusammen . Bei Belägen kann schon mal der Reibkuchen ein paar 1/10 mm höher od tiefer sein .
Und wenn es mit einer Scheibe besser passt dann währe es blöde die Scheibe wegzulassen .
 
Oben